<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Serok Nêçîrvan Barzanî: Ji bo ragirtina şer li hewla berdewamdayîn | Rojevakurd</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />

<meta name="google-site-verification" content="x0axvPlrNOo360RHivYXWeo0bxax2YKiocIsTYgve3M" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2019/06/necirvan-Barzani-1.jpg" /><link rel="icon" type="image/png" href="https://rojevakurd.com/wp-content/uploads/2019/02/rojico.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Feed" href="https://rojevakurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Comments Feed" href="https://rojevakurd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Serok Nêçîrvan Barzanî: Ji bo ragirtina şer li hewla berdewamdayîn Comments Feed" href="https://rojevakurd.com/serok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojevakurd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://rojevakurd.com/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css' href='https://rojevakurd.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{\ncolor:#ffffff;\ntext-shadow:0px 0px 3px #F00,0px 0px 5px #00F; \n-webkit-transition:all 0.2s ease-out;\n-moz-transition:all 0.2s ease-out;\n-o-transition:all 0.2s ease-out;\n-ms-transition:all 0.2s ease-out;\n}\n\n.tp-caption a:hover{\ncolor:#ffa902;\n}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://rojevakurd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://rojevakurd.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://rojevakurd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.8'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.8'></script>
<link rel='https://api.w.org/' href='https://rojevakurd.com/wp-json/' />
<link rel='prev' title='Li himber Tirkiye tenî 3 rê li pêşiya me hene' href='https://rojevakurd.com/li-himber-tirkiye-teni-3-re-li-pesiya-me-hene/' />
<link rel='next' title='Îmamoglu ji bo serkeftina Artêşa Tirk dua dike' href='https://rojevakurd.com/imamoglu-ji-bo-serkeftina-artesa-tirk-dua-dike/' />
<meta name="generator" content="WordPress 5.2.3" />
<meta name="generator" content="Everest Forms 1.5.4" />
<link rel="canonical" href="https://rojevakurd.com/serok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin/" />
<link rel='shortlink' href='https://rojevakurd.com/?p=54353' />
<link rel="alternate" type="application/json+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fserok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fserok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"abbb8e3690","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://rojevakurd.com/serok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Serok Nêçîrvan Barzanî: Ji bo ragirtina şer li hewla berdewamdayîn" />
<meta property="og:url" content="https://rojevakurd.com/serok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin/" />
<meta property="og:description" content="Li peyameke di derbarê operasyona serbaziya Rojhilata Firat li Sûriye, birêz Nêçîrvan Barzanî Serokê Herêma Kurdistanê ji bilî derbirîna dilgiranî û nîgeraniyên xwe, daxwazê ji civaka navdewletî û …" />
<meta property="article:published_time" content="2019-10-11T05:47:25+00:00" />
<meta property="article:modified_time" content="2019-10-11T05:47:25+00:00" />
<meta property="og:site_name" content="Rojevakurd" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2019/06/necirvan-Barzani-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="320" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@rojevakurd" />
<meta name="twitter:site" content="@rojevakurd" />
<meta name="twitter:text:title" content="Serok Nêçîrvan Barzanî: Ji bo ragirtina şer li hewla berdewamdayîn" />
<meta name="twitter:image" content="https://rojevakurd.com/wp-content/uploads/2019/06/necirvan-Barzani-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rojevakurd.com/",
                    "name": "Malper"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/category/flash/",
                    "name": "-Flash"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/serok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin/",
                    "name": "Serok Nêçîrvan Barzanî: Ji bo ragirtina şer li hewla berdewamdayîn"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" />
<meta name="msapplication-TileImage" content="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19929780-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #42d6d1;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #42d6d1;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #42d6d1;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #42d6d1;
                }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-54353 single-format-standard everest-forms-no-js serok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a></li>
<li id="menu-item-49668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a></li>
<li id="menu-item-49663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a></li>
<li id="menu-item-49664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a></li>
<li id="menu-item-49665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a></li>
<li id="menu-item-49667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a></li>
<li id="menu-item-49666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a></li>
<li id="menu-item-49671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Lêbigere</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Friday, October 11, 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-49724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49724"><a href="https://rojevakurd.com/tekili/">Têkilî</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo48.jpg" alt="Rojevakurd" title="Rojevakurd" />
</a>
<a class="td-header-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" alt="Rojevakurd" title="Rojevakurd" />
<span class="td-visual-hidden">Rojevakurd</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5da081ebab8e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5da081ebab8e8"><script>var block_td_uid_1_5da081ebab8e8 = new tdBlock();
block_td_uid_1_5da081ebab8e8.id = "td_uid_1_5da081ebab8e8";
block_td_uid_1_5da081ebab8e8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5da081ebab8e8_rand","tdc_css_class":"td_uid_1_5da081ebab8e8_rand","tdc_css_class_style":"td_uid_1_5da081ebab8e8_rand_style"}';
block_td_uid_1_5da081ebab8e8.td_column_number = "3";
block_td_uid_1_5da081ebab8e8.block_type = "td_block_mega_menu";
block_td_uid_1_5da081ebab8e8.post_count = "5";
block_td_uid_1_5da081ebab8e8.found_posts = "9512";
block_td_uid_1_5da081ebab8e8.header_color = "";
block_td_uid_1_5da081ebab8e8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5da081ebab8e8.max_num_pages = "1903";
tdBlocksArray.push(block_td_uid_1_5da081ebab8e8);
</script><div id=td_uid_1_5da081ebab8e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin/" rel="bookmark" class="td-image-wrap" title="Serok Nêçîrvan Barzanî: Ji bo ragirtina şer li hewla berdewamdayîn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Nêçîrvan Barzanî: Ji bo ragirtina şer li hewla berdewamdayîn" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/06/necirvan-Barzani-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin/" rel="bookmark" title="Serok Nêçîrvan Barzanî: Ji bo ragirtina şer li hewla berdewamdayîn">Serok Nêçîrvan Barzanî: Ji bo ragirtina şer li hewla berdewamdayîn</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/erdogan-armanc-le-girtina-dewleteki-li-ser-sinore-meye/" rel="bookmark" class="td-image-wrap" title="Erdogan: Armanc lê girtina dewletekî li ser sinorê me ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Erdogan: Armanc lê girtina dewletekî li ser sinorê me ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Recep_Tayy__p_Erdogan_522395084.jpg" width="218" height="118" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/erdogan-armanc-le-girtina-dewleteki-li-ser-sinore-meye/" rel="bookmark" title="Erdogan: Armanc lê girtina dewletekî li ser sinorê me ye">Erdogan: Armanc lê girtina dewletekî li ser sinorê me ye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/armanca-dewleta-tirkiyeye-dagirkeri-u-jenosid-e/" rel="bookmark" class="td-image-wrap" title="Armanca Dewleta Tirkîyeyê  dagirkerî û jenosîd e"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Armanca Dewleta Tirkîyeyê  dagirkerî û jenosîd e" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2016/12/pak.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/armanca-dewleta-tirkiyeye-dagirkeri-u-jenosid-e/" rel="bookmark" title="Armanca Dewleta Tirkîyeyê  dagirkerî û jenosîd e">Armanca Dewleta Tirkîyeyê  dagirkerî û jenosîd e</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/tirkiye-nikare-vi-seri-berdewam-bike/" rel="bookmark" class="td-image-wrap" title="Tirkiye nikare vî şerî berdewam bike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tirkiye nikare vî şerî berdewam bike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/09/esker-tirkiye.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/tirkiye-nikare-vi-seri-berdewam-bike/" rel="bookmark" title="Tirkiye nikare vî şerî berdewam bike">Tirkiye nikare vî şerî berdewam bike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dive-mitabaqaten-hewler-u-dihoke-bikevin-jiyane/" rel="bookmark" class="td-image-wrap" title="Divê Mitabaqatên Hewlêr û Dihokê bikevin jiyanê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Divê Mitabaqatên Hewlêr û Dihokê bikevin jiyanê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/mustafa-Ozcalik-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dive-mitabaqaten-hewler-u-dihoke-bikevin-jiyane/" rel="bookmark" title="Divê Mitabaqatên Hewlêr û Dihokê bikevin jiyanê">Divê Mitabaqatên Hewlêr û Dihokê bikevin jiyanê</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5da081ebab8e8" data-td_block_id="td_uid_1_5da081ebab8e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5da081ebab8e8" data-td_block_id="td_uid_1_5da081ebab8e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5da081ebc79ff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5da081ebc79ff"><script>var block_td_uid_2_5da081ebc79ff = new tdBlock();
block_td_uid_2_5da081ebc79ff.id = "td_uid_2_5da081ebc79ff";
block_td_uid_2_5da081ebc79ff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5da081ebc79ff_rand","tdc_css_class":"td_uid_2_5da081ebc79ff_rand","tdc_css_class_style":"td_uid_2_5da081ebc79ff_rand_style"}';
block_td_uid_2_5da081ebc79ff.td_column_number = "3";
block_td_uid_2_5da081ebc79ff.block_type = "td_block_mega_menu";
block_td_uid_2_5da081ebc79ff.post_count = "5";
block_td_uid_2_5da081ebc79ff.found_posts = "2312";
block_td_uid_2_5da081ebc79ff.header_color = "";
block_td_uid_2_5da081ebc79ff.ajax_pagination_infinite_stop = "";
block_td_uid_2_5da081ebc79ff.max_num_pages = "463";
tdBlocksArray.push(block_td_uid_2_5da081ebc79ff);
</script><div id=td_uid_2_5da081ebc79ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/54341-2/" rel="bookmark" class="td-image-wrap" title="Li Rojavayê Kurdistanê îşgala Dewleta Tirk û Xiyanete hevbeş…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Rojavayê Kurdistanê îşgala Dewleta Tirk û Xiyanete hevbeş…" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/05/ibrahim-guclu.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/54341-2/" rel="bookmark" title="Li Rojavayê Kurdistanê îşgala Dewleta Tirk û Xiyanete hevbeş…">Li Rojavayê Kurdistanê îşgala Dewleta Tirk û Xiyanete hevbeş…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/de-ev-pari-di-qirika-erdogan-de-bimine/" rel="bookmark" class="td-image-wrap" title="Dê ev parî di qirika Erdogan de bimîne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dê ev parî di qirika Erdogan de bimîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/03/erdogan-mhp.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/de-ev-pari-di-qirika-erdogan-de-bimine/" rel="bookmark" title="Dê ev parî di qirika Erdogan de bimîne">Dê ev parî di qirika Erdogan de bimîne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dive-kurd-tene-xaka-kurdistane-biparezin-ne-surkese-xelkek-dibin/" rel="bookmark" class="td-image-wrap" title="Divê Kurd tenê xaka Kurdistanê biparêzin ne şûrkêşê xelkek dibin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Divê Kurd tenê xaka Kurdistanê biparêzin ne şûrkêşê xelkek dibin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/04/kurdistana-rojava-altin-tep.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dive-kurd-tene-xaka-kurdistane-biparezin-ne-surkese-xelkek-dibin/" rel="bookmark" title="Divê Kurd tenê xaka Kurdistanê biparêzin ne şûrkêşê xelkek dibin">Divê Kurd tenê xaka Kurdistanê biparêzin ne şûrkêşê xelkek dibin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/sere-aliyen-tirk-u-pkk/" rel="bookmark" class="td-image-wrap" title="Şerê aliyên Tirk û PKK"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Şerê aliyên Tirk û PKK" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/10/chp-mhp-PKK-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sere-aliyen-tirk-u-pkk/" rel="bookmark" title="Şerê aliyên Tirk û PKK">Şerê aliyên Tirk û PKK</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/chp-guhertina-rejim-u-dewleta-suriyeye-naxwaze/" rel="bookmark" class="td-image-wrap" title=" CHP, guhertina rejîm û dewleta Sûriyeyê naxwaze…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title=" CHP, guhertina rejîm û dewleta Sûriyeyê naxwaze…" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/10/chp-guclu-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/chp-guhertina-rejim-u-dewleta-suriyeye-naxwaze/" rel="bookmark" title=" CHP, guhertina rejîm û dewleta Sûriyeyê naxwaze…"> CHP, guhertina rejîm û dewleta Sûriyeyê naxwaze…</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5da081ebc79ff" data-td_block_id="td_uid_2_5da081ebc79ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5da081ebc79ff" data-td_block_id="td_uid_2_5da081ebc79ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5da081ebd3457_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5da081ebd3457"><script>var block_td_uid_3_5da081ebd3457 = new tdBlock();
block_td_uid_3_5da081ebd3457.id = "td_uid_3_5da081ebd3457";
block_td_uid_3_5da081ebd3457.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5da081ebd3457_rand","tdc_css_class":"td_uid_3_5da081ebd3457_rand","tdc_css_class_style":"td_uid_3_5da081ebd3457_rand_style"}';
block_td_uid_3_5da081ebd3457.td_column_number = "3";
block_td_uid_3_5da081ebd3457.block_type = "td_block_mega_menu";
block_td_uid_3_5da081ebd3457.post_count = "5";
block_td_uid_3_5da081ebd3457.found_posts = "3573";
block_td_uid_3_5da081ebd3457.header_color = "";
block_td_uid_3_5da081ebd3457.ajax_pagination_infinite_stop = "";
block_td_uid_3_5da081ebd3457.max_num_pages = "715";
tdBlocksArray.push(block_td_uid_3_5da081ebd3457);
</script><div id=td_uid_3_5da081ebd3457 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dewleta-serbixwe-ya-kurdistane-bo-istikrar-a-navceye-pewiste/" rel="bookmark" class="td-image-wrap" title="Dewleta serbixwe ya Kurdistanê bo îstikrar a navçeyê pêwîste!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dewleta serbixwe ya Kurdistanê bo îstikrar a navçeyê pêwîste!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/09/ayelet-shaked.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dewleta-serbixwe-ya-kurdistane-bo-istikrar-a-navceye-pewiste/" rel="bookmark" title="Dewleta serbixwe ya Kurdistanê bo îstikrar a navçeyê pêwîste!">Dewleta serbixwe ya Kurdistanê bo îstikrar a navçeyê pêwîste!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-himber-tirkiye-teni-3-re-li-pesiya-me-hene/" rel="bookmark" class="td-image-wrap" title="Li himber Tirkiye tenî 3 rê li pêşiya me hene"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li himber Tirkiye tenî 3 rê li pêşiya me hene" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/02/trump.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-himber-tirkiye-teni-3-re-li-pesiya-me-hene/" rel="bookmark" title="Li himber Tirkiye tenî 3 rê li pêşiya me hene">Li himber Tirkiye tenî 3 rê li pêşiya me hene</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/tirkiye-ji-sinore-xwe-derkeve-ez-de-aboriya-we-weran-bikim/" rel="bookmark" class="td-image-wrap" title="Tirkiye ji sînorê xwe derkeve ez dê aboriya wê wêran bikim"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tirkiye ji sînorê xwe derkeve ez dê aboriya wê wêran bikim" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2016/07/donald_trump.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/tirkiye-ji-sinore-xwe-derkeve-ez-de-aboriya-we-weran-bikim/" rel="bookmark" title="Tirkiye ji sînorê xwe derkeve ez dê aboriya wê wêran bikim">Tirkiye ji sînorê xwe derkeve ez dê aboriya wê wêran bikim</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/em-tu-cara-terka-kurda-nakin/" rel="bookmark" class="td-image-wrap" title="Em tu cara terka Kurda nakin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em tu cara terka Kurda nakin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/07/trump.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-tu-cara-terka-kurda-nakin/" rel="bookmark" title="Em tu cara terka Kurda nakin">Em tu cara terka Kurda nakin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/trump-be-ku-bifikire-bersiva-erdogan-daye/" rel="bookmark" class="td-image-wrap" title="Trump bê ku bifikire bersiva Erdogan daye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trump bê ku bifikire bersiva Erdogan daye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Newyork_Times_311667498.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/trump-be-ku-bifikire-bersiva-erdogan-daye/" rel="bookmark" title="Trump bê ku bifikire bersiva Erdogan daye">Trump bê ku bifikire bersiva Erdogan daye</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5da081ebd3457" data-td_block_id="td_uid_3_5da081ebd3457"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5da081ebd3457" data-td_block_id="td_uid_3_5da081ebd3457"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5da081ebe0769_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5da081ebe0769"><script>var block_td_uid_4_5da081ebe0769 = new tdBlock();
block_td_uid_4_5da081ebe0769.id = "td_uid_4_5da081ebe0769";
block_td_uid_4_5da081ebe0769.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5da081ebe0769_rand","tdc_css_class":"td_uid_4_5da081ebe0769_rand","tdc_css_class_style":"td_uid_4_5da081ebe0769_rand_style"}';
block_td_uid_4_5da081ebe0769.td_column_number = "3";
block_td_uid_4_5da081ebe0769.block_type = "td_block_mega_menu";
block_td_uid_4_5da081ebe0769.post_count = "5";
block_td_uid_4_5da081ebe0769.found_posts = "4582";
block_td_uid_4_5da081ebe0769.header_color = "";
block_td_uid_4_5da081ebe0769.ajax_pagination_infinite_stop = "";
block_td_uid_4_5da081ebe0769.max_num_pages = "917";
tdBlocksArray.push(block_td_uid_4_5da081ebe0769);
</script><div id=td_uid_4_5da081ebe0769 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/imamoglu-ji-bo-serkeftina-artesa-tirk-dua-dike/" rel="bookmark" class="td-image-wrap" title="Îmamoglu ji bo serkeftina Artêşa Tirk dua dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Îmamoglu ji bo serkeftina Artêşa Tirk dua dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/04/ekrem-imamoglu-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/imamoglu-ji-bo-serkeftina-artesa-tirk-dua-dike/" rel="bookmark" title="Îmamoglu ji bo serkeftina Artêşa Tirk dua dike">Îmamoglu ji bo serkeftina Artêşa Tirk dua dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/tirkiye-dest-bi-erisa-bejayi-kir/" rel="bookmark" class="td-image-wrap" title="Tirkiye dest bi êrîşa bejayî kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tirkiye dest bi êrîşa bejayî kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/abd-tirkiye-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/tirkiye-dest-bi-erisa-bejayi-kir/" rel="bookmark" title="Tirkiye dest bi êrîşa bejayî kir">Tirkiye dest bi êrîşa bejayî kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kujer-hate-girtin/" rel="bookmark" class="td-image-wrap" title="Kujer hate girtin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kujer hate girtin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/10/malbatek-rojava-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kujer-hate-girtin/" rel="bookmark" title="Kujer hate girtin">Kujer hate girtin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/5-kesen-ji-malbateke-rojavaye-kurdistane-kusti-hatin-ditin/" rel="bookmark" class="td-image-wrap" title="5 kesên ji malbateke Rojavayê Kurdistanê kuştî hatin dîtin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="5 kesên ji malbateke Rojavayê Kurdistanê kuştî hatin dîtin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Kelha_Hewler_364909597.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/5-kesen-ji-malbateke-rojavaye-kurdistane-kusti-hatin-ditin/" rel="bookmark" title="5 kesên ji malbateke Rojavayê Kurdistanê kuştî hatin dîtin">5 kesên ji malbateke Rojavayê Kurdistanê kuştî hatin dîtin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kadroyek-pkke-karkerek-kust/" rel="bookmark" class="td-image-wrap" title="Kadroyek PKKê karkerek kuşt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kadroyek PKKê karkerek kuşt" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/10/mihemed-kobani-218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kadroyek-pkke-karkerek-kust/" rel="bookmark" title="Kadroyek PKKê karkerek kuşt">Kadroyek PKKê karkerek kuşt</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5da081ebe0769" data-td_block_id="td_uid_4_5da081ebe0769"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5da081ebe0769" data-td_block_id="td_uid_4_5da081ebe0769"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5da081ebf3ddc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5da081ebf3ddc"><script>var block_td_uid_5_5da081ebf3ddc = new tdBlock();
block_td_uid_5_5da081ebf3ddc.id = "td_uid_5_5da081ebf3ddc";
block_td_uid_5_5da081ebf3ddc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5da081ebf3ddc_rand","tdc_css_class":"td_uid_5_5da081ebf3ddc_rand","tdc_css_class_style":"td_uid_5_5da081ebf3ddc_rand_style"}';
block_td_uid_5_5da081ebf3ddc.td_column_number = "3";
block_td_uid_5_5da081ebf3ddc.block_type = "td_block_mega_menu";
block_td_uid_5_5da081ebf3ddc.post_count = "5";
block_td_uid_5_5da081ebf3ddc.found_posts = "657";
block_td_uid_5_5da081ebf3ddc.header_color = "";
block_td_uid_5_5da081ebf3ddc.ajax_pagination_infinite_stop = "";
block_td_uid_5_5da081ebf3ddc.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_5_5da081ebf3ddc);
</script><div id=td_uid_5_5da081ebf3ddc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/53971-2/" rel="bookmark" class="td-image-wrap" title="Dîrok binav dibe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dîrok binav dibe" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/heskif_615471068.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/53971-2/" rel="bookmark" title="Dîrok binav dibe">Dîrok binav dibe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ezidi-u-derewa-perestvaniya-seyten/" rel="bookmark" class="td-image-wrap" title="Êzîdî&#8230; û Derewa Perestvanîya Şeytên!?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Êzîdî&#8230; û Derewa Perestvanîya Şeytên!?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/08/hesko-218x150.gif" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ezidi-u-derewa-perestvaniya-seyten/" rel="bookmark" title="Êzîdî&#8230; û Derewa Perestvanîya Şeytên!?">Êzîdî&#8230; û Derewa Perestvanîya Şeytên!?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/daxuyaniyen-di-derbare-herema-aram-de-ne-zelalin/" rel="bookmark" class="td-image-wrap" title="Daxûyaniyên di derbarê Herêma Aram de ne zelalin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Daxûyaniyên di derbarê Herêma Aram de ne zelalin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/08/herema-aram-218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/daxuyaniyen-di-derbare-herema-aram-de-ne-zelalin/" rel="bookmark" title="Daxûyaniyên di derbarê Herêma Aram de ne zelalin">Daxûyaniyên di derbarê Herêma Aram de ne zelalin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/efendiyen-hewleri-bi-sal-u-sapiken-hipster/" rel="bookmark" class="td-image-wrap" title="Efendîyên Hewlêrî bi Şal û Şapikên Hîpster"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Efendîyên Hewlêrî bi Şal û Şapikên Hîpster" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/08/mr2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/efendiyen-hewleri-bi-sal-u-sapiken-hipster/" rel="bookmark" title="Efendîyên Hewlêrî bi Şal û Şapikên Hîpster">Efendîyên Hewlêrî bi Şal û Şapikên Hîpster</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/52398-2/" rel="bookmark" class="td-image-wrap" title="Serokê Kurdistanê cîhanê bi pirsa Kurd têdigihîne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokê Kurdistanê cîhanê bi pirsa Kurd têdigihîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/07/NB_Cegri-Weziri-Derewey-Polenda-30-7-2019-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/52398-2/" rel="bookmark" title="Serokê Kurdistanê cîhanê bi pirsa Kurd têdigihîne">Serokê Kurdistanê cîhanê bi pirsa Kurd têdigihîne</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5da081ebf3ddc" data-td_block_id="td_uid_5_5da081ebf3ddc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5da081ebf3ddc" data-td_block_id="td_uid_5_5da081ebf3ddc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5da081ec05d27_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5da081ec05d27"><script>var block_td_uid_6_5da081ec05d27 = new tdBlock();
block_td_uid_6_5da081ec05d27.id = "td_uid_6_5da081ec05d27";
block_td_uid_6_5da081ec05d27.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5da081ec05d27_rand","tdc_css_class":"td_uid_6_5da081ec05d27_rand","tdc_css_class_style":"td_uid_6_5da081ec05d27_rand_style"}';
block_td_uid_6_5da081ec05d27.td_column_number = "3";
block_td_uid_6_5da081ec05d27.block_type = "td_block_mega_menu";
block_td_uid_6_5da081ec05d27.post_count = "5";
block_td_uid_6_5da081ec05d27.found_posts = "1570";
block_td_uid_6_5da081ec05d27.header_color = "";
block_td_uid_6_5da081ec05d27.ajax_pagination_infinite_stop = "";
block_td_uid_6_5da081ec05d27.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_6_5da081ec05d27);
</script><div id=td_uid_6_5da081ec05d27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/min-dir-u-nabejim-roman/" rel="bookmark" class="td-image-wrap" title="Min dît û nabêjim (Roman )"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Min dît û nabêjim (Roman )" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/08/gund.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/min-dir-u-nabejim-roman/" rel="bookmark" title="Min dît û nabêjim (Roman )">Min dît û nabêjim (Roman )</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/53979-2/" rel="bookmark" class="td-image-wrap" title="Perwerde û xwendina bilind, kilîla hemû serkeftin û pêşketinekîne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Perwerde û xwendina bilind, kilîla hemû serkeftin û pêşketinekîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/NB_Zankoy-Kurdista3-27-9-2019-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/53979-2/" rel="bookmark" title="Perwerde û xwendina bilind, kilîla hemû serkeftin û pêşketinekîne">Perwerde û xwendina bilind, kilîla hemû serkeftin û pêşketinekîne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ji-bo-perwerde-u-lekolinen-edebiyata-kurdi-ya-klasik/" rel="bookmark" class="td-image-wrap" title="Ji bo Perwerde û Lêkolînên Edebiyata Kurdî ya Klasîk"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ji bo Perwerde û Lêkolînên Edebiyata Kurdî ya Klasîk" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/pirtuk-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-bo-perwerde-u-lekolinen-edebiyata-kurdi-ya-klasik/" rel="bookmark" title="Ji bo Perwerde û Lêkolînên Edebiyata Kurdî ya Klasîk">Ji bo Perwerde û Lêkolînên Edebiyata Kurdî ya Klasîk</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/min-dit-u-nabejim-roman-45/" rel="bookmark" class="td-image-wrap" title="Min dît û nabêjim (Roman)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Min dît û nabêjim (Roman)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/08/gund-1.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/min-dit-u-nabejim-roman-45/" rel="bookmark" title="Min dît û nabêjim (Roman)">Min dît û nabêjim (Roman)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/yekem-xezekovara-kurdi-ziringdest-bi-wesane-dike/" rel="bookmark" class="td-image-wrap" title="Yêkem xêzekovara kurdî &#8220;ZIRÎNG&#8220;dest bi weşanê dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Yêkem xêzekovara kurdî &#8220;ZIRÎNG&#8220;dest bi weşanê dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/kovar-ziring-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/yekem-xezekovara-kurdi-ziringdest-bi-wesane-dike/" rel="bookmark" title="Yêkem xêzekovara kurdî &#8220;ZIRÎNG&#8220;dest bi weşanê dike">Yêkem xêzekovara kurdî &#8220;ZIRÎNG&#8220;dest bi weşanê dike</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5da081ec05d27" data-td_block_id="td_uid_6_5da081ec05d27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5da081ec05d27" data-td_block_id="td_uid_6_5da081ec05d27"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5da081ec0df34_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5da081ec0df34"><script>var block_td_uid_7_5da081ec0df34 = new tdBlock();
block_td_uid_7_5da081ec0df34.id = "td_uid_7_5da081ec0df34";
block_td_uid_7_5da081ec0df34.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5da081ec0df34_rand","tdc_css_class":"td_uid_7_5da081ec0df34_rand","tdc_css_class_style":"td_uid_7_5da081ec0df34_rand_style"}';
block_td_uid_7_5da081ec0df34.td_column_number = "3";
block_td_uid_7_5da081ec0df34.block_type = "td_block_mega_menu";
block_td_uid_7_5da081ec0df34.post_count = "5";
block_td_uid_7_5da081ec0df34.found_posts = "576";
block_td_uid_7_5da081ec0df34.header_color = "";
block_td_uid_7_5da081ec0df34.ajax_pagination_infinite_stop = "";
block_td_uid_7_5da081ec0df34.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_7_5da081ec0df34);
</script><div id=td_uid_7_5da081ec0df34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/necirvan-barzani-ji-lavrov-daxwaziya-parastina-kurden-rojavaye-kurdistane-kir/" rel="bookmark" class="td-image-wrap" title="Nêçîrvan Barzanî ji Lavrov daxwaziya parastina kurdên Rojavayê Kurdistanê kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nêçîrvan Barzanî ji Lavrov daxwaziya parastina kurdên Rojavayê Kurdistanê kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/10/fewzi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/necirvan-barzani-ji-lavrov-daxwaziya-parastina-kurden-rojavaye-kurdistane-kir/" rel="bookmark" title="Nêçîrvan Barzanî ji Lavrov daxwaziya parastina kurdên Rojavayê Kurdistanê kir">Nêçîrvan Barzanî ji Lavrov daxwaziya parastina kurdên Rojavayê Kurdistanê kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/be-kerkuk-kurdistan-nabe/" rel="bookmark" class="td-image-wrap" title="Bê Kerkûk Kurdistan nabe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bê Kerkûk Kurdistan nabe" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/10/sex-cefer-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/be-kerkuk-kurdistan-nabe/" rel="bookmark" title="Bê Kerkûk Kurdistan nabe">Bê Kerkûk Kurdistan nabe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/di-taliya-diroke-de-sermezar-dibin/" rel="bookmark" class="td-image-wrap" title="Di taliya dîrokê de şermezar dibin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Di taliya dîrokê de şermezar dibin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/02/Eli-ewni.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/di-taliya-diroke-de-sermezar-dibin/" rel="bookmark" title="Di taliya dîrokê de şermezar dibin">Di taliya dîrokê de şermezar dibin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pkk-xizmeta-tirkiye-dike/" rel="bookmark" class="td-image-wrap" title="PKK xizmeta Tirkiye dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK xizmeta Tirkiye dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/07/arif-qurbani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pkk-xizmeta-tirkiye-dike/" rel="bookmark" title="PKK xizmeta Tirkiye dike">PKK xizmeta Tirkiye dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/yildirim-ez-bawer-im-necirvan-barzani-de-gelek-karen-serkefti-encam-bide/" rel="bookmark" class="td-image-wrap" title="Yildirim: Ez bawer im Nêçîrvan Barzanî dê gelek karên serkeftî encam bide"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Yildirim: Ez bawer im Nêçîrvan Barzanî dê gelek karên serkeftî encam bide" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/06/binali-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/yildirim-ez-bawer-im-necirvan-barzani-de-gelek-karen-serkefti-encam-bide/" rel="bookmark" title="Yildirim: Ez bawer im Nêçîrvan Barzanî dê gelek karên serkeftî encam bide">Yildirim: Ez bawer im Nêçîrvan Barzanî dê gelek karên serkeftî encam&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5da081ec0df34" data-td_block_id="td_uid_7_5da081ec0df34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5da081ec0df34" data-td_block_id="td_uid_7_5da081ec0df34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5da081ec13162_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5da081ec13162"><script>var block_td_uid_8_5da081ec13162 = new tdBlock();
block_td_uid_8_5da081ec13162.id = "td_uid_8_5da081ec13162";
block_td_uid_8_5da081ec13162.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5da081ec13162_rand","tdc_css_class":"td_uid_8_5da081ec13162_rand","tdc_css_class_style":"td_uid_8_5da081ec13162_rand_style"}';
block_td_uid_8_5da081ec13162.td_column_number = "3";
block_td_uid_8_5da081ec13162.block_type = "td_block_mega_menu";
block_td_uid_8_5da081ec13162.post_count = "5";
block_td_uid_8_5da081ec13162.found_posts = "867";
block_td_uid_8_5da081ec13162.header_color = "";
block_td_uid_8_5da081ec13162.ajax_pagination_infinite_stop = "";
block_td_uid_8_5da081ec13162.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_8_5da081ec13162);
</script><div id=td_uid_8_5da081ec13162 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/peywendiyen-me-li-gel-bexdaye-bas-in/" rel="bookmark" class="td-image-wrap" title="Peywendiyên me li gel Bexdayê baş in"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Peywendiyên me li gel Bexdayê baş in" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/12/necirvan-1.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/peywendiyen-me-li-gel-bexdaye-bas-in/" rel="bookmark" title="Peywendiyên me li gel Bexdayê baş in">Peywendiyên me li gel Bexdayê baş in</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/53805-2/" rel="bookmark" class="td-image-wrap" title="Barzanî: Hhêvîdarim mamostayên olî vegerin li ser wê roja pîroz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Barzanî: Hhêvîdarim mamostayên olî vegerin li ser wê roja pîroz" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/mb-islam-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/53805-2/" rel="bookmark" title="Barzanî: Hhêvîdarim mamostayên olî vegerin li ser wê roja pîroz">Barzanî: Hhêvîdarim mamostayên olî vegerin li ser wê roja pîroz</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/em-giringiyek-mezin-didin-lekolinen-zanisti-u-perwere/" rel="bookmark" class="td-image-wrap" title="Em giringiyek mezin didin lêkolînên zanistî û xwendina bilind"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em giringiyek mezin didin lêkolînên zanistî û xwendina bilind" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/mesrur-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-giringiyek-mezin-didin-lekolinen-zanisti-u-perwere/" rel="bookmark" title="Em giringiyek mezin didin lêkolînên zanistî û xwendina bilind">Em giringiyek mezin didin lêkolînên zanistî û xwendina bilind</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/reveberiya-li-rojavaye-kurdistane-guh-nade-lihevkirina-kurdi-kurdi/" rel="bookmark" class="td-image-wrap" title="Rêveberiya li Rojavayê Kurdistanê guh nade lihevkirina Kurdî – Kurdî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rêveberiya li Rojavayê Kurdistanê guh nade lihevkirina Kurdî – Kurdî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/KAMIRAN-HACO--218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/reveberiya-li-rojavaye-kurdistane-guh-nade-lihevkirina-kurdi-kurdi/" rel="bookmark" title="Rêveberiya li Rojavayê Kurdistanê guh nade lihevkirina Kurdî – Kurdî">Rêveberiya li Rojavayê Kurdistanê guh nade lihevkirina Kurdî – Kurdî</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-ser-biryara-qedexekirina-k24e-ci-dibejin/" rel="bookmark" class="td-image-wrap" title="Li ser biryara qedexekirina K24ê çi dibêjin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li ser biryara qedexekirina K24ê çi dibêjin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/k24-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-ser-biryara-qedexekirina-k24e-ci-dibejin/" rel="bookmark" title="Li ser biryara qedexekirina K24ê çi dibêjin">Li ser biryara qedexekirina K24ê çi dibêjin</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5da081ec13162" data-td_block_id="td_uid_8_5da081ec13162"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5da081ec13162" data-td_block_id="td_uid_8_5da081ec13162"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Lêbigere" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rojevakurd.com/">Malper</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Hemû -Flash" class="entry-crumb" href="https://rojevakurd.com/category/flash/">-Flash</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Serok Nêçîrvan Barzanî: Ji bo ragirtina şer li hewla berdewamdayîn</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-54353" class="post-54353 post type-post status-publish format-standard has-post-thumbnail hentry category-flash category-politik" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://rojevakurd.com/category/flash/">-Flash</a></li><li class="entry-category"><a href="https://rojevakurd.com/category/politik/">Polîtîk</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Serok Nêçîrvan Barzanî: Ji bo ragirtina şer li hewla berdewamdayîn</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-11T07:47:25+00:00">11/10/2019</time></span> <div class="td-post-comments"><a href="https://rojevakurd.com/serok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-54353">20</span></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://rojevakurd.com/wp-content/uploads/2019/06/necirvan-Barzani-1.jpg" data-caption=""><img width="600" height="320" class="entry-thumb td-modal-image" src="https://rojevakurd.com/wp-content/uploads/2019/06/necirvan-Barzani-1.jpg" srcset="https://rojevakurd.com/wp-content/uploads/2019/06/necirvan-Barzani-1.jpg 600w, https://rojevakurd.com/wp-content/uploads/2019/06/necirvan-Barzani-1-225x120.jpg 225w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="necirvan Barzani 1" /></a></div>
<div class="staement-content">
<p>Li peyameke di derbarê operasyona serbaziya Rojhilata Firat li Sûriye, birêz Nêçîrvan Barzanî Serokê Herêma Kurdistanê ji bilî derbirîna dilgiranî û nîgeraniyên xwe, daxwazê ji civaka navdewletî û Encumena Asayîş kir ku rola xwe ya ji bo ragirtina şer û vegerana aştiyê de bibînin. Her wiha ragihand ku ji bo ragirtina şer amadeyê hemû navendgirî û hevkariyeke, ji bo vê mebestê jî hewla berdewamdaye.</p>
<p>Naveroka peyamê:</p>
<p>Her di destpêkê ve bi hûrî çavdêriya rewşê dikîn û bi dilgiranî û nîgeraniyekî kûr ve li operasyona serbaziya Rojhilata Firat li Sûriye temaşe dikîn bi taybetî ku grûpên tundrewên opozîsyona Sûriye têda beşdarin. Şer dergehê li ser kuştar û derbederî û koçberbûna xelkê sîvîl û dirustbûna nearamiyê li tevahiya navçeyê da vedike û gef û metirsiya serhildana terorê jî ciddîtir û mezintir dike.</p>
<p>Me ku li Herêma Kurdistan û Iraqê qurbaniyekî zêde ji bo têkşikandina terorê daye û me êşên şer dîtiye, gelek bi dilgiranî û hestiyariyê ve li alozbûna rewşê û têkçûna asayîş û nemana aramiyê dibînin ku encama çaverênekirî û metirsîdariya navçeyê û cîhanê lê dikevê, ji bo wê yekê bi navê ragirtina şer û dirustkirina aramiyê da, li hewla berdewamdayîn û ji bo hemû navendgîrî û hevkariyek jî amadeyîn.</p>
<p>Şer û pêkdadan tenê alozî û pişêwî û metirsiyê li navçeyê de zêde dike, destkeftên têkşikandina Da’îşê ji nav dibe û li berjewendiya tu aliyek da nabê, ji bo wê yekê daxwazê ji civaka navdewletî û Encumena Asayîşê dikîn çareseriyekî dadperwerane ji bo paşaroja Sûriye peyda bike bi cûreyek ku mafê hemû pêkhatên wê têda parastî bê û bi ciddî rola xwe ji bo ragirtina şer û vegerana aramî û parastina aştî û diyalogê û çareseriyeke siyasî bibine û rê nedê xelkê sivîl derbeder û koçber bibin.</p>
<p>Nêçîrvan Barzanî<br />
Serokê Herêma Kurdistanê<br />
10/10/2019</p>
</div>
<div class="social-shares">
<p>&nbsp;</p>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Parveke</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fserok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Serok+N%C3%AA%C3%A7%C3%AErvan+Barzan%C3%AE%3A+Ji+bo+ragirtina+%C5%9Fer+li+hewla+berdewamday%C3%AEn&url=https%3A%2F%2Frojevakurd.com%2Fserok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin%2F&via=Rojevakurd">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Serok+N%C3%AA%C3%A7%C3%AErvan+Barzan%C3%AE%3A+Ji+bo+ragirtina+%C5%9Fer+li+hewla+berdewamday%C3%AEn %0A%0A https://rojevakurd.com/serok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Pêş</span><a href="https://rojevakurd.com/li-himber-tirkiye-teni-3-re-li-pesiya-me-hene/">Li himber Tirkiye tenî 3 rê li pêşiya me hene</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Paş</span><a href="https://rojevakurd.com/imamoglu-ji-bo-serkeftina-artesa-tirk-dua-dike/">Îmamoglu ji bo serkeftina Artêşa Tirk dua dike</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rojevakurd.com/author/dara/">Rojevakurd Editor</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rojevakurd Editor"></span><meta itemprop="datePublished" content="2019-10-11T07:47:25+00:00"><meta itemprop="dateModified" content="2019-10-11T07:47:25+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rojevakurd.com/serok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg"></span><meta itemprop="name" content="Rojevakurd"></span><meta itemprop="headline " content="Serok Nêçîrvan Barzanî: Ji bo ragirtina şer li hewla berdewamdayîn"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2019/06/necirvan-Barzani-1.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="320"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_10_5da081ec1b362_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5da081ec1b362"><script>var block_td_uid_10_5da081ec1b362 = new tdBlock();
block_td_uid_10_5da081ec1b362.id = "td_uid_10_5da081ec1b362";
block_td_uid_10_5da081ec1b362.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_5da081ec1b362_rand","td_column_number":3,"live_filter_cur_post_id":54353,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5da081ec1b362_rand","tdc_css_class_style":"td_uid_10_5da081ec1b362_rand_style"}';
block_td_uid_10_5da081ec1b362.td_column_number = "3";
block_td_uid_10_5da081ec1b362.block_type = "td_block_related_posts";
block_td_uid_10_5da081ec1b362.post_count = "3";
block_td_uid_10_5da081ec1b362.found_posts = "9514";
block_td_uid_10_5da081ec1b362.header_color = "";
block_td_uid_10_5da081ec1b362.ajax_pagination_infinite_stop = "";
block_td_uid_10_5da081ec1b362.max_num_pages = "3172";
tdBlocksArray.push(block_td_uid_10_5da081ec1b362);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5da081ec347cd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5da081ec1b362" href="#">Têkildar</a><a id="td_uid_12_5da081ec347d4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5da081ec1b362" href="#">Ji Editor</a></h4><div id=td_uid_10_5da081ec1b362 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dewleta-serbixwe-ya-kurdistane-bo-istikrar-a-navceye-pewiste/" rel="bookmark" class="td-image-wrap" title="Dewleta serbixwe ya Kurdistanê bo îstikrar a navçeyê pêwîste!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dewleta serbixwe ya Kurdistanê bo îstikrar a navçeyê pêwîste!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/09/ayelet-shaked.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dewleta-serbixwe-ya-kurdistane-bo-istikrar-a-navceye-pewiste/" rel="bookmark" title="Dewleta serbixwe ya Kurdistanê bo îstikrar a navçeyê pêwîste!">Dewleta serbixwe ya Kurdistanê bo îstikrar a navçeyê pêwîste!</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/imamoglu-ji-bo-serkeftina-artesa-tirk-dua-dike/" rel="bookmark" class="td-image-wrap" title="Îmamoglu ji bo serkeftina Artêşa Tirk dua dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Îmamoglu ji bo serkeftina Artêşa Tirk dua dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/04/ekrem-imamoglu-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/imamoglu-ji-bo-serkeftina-artesa-tirk-dua-dike/" rel="bookmark" title="Îmamoglu ji bo serkeftina Artêşa Tirk dua dike">Îmamoglu ji bo serkeftina Artêşa Tirk dua dike</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-himber-tirkiye-teni-3-re-li-pesiya-me-hene/" rel="bookmark" class="td-image-wrap" title="Li himber Tirkiye tenî 3 rê li pêşiya me hene"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li himber Tirkiye tenî 3 rê li pêşiya me hene" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/02/trump.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-himber-tirkiye-teni-3-re-li-pesiya-me-hene/" rel="bookmark" title="Li himber Tirkiye tenî 3 rê li pêşiya me hene">Li himber Tirkiye tenî 3 rê li pêşiya me hene</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5da081ec1b362" data-td_block_id="td_uid_10_5da081ec1b362"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5da081ec1b362" data-td_block_id="td_uid_10_5da081ec1b362"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Nerîna min : <small><a rel="nofollow" id="cancel-comment-reply-link" href="/serok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&#038;postid=54353&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Ner%C3%AEna+min+%3A&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=faafceaa8ec8da3bd6b3712aa375b6e536d7dacc#parent=https%3A%2F%2Frojevakurd.com%2Fserok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_5da081ec35e3d_rand td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td-subcat-item .td-cur-simple-item {
                color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .block-title > *,
            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #12d5d8;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_13_5da081ec35e3d_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .block-title {
                border-color: #12d5d8;
            }

            
            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td-instagram-user a {
                color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td-load-more-wrap a:hover {
                background-color: #12d5d8;
                border-color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td-read-more a,
            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_13_5da081ec35e3d_rand .td-post-category,
            .td-theme-wrap .td_uid_13_5da081ec35e3d_rand .td-post-category:hover {
                background-color: #12d5d8;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ragehandina Civakî</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,835</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/rojevakurd" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">767</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@rojevakurd" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">823</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" target="_blank">Subscribe</a></span></div></div></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5da081ec3622d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_14_5da081ec3622d"><script>var block_td_uid_14_5da081ec3622d = new tdBlock();
block_td_uid_14_5da081ec3622d.id = "td_uid_14_5da081ec3622d";
block_td_uid_14_5da081ec3622d.atts = '{"custom_title":"Pop\u00fbler","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5da081ec3622d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_14_5da081ec3622d_rand","tdc_css_class_style":"td_uid_14_5da081ec3622d_rand_style"}';
block_td_uid_14_5da081ec3622d.td_column_number = "1";
block_td_uid_14_5da081ec3622d.block_type = "td_block_7";
block_td_uid_14_5da081ec3622d.post_count = "4";
block_td_uid_14_5da081ec3622d.found_posts = "22685";
block_td_uid_14_5da081ec3622d.header_color = "#";
block_td_uid_14_5da081ec3622d.ajax_pagination_infinite_stop = "";
block_td_uid_14_5da081ec3622d.max_num_pages = "5672";
tdBlocksArray.push(block_td_uid_14_5da081ec3622d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popûler</span></h4></div><div id=td_uid_14_5da081ec3622d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dive-edi-konferansa-netewi-neye-dereng-xistin/" rel="bookmark" class="td-image-wrap" title="Divê êdî konferansa netewî neyê dereng xistin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dive-edi-konferansa-netewi-neye-dereng-xistin/" rel="bookmark" title="Divê êdî konferansa netewî neyê dereng xistin">Divê êdî konferansa netewî neyê dereng xistin</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-02-22T00:44:00+00:00">22/02/2012</time></span> </div>
 </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ji-sala-2003-u-vir-ve-7-hezar-ereb-li-kerkuke-bi-cih-bune/" rel="bookmark" class="td-image-wrap" title="Ji sala 2003 û vir ve 7 hezar ereb li Kerkûkê bi cih bûne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ji sala 2003 û vir ve 7 hezar ereb li Kerkûkê bi cih bûne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Kerkuuk_712531547.jpg" width="100" height="67" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-sala-2003-u-vir-ve-7-hezar-ereb-li-kerkuke-bi-cih-bune/" rel="bookmark" title="Ji sala 2003 û vir ve 7 hezar ereb li Kerkûkê bi cih bûne">Ji sala 2003 û vir ve 7 hezar ereb li Kerkûkê...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-11-10T16:34:00+00:00">10/11/2010</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/turk-dizane-ci-dibeje/" rel="bookmark" class="td-image-wrap" title="Turk dizane çi dibêje?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/turk-dizane-ci-dibeje/" rel="bookmark" title="Turk dizane çi dibêje?">Turk dizane çi dibêje?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-18T12:49:30+00:00">18/06/2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/nrt-sermezar-kirin/" rel="bookmark" class="td-image-wrap" title="NRT şermezar kirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="NRT şermezar kirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/07/nrt-1.png" width="100" height="67" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/nrt-sermezar-kirin/" rel="bookmark" title="NRT şermezar kirin">NRT şermezar kirin</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-30T09:04:53+00:00">30/07/2017</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_14_5da081ec3622d" data-td_block_id="td_uid_14_5da081ec3622d">Zêdetir<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_15_5da081ec415f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_15_5da081ec415f4"><script>var block_td_uid_15_5da081ec415f4 = new tdBlock();
block_td_uid_15_5da081ec415f4.id = "td_uid_15_5da081ec415f4";
block_td_uid_15_5da081ec415f4.atts = '{"custom_title":"Bijarte","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5da081ec415f4_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5da081ec415f4_rand","tdc_css_class_style":"td_uid_15_5da081ec415f4_rand_style"}';
block_td_uid_15_5da081ec415f4.td_column_number = "1";
block_td_uid_15_5da081ec415f4.block_type = "td_block_15";
block_td_uid_15_5da081ec415f4.post_count = "4";
block_td_uid_15_5da081ec415f4.found_posts = "22685";
block_td_uid_15_5da081ec415f4.header_color = "#";
block_td_uid_15_5da081ec415f4.ajax_pagination_infinite_stop = "";
block_td_uid_15_5da081ec415f4.max_num_pages = "5672";
tdBlocksArray.push(block_td_uid_15_5da081ec415f4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Bijarte</span></h4></div><div id=td_uid_15_5da081ec415f4 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/erdogan-pirsa-kurd-careser-dike/" rel="bookmark" class="td-image-wrap" title="Erdogan pirsa kurd çareser dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Erdogan pirsa kurd çareser dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Leyla_Zana_317671678.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/erdogan-pirsa-kurd-careser-dike/" rel="bookmark" title="Erdogan pirsa kurd çareser dike">Erdogan pirsa kurd çareser dike</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kurd-li-ewropa-ji-dibejin-ere/" rel="bookmark" class="td-image-wrap" title="Kurd li Ewropa jî dibêjin erê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kurd-li-ewropa-ji-dibejin-ere/" rel="bookmark" title="Kurd li Ewropa jî dibêjin erê">Kurd li Ewropa jî dibêjin erê</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/encamen-serfiraziya-xwendekaren-zaningeha-kurdistan-hewler/" rel="bookmark" class="td-image-wrap" title="Encamên serfiraziya xwendekarên zanîngeha Kurdistan Hewlêr"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/encamen-serfiraziya-xwendekaren-zaningeha-kurdistan-hewler/" rel="bookmark" title="Encamên serfiraziya xwendekarên zanîngeha Kurdistan Hewlêr">Encamên serfiraziya xwendekarên zanîngeha Kurdistan Hewlêr</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-cemcemale-goreke-bikomel-hate-ditin/" rel="bookmark" class="td-image-wrap" title="Li Çemçemalê goreke bikomel hate dîtin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-cemcemale-goreke-bikomel-hate-ditin/" rel="bookmark" title="Li Çemçemalê goreke bikomel hate dîtin">Li Çemçemalê goreke bikomel hate dîtin</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5da081ec415f4" data-td_block_id="td_uid_15_5da081ec415f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5da081ec415f4" data-td_block_id="td_uid_15_5da081ec415f4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 td_stretch_container">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://rojevakurd.com/"><img class="td-retina-data" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" alt="Rojevakurd" title="Rojevakurd" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Nuçeyên Kurdistanî</span></div><div class="footer-email-wrap">Têkilî: <a href="/cdn-cgi/l/email-protection#8ce5e2eae3ccfee3e6e9faede7f9fee8a2efe3e1"><span class="__cf_email__" data-cfemail="b8d1d6ded7f8cad7d2ddced9d3cdcadc96dbd7d5">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=7.8'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://rojevakurd.com/wp-content/uploads/2019/02/wbckg.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://rojevakurd.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://rojevakurd.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=54353&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=faafceaa8ec8da3bd6b3712aa375b6e536d7dacc#parent=https%3A%2F%2Frojevakurd.com%2Fserok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=54353&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=faafceaa8ec8da3bd6b3712aa375b6e536d7dacc#parent=https%3A%2F%2Frojevakurd.com%2Fserok-necirvan-barzani-ji-bo-ragirtina-ser-li-hewla-berdewamdayin%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'91382038',post:'54353',tz:'2',srv:'rojevakurd.com'} ]);
	_stq.push([ 'clickTrackerInit', '91382038', '54353' ]);
</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="tbavLYTJOPVFMyNd" value="rSeI9wkMp2UTslYL" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="AogyrVQ" value="dy.E7D]" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="tbavLYTJOPVFMyNd" value="rSeI9wkMp2UTslYL" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="AogyrVQ" value="dy.E7D]" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("tbavLYTJOPVFMyNd", "rSeI9wkMp2UTslYL");
data.data.append("AogyrVQ", "dy.E7D]");
                    }
                    else {
                        data.data =  data.data + '&tbavLYTJOPVFMyNd=rSeI9wkMp2UTslYL&AogyrVQ=dy.E7D]';
                    }
                }
            });

        });
	</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5da081ec54492"></textarea>
<div id="td_live_css_uid_1_5da081ec54492" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5da081ec54492');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5da081ec54492");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>