<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Daxuyaniya Serokayetiya Herêma Kurdistanê | Rojevakurd</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://rojevakurd.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x0axvPlrNOo360RHivYXWeo0bxax2YKiocIsTYgve3M" />
<link rel="icon" type="image/png" href="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.webp"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Feed" href="https://rojevakurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Comments Feed" href="https://rojevakurd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Daxuyaniya Serokayetiya Herêma Kurdistanê Comments Feed" href="https://rojevakurd.com/daxuyaniya-serokayetiya-herema-kurdistane-2/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojevakurd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://rojevakurd.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://rojevakurd.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://rojevakurd.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://rojevakurd.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://rojevakurd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%7CPT+Sans%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://rojevakurd.com/wp-content/themes/Newspaper/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://rojevakurd.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://rojevakurd.com/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://rojevakurd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://rojevakurd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rojevakurd.com/wp-json/wp/v2/posts/89422" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rojevakurd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rojevakurd.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://rojevakurd.com/daxuyaniya-serokayetiya-herema-kurdistane-2/" />
<link rel='shortlink' href='https://rojevakurd.com/?p=89422' />
<link rel="alternate" type="application/json+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fdaxuyaniya-serokayetiya-herema-kurdistane-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fdaxuyaniya-serokayetiya-herema-kurdistane-2%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"12a80288e4","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"12a80288e4","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"12a80288e4","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":89422};
    </script>
    <meta name="description" content="Birêz Serokê Herêma Kurdistanê di çarçoveya serdana xwe ya Bexdayê da, digel birêz Serokwezîrê Iraqa Federal û aliyên siyasiyên pêşhatan rewşa emnî û siyasî ya welat gotûbêj kirin û tekez li ser hevkarî û hevahengiya di navdera tevahiya aliyan kir, ji bo piştevanîkirina li Hikûmeta Federala nû ya Iraqê û serxistina karnameya wê. Herwesa bi&hellip;" />
<link rel="amphtml" href="https://rojevakurd.com/daxuyaniya-serokayetiya-herema-kurdistane-2/?amp"><meta name="generator" content="Powered by Slider Revolution 6.6.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Daxuyaniya Serokayetiya Herêma Kurdistanê" />
<meta property="og:url" content="https://rojevakurd.com/daxuyaniya-serokayetiya-herema-kurdistane-2/" />
<meta property="og:description" content="Birêz Serokê Herêma Kurdistanê di çarçoveya serdana xwe ya Bexdayê da, digel birêz Serokwezîrê Iraqa Federal û aliyên siyasiyên pêşhatan rewşa emnî û siyasî ya welat gotûbêj kirin û tekez li ser he…" />
<meta property="article:published_time" content="2022-11-28T15:29:17+00:00" />
<meta property="article:modified_time" content="2022-11-28T15:29:20+00:00" />
<meta property="og:site_name" content="Rojevakurd" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2020/01/serokati.webp" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="320" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@rojevakurd" />
<meta name="twitter:site" content="@rojevakurd" />
<meta name="twitter:text:title" content="Daxuyaniya Serokayetiya Herêma Kurdistanê" />
<meta name="twitter:image" content="https://rojevakurd.com/wp-content/uploads/2020/01/serokati.webp?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rojevakurd.com/",
                    "name": "Malper"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/category/flash/",
                    "name": "-Flash"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/daxuyaniya-serokayetiya-herema-kurdistane-2/",
                    "name": "Daxuyaniya Serokayetiya Herêma Kurdistanê"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2019/02/cropped-logo48-32x32.webp" sizes="32x32" />
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2019/02/cropped-logo48-192x192.webp" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rojevakurd.com/wp-content/uploads/2019/02/cropped-logo48-180x180.webp" />
<meta name="msapplication-TileImage" content="https://rojevakurd.com/wp-content/uploads/2019/02/cropped-logo48-270x270.webp" />
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) || (e.l=="fullwidth" || e.layout=="fullwidth") ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-89422 single-format-standard td-standard-pack daxuyaniya-serokayetiya-herema-kurdistane-2 global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a></li>
<li id="menu-item-49668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a></li>
<li id="menu-item-49663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a></li>
<li id="menu-item-49664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a></li>
<li id="menu-item-49665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a></li>
<li id="menu-item-49667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a></li>
<li id="menu-item-49666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a></li>
<li id="menu-item-49671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a></li>
<li id="menu-item-84684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84684"><a href="https://rojevakurd.com/tekili/">Têkilî</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://rojevakurd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Lêbigere</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, November 28, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-header-menu-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "12499";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "2500";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/daxuyaniya-serokayetiya-herema-kurdistane-2/" rel="bookmark" class="td-image-wrap " title="Daxuyaniya Serokayetiya Herêma Kurdistanê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Daxuyaniya Serokayetiya Herêma Kurdistanê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/01/serokati-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/daxuyaniya-serokayetiya-herema-kurdistane-2/" rel="bookmark" title="Daxuyaniya Serokayetiya Herêma Kurdistanê">Daxuyaniya Serokayetiya Herêma Kurdistanê</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/serok-necirvan-barzani-li-gel-serokwezir-sudani-civiya-2/" rel="bookmark" class="td-image-wrap " title="Serok Nêçîrvan Barzanî li gel Serokwezîr Sûdanî civiya" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Nêçîrvan Barzanî li gel Serokwezîr Sûdanî civiya" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/NB-BEXDA-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-necirvan-barzani-li-gel-serokwezir-sudani-civiya-2/" rel="bookmark" title="Serok Nêçîrvan Barzanî li gel Serokwezîr Sûdanî civiya">Serok Nêçîrvan Barzanî li gel Serokwezîr Sûdanî civiya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/li-diyarbekire-ji-chpe-veqetiyan-bere-xwe-dan-mhpe/" rel="bookmark" class="td-image-wrap " title="Li Diyarbekirê ji CHPÊ veqetiyan berê xwe dan MHPê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Diyarbekirê ji CHPÊ veqetiyan berê xwe dan MHPê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/mhp-Diyarbekir-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-diyarbekire-ji-chpe-veqetiyan-bere-xwe-dan-mhpe/" rel="bookmark" title="Li Diyarbekirê ji CHPÊ veqetiyan berê xwe dan MHPê">Li Diyarbekirê ji CHPÊ veqetiyan berê xwe dan MHPê</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/serokwezir-peswazi-li-sandeke-kongressa-ameriki-kir/" rel="bookmark" class="td-image-wrap " title="Serokwezîr pêşwazî li şandeke Kongressa Amerîkî kir" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokwezîr pêşwazî li şandeke Kongressa Amerîkî kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/MESRUR-SANDA-KONSRES-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serokwezir-peswazi-li-sandeke-kongressa-ameriki-kir/" rel="bookmark" title="Serokwezîr pêşwazî li şandeke Kongressa Amerîkî kir">Serokwezîr pêşwazî li şandeke Kongressa Amerîkî kir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/serok-necirvan-barzani-carekdin-serdana-bexdaye-dike/" rel="bookmark" class="td-image-wrap " title="Serok Nêçîrvan Barzanî carekdin serdana Bexdayê dike" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Nêçîrvan Barzanî carekdin serdana Bexdayê dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/necirvan-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-necirvan-barzani-carekdin-serdana-bexdaye-dike/" rel="bookmark" title="Serok Nêçîrvan Barzanî carekdin serdana Bexdayê dike">Serok Nêçîrvan Barzanî carekdin serdana Bexdayê dike</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "3200";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "640";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/parti-siyasete-diafrine-siyaset-ji-ji-bona-careseriya-pirsen-stratejik-cedibe-u-risk-e/" rel="bookmark" class="td-image-wrap " title="Partî  siyasetê diafrîne. Siyaset jî, ji bona çareseriya pirsên stratejîk çêdibe û rîsk e&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Partî  siyasetê diafrîne. Siyaset jî, ji bona çareseriya pirsên stratejîk çêdibe û rîsk e&#8230;" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/KUrdistani-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/parti-siyasete-diafrine-siyaset-ji-ji-bona-careseriya-pirsen-stratejik-cedibe-u-risk-e/" rel="bookmark" title="Partî  siyasetê diafrîne. Siyaset jî, ji bona çareseriya pirsên stratejîk çêdibe û rîsk e&#8230;">Partî  siyasetê diafrîne. Siyaset jî, ji bona çareseriya pirsên stratejîk çêdibe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/hespe-ce-eme-xwe-zede-dike/" rel="bookmark" class="td-image-wrap " title="Hespê çê êmê xwe zêde dike" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hespê çê êmê xwe zêde dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/10/hesp-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hespe-ce-eme-xwe-zede-dike/" rel="bookmark" title="Hespê çê êmê xwe zêde dike">Hespê çê êmê xwe zêde dike</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ki-derfete-dide-tirkiye-ku-erisa-rojavaye-kurdistane-dike/" rel="bookmark" class="td-image-wrap " title="Kî derfetê dide Tirkiye ku êrîşa rojavayê Kurdistanê dike!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kî derfetê dide Tirkiye ku êrîşa rojavayê Kurdistanê dike!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/rojava-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ki-derfete-dide-tirkiye-ku-erisa-rojavaye-kurdistane-dike/" rel="bookmark" title="Kî derfetê dide Tirkiye ku êrîşa rojavayê Kurdistanê dike!">Kî derfetê dide Tirkiye ku êrîşa rojavayê Kurdistanê dike!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/dibe-ku-hdp-ji-bo-serokkomariya-tirkiye-jineki-bike-berbijer/" rel="bookmark" class="td-image-wrap " title="Dibe ku HDP ji bo serokkomariya Tirkiye jinekî bike berbijêr!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dibe ku HDP ji bo serokkomariya Tirkiye jinekî bike berbijêr!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/kemalist-hdp-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dibe-ku-hdp-ji-bo-serokkomariya-tirkiye-jineki-bike-berbijer/" rel="bookmark" title="Dibe ku HDP ji bo serokkomariya Tirkiye jinekî bike berbijêr!">Dibe ku HDP ji bo serokkomariya Tirkiye jinekî bike berbijêr!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/we-pkke-cawa-biqedinin/" rel="bookmark" class="td-image-wrap " title="Wê PKKê çawa biqedînin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wê PKKê çawa biqedînin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/06/lesker-pkk.webp"  width="218" height="145" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/we-pkke-cawa-biqedinin/" rel="bookmark" title="Wê PKKê çawa biqedînin">Wê PKKê çawa biqedînin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "5187";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "1038";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/dibe-ku-di-civina-hukumeta-tirkiye-de-biryara-operasyona-bejayi-be-dayin/" rel="bookmark" class="td-image-wrap " title="Dibe ku di civîna hukumeta Tirkiye de biryara operasyona bejayî bê dayîn" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dibe ku di civîna hukumeta Tirkiye de biryara operasyona bejayî bê dayîn" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/rojava-suri-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dibe-ku-di-civina-hukumeta-tirkiye-de-biryara-operasyona-bejayi-be-dayin/" rel="bookmark" title="Dibe ku di civîna hukumeta Tirkiye de biryara operasyona bejayî bê dayîn">Dibe ku di civîna hukumeta Tirkiye de biryara operasyona bejayî bê&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/kongreya-26an-ya-yekitiya-niviskaren-kurd-li-swed/" rel="bookmark" class="td-image-wrap " title="Kongreya 26an ya yekitiya nivîskarên Kurd li Swêd" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kongreya 26an ya yekitiya nivîskarên Kurd li Swêd" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/komeleya-niviskaren-Kurd-Swed-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kongreya-26an-ya-yekitiya-niviskaren-kurd-li-swed/" rel="bookmark" title="Kongreya 26an ya yekitiya nivîskarên Kurd li Swêd">Kongreya 26an ya yekitiya nivîskarên Kurd li Swêd</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/iran-u-rojhilate-kurdistane-hejmara-kustiyan-448/" rel="bookmark" class="td-image-wrap " title="Îran û Rojhilatê Kurdistanê: Hejmara kuştiyan 448" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Îran û Rojhilatê Kurdistanê: Hejmara kuştiyan 448" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/09/iran-xwepesandan-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/iran-u-rojhilate-kurdistane-hejmara-kustiyan-448/" rel="bookmark" title="Îran û Rojhilatê Kurdistanê: Hejmara kuştiyan 448">Îran û Rojhilatê Kurdistanê: Hejmara kuştiyan 448</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/serokwezir-peswazi-li-sandeke-pilebilind-a-yekitiya-navdewleti-ya-keldani-kir/" rel="bookmark" class="td-image-wrap " title="Serokwezîr pêşwazî li şandeke pilebilind a Yekîtiya Navdewletî ya Keldanî kir" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokwezîr pêşwazî li şandeke pilebilind a Yekîtiya Navdewletî ya Keldanî kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/mesrur-keldani-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serokwezir-peswazi-li-sandeke-pilebilind-a-yekitiya-navdewleti-ya-keldani-kir/" rel="bookmark" title="Serokwezîr pêşwazî li şandeke pilebilind a Yekîtiya Navdewletî ya Keldanî kir">Serokwezîr pêşwazî li şandeke pilebilind a Yekîtiya Navdewletî ya Keldanî kir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/hemu-cureyen-calakiyan-li-cadeya-istiklale-hatin-qedexekirin/" rel="bookmark" class="td-image-wrap " title="Hemu cureyên çalakiyan li Cadeya îstiklalê hatin qedexekirin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hemu cureyên çalakiyan li Cadeya îstiklalê hatin qedexekirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/istiklal-cade-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hemu-cureyen-calakiyan-li-cadeya-istiklale-hatin-qedexekirin/" rel="bookmark" title="Hemu cureyên çalakiyan li Cadeya îstiklalê hatin qedexekirin">Hemu cureyên çalakiyan li Cadeya îstiklalê hatin qedexekirin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "6512";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "1303";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/mesrur-barzani-kurdistan-welate-hemu-pekhateyen-netewi-u-oli-ye/" rel="bookmark" class="td-image-wrap " title="Mesrûr Barzanî: Kurdistan welatê hemû pêkhateyên netewî û olî ye" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesrûr Barzanî: Kurdistan welatê hemû pêkhateyên netewî û olî ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/Mesrur-bazirgani-keldani-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mesrur-barzani-kurdistan-welate-hemu-pekhateyen-netewi-u-oli-ye/" rel="bookmark" title="Mesrûr Barzanî: Kurdistan welatê hemû pêkhateyên netewî û olî ye">Mesrûr Barzanî: Kurdistan welatê hemû pêkhateyên netewî û olî ye</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/xelata-mafen-mirovan-u-azadiye-ji-bo-jina-emini/" rel="bookmark" class="td-image-wrap " title="Xelata Mafên Mirovan û Azadiyê ji bo Jîna Emînî" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Xelata Mafên Mirovan û Azadiyê ji bo Jîna Emînî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/Jina-Emini-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/xelata-mafen-mirovan-u-azadiye-ji-bo-jina-emini/" rel="bookmark" title="Xelata Mafên Mirovan û Azadiyê ji bo Jîna Emînî">Xelata Mafên Mirovan û Azadiyê ji bo Jîna Emînî</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/di-erisen-tirkiye-de-59-kesan-jiyana-xwe-ji-dest-dan-e/" rel="bookmark" class="td-image-wrap " title="Di êrişên Tirkiyê de 59 kesan jiyana xwe ji dest dan e" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Di êrişên Tirkiyê de 59 kesan jiyana xwe ji dest dan e" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/02/reveberiya-xweser-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/di-erisen-tirkiye-de-59-kesan-jiyana-xwe-ji-dest-dan-e/" rel="bookmark" title="Di êrişên Tirkiyê de 59 kesan jiyana xwe ji dest dan e">Di êrişên Tirkiyê de 59 kesan jiyana xwe ji dest dan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/li-silemaniye-pilanek-tirsinak-li-diji-rojnamevanan/" rel="bookmark" class="td-image-wrap " title="Li Silêmaniyê pilanek tirsinak li dijî rojnamevanan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Silêmaniyê pilanek tirsinak li dijî rojnamevanan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/11/rojnemevan-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-silemaniye-pilanek-tirsinak-li-diji-rojnamevanan/" rel="bookmark" title="Li Silêmaniyê pilanek tirsinak li dijî rojnamevanan">Li Silêmaniyê pilanek tirsinak li dijî rojnamevanan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/peyamek-ji-seroke-herema-kurdistane-8/" rel="bookmark" class="td-image-wrap " title="Peyamek ji Serokê Herêma Kurdistanê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Peyamek ji Serokê Herêma Kurdistanê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/12/necir-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/peyamek-ji-seroke-herema-kurdistane-8/" rel="bookmark" title="Peyamek ji Serokê Herêma Kurdistanê">Peyamek ji Serokê Herêma Kurdistanê</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "831";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "167";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/kongreya-pdk-bu-wek-mizginiyek-ji-bo-peseroja-kurdistane/" rel="bookmark" class="td-image-wrap " title="Kongreya PDK bû wek mizgîniyek ji bo pêşeroja Kurdistanê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kongreya PDK bû wek mizgîniyek ji bo pêşeroja Kurdistanê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/PDK-1-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kongreya-pdk-bu-wek-mizginiyek-ji-bo-peseroja-kurdistane/" rel="bookmark" title="Kongreya PDK bû wek mizgîniyek ji bo pêşeroja Kurdistanê">Kongreya PDK bû wek mizgîniyek ji bo pêşeroja Kurdistanê</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/eme-li-gel-aliyen-kurdistani-bi-taybeti-li-gel-hevkaren-xwe-ynk-u-aliyen-din-dest-bi-diyalogeke-vekiri-bikin/" rel="bookmark" class="td-image-wrap " title="Emê li gel aliyên Kurdistanî bi taybetî li gel hevkarên xwe YNK û aliyên din dest bi diyalogeke vekirî bikin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Emê li gel aliyên Kurdistanî bi taybetî li gel hevkarên xwe YNK û aliyên din dest bi diyalogeke vekirî bikin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/Necirvan-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/eme-li-gel-aliyen-kurdistani-bi-taybeti-li-gel-hevkaren-xwe-ynk-u-aliyen-din-dest-bi-diyalogeke-vekiri-bikin/" rel="bookmark" title="Emê li gel aliyên Kurdistanî bi taybetî li gel hevkarên xwe YNK û aliyên din dest bi diyalogeke vekirî bikin">Emê li gel aliyên Kurdistanî bi taybetî li gel hevkarên xwe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/rapora-tawanen-li-dije-kurda-hate-ragihandin/" rel="bookmark" class="td-image-wrap " title="Rapora tawanên li dijê Kurda hate ragihandin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rapora tawanên li dijê Kurda hate ragihandin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/10/rapora-kirkirinakurda-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rapora-tawanen-li-dije-kurda-hate-ragihandin/" rel="bookmark" title="Rapora tawanên li dijê Kurda hate ragihandin">Rapora tawanên li dijê Kurda hate ragihandin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/rojnameyeka-swedi-ma-beraqile-ukrayina-biserkeve/" rel="bookmark" class="td-image-wrap " title="Rojnameyeka swêdî: Ma beraqile Ukrayina biserkeve?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rojnameyeka swêdî: Ma beraqile Ukrayina biserkeve?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/02/zelenski-ukranya-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rojnameyeka-swedi-ma-beraqile-ukrayina-biserkeve/" rel="bookmark" title="Rojnameyeka swêdî: Ma beraqile Ukrayina biserkeve?">Rojnameyeka swêdî: Ma beraqile Ukrayina biserkeve?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/pkk-her-tisteki-li-dije-kurdistane-diketista-ku-nake-nikare/" rel="bookmark" class="td-image-wrap " title="&#8220;PKK her tiştekî li dijê Kurdistanê dike,tişta ku nake nikare&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;PKK her tiştekî li dijê Kurdistanê dike,tişta ku nake nikare&#8221;" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/12/pkk-li-basur-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pkk-her-tisteki-li-dije-kurdistane-diketista-ku-nake-nikare/" rel="bookmark" title="&#8220;PKK her tiştekî li dijê Kurdistanê dike,tişta ku nake nikare&#8221;">&#8220;PKK her tiştekî li dijê Kurdistanê dike,tişta ku nake nikare&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "2022";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "405";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/kurd-tine-bira-xwe/" rel="bookmark" class="td-image-wrap " title="Kurd tîne bîra xwe " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kurd tîne bîra xwe " data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/Mahmud-darwish-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kurd-tine-bira-xwe/" rel="bookmark" title="Kurd tîne bîra xwe ">Kurd tîne bîra xwe </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/7-sal-di-ser-damezirandina-kurdistan24e-re-derbas-dibin/" rel="bookmark" class="td-image-wrap " title="7 sal di ser damezirandina Kurdistan24ê re derbas dibin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="7 sal di ser damezirandina Kurdistan24ê re derbas dibin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/10/kurdistan-24-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/7-sal-di-ser-damezirandina-kurdistan24e-re-derbas-dibin/" rel="bookmark" title="7 sal di ser damezirandina Kurdistan24ê re derbas dibin">7 sal di ser damezirandina Kurdistan24ê re derbas dibin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/sebira-salan/" rel="bookmark" class="td-image-wrap " title="SEBİRA SALAN" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SEBİRA SALAN" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/10/ciya-kurd-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sebira-salan/" rel="bookmark" title="SEBİRA SALAN">SEBİRA SALAN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/danasina-pirtuka-qerina-barzan/" rel="bookmark" class="td-image-wrap " title="Danasîna pirtûka QÊRÎNA BARZAN!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Danasîna pirtûka QÊRÎNA BARZAN!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/09/bube--218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/danasina-pirtuka-qerina-barzan/" rel="bookmark" title="Danasîna pirtûka QÊRÎNA BARZAN!">Danasîna pirtûka QÊRÎNA BARZAN!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/rupelek-ji-pirtuka-serok-barzani/" rel="bookmark" class="td-image-wrap " title="Rûpelek ji pirtûka serok Barzanî" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rûpelek ji pirtûka serok Barzanî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/08/pirtuka-mesud-barzani-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rupelek-ji-pirtuka-serok-barzani/" rel="bookmark" title="Rûpelek ji pirtûka serok Barzanî">Rûpelek ji pirtûka serok Barzanî</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "638";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "128";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/partiyek-tirkiyeyi-nikare-pesengiya-tifaqek-kurdistani-bike/" rel="bookmark" class="td-image-wrap " title="Partîyek Tirkîyeyî nikare pêşengîya tifaqek Kurdistanî bike." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Partîyek Tirkîyeyî nikare pêşengîya tifaqek Kurdistanî bike." data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/02/tdk-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/partiyek-tirkiyeyi-nikare-pesengiya-tifaqek-kurdistani-bike/" rel="bookmark" title="Partîyek Tirkîyeyî nikare pêşengîya tifaqek Kurdistanî bike.">Partîyek Tirkîyeyî nikare pêşengîya tifaqek Kurdistanî bike.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/talebani-tista-ku-li-herema-kurdistane-heye-du-idareti-ye/" rel="bookmark" class="td-image-wrap " title="Talebanî: Tişta ku li Herêma Kurdistanê heye du îdaretî ye!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Talebanî: Tişta ku li Herêma Kurdistanê heye du îdaretî ye!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/Bafil-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/talebani-tista-ku-li-herema-kurdistane-heye-du-idareti-ye/" rel="bookmark" title="Talebanî: Tişta ku li Herêma Kurdistanê heye du îdaretî ye!">Talebanî: Tişta ku li Herêma Kurdistanê heye du îdaretî ye!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/psk-pekanina-tefaqa-kurd-kurdistane-wek-mijareke-stratejik-dibine/" rel="bookmark" class="td-image-wrap " title="PSK pêkanîna Tefaqa Kurd/Kurdistanê wek mijarekê stratejik dibine" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PSK pêkanîna Tefaqa Kurd/Kurdistanê wek mijarekê stratejik dibine" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/Bayram-Bozyel-seroke-psk-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/psk-pekanina-tefaqa-kurd-kurdistane-wek-mijareke-stratejik-dibine/" rel="bookmark" title="PSK pêkanîna Tefaqa Kurd/Kurdistanê wek mijarekê stratejik dibine">PSK pêkanîna Tefaqa Kurd/Kurdistanê wek mijarekê stratejik dibine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ji-ber-kursiyek-di-parlementoye-de-nakevin-di-nava-tu-tifaqan-de/" rel="bookmark" class="td-image-wrap " title="ji ber kursiyek di parlementoyê de nakevin di nava tu tifaqan de" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ji ber kursiyek di parlementoyê de nakevin di nava tu tifaqan de" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/12/resit-akinci-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-ber-kursiyek-di-parlementoye-de-nakevin-di-nava-tu-tifaqan-de/" rel="bookmark" title="ji ber kursiyek di parlementoyê de nakevin di nava tu tifaqan de">ji ber kursiyek di parlementoyê de nakevin di nava tu tifaqan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ava-kirina-navendeke-hevkariye-ya-neteweyi-demokratik-li-bakure-kurdistane-dikare-bibe-destpeka-tifaq-yan-ji-bereyeke-berfireh/" rel="bookmark" class="td-image-wrap " title="Ava kirina Navendeke Hevkarîyê ya Neteweyî, Demokratîk, li Bakurê Kurdistanê dikare bibe destpêka tifaq yan jî bereyeke berfireh" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ava kirina Navendeke Hevkarîyê ya Neteweyî, Demokratîk, li Bakurê Kurdistanê dikare bibe destpêka tifaq yan jî bereyeke berfireh" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/mistefa-ozcelik-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ava-kirina-navendeke-hevkariye-ya-neteweyi-demokratik-li-bakure-kurdistane-dikare-bibe-destpeka-tifaq-yan-ji-bereyeke-berfireh/" rel="bookmark" title="Ava kirina Navendeke Hevkarîyê ya Neteweyî, Demokratîk, li Bakurê Kurdistanê dikare bibe destpêka tifaq yan jî bereyeke berfireh">Ava kirina Navendeke Hevkarîyê ya Neteweyî, Demokratîk, li Bakurê Kurdistanê dikare&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "986";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "198";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/metirsiya-operasyona-tirkiye-li-rojavaye-kurdistane/" rel="bookmark" class="td-image-wrap " title="Metirsiya operasyona Tirkiye li rojavayê Kurdistanê!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Metirsiya operasyona Tirkiye li rojavayê Kurdistanê!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/Dara-Bilek-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/metirsiya-operasyona-tirkiye-li-rojavaye-kurdistane/" rel="bookmark" title="Metirsiya operasyona Tirkiye li rojavayê Kurdistanê!">Metirsiya operasyona Tirkiye li rojavayê Kurdistanê!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/bilekdive-em-wek-kurd-di-hilbijartinan-de-xwedi-helwestbin/" rel="bookmark" class="td-image-wrap " title="Bilek:Divê em wek kurd di hilbijartinan de xwedî helwestbin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bilek:Divê em wek kurd di hilbijartinan de xwedî helwestbin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/dara-bilek-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bilekdive-em-wek-kurd-di-hilbijartinan-de-xwedi-helwestbin/" rel="bookmark" title="Bilek:Divê em wek kurd di hilbijartinan de xwedî helwestbin">Bilek:Divê em wek kurd di hilbijartinan de xwedî helwestbin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/medyaya-basure-kurdistane-tevirki-li-coka-xwe-dide/" rel="bookmark" class="td-image-wrap " title="Medyaya Başûrê Kurdistanê  tevirkî li çoka xwe dide" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Medyaya Başûrê Kurdistanê  tevirkî li çoka xwe dide" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/09/medya-basur-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/medyaya-basure-kurdistane-tevirki-li-coka-xwe-dide/" rel="bookmark" title="Medyaya Başûrê Kurdistanê  tevirkî li çoka xwe dide">Medyaya Başûrê Kurdistanê  tevirkî li çoka xwe dide</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/87346-2/" rel="bookmark" class="td-image-wrap " title="Li Ser Çiyayê Gilî yê (Vîdeo)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Ser Çiyayê Gilî yê (Vîdeo)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/08/çiyaye-agirî-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/87346-2/" rel="bookmark" title="Li Ser Çiyayê Gilî yê (Vîdeo)">Li Ser Çiyayê Gilî yê (Vîdeo)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ybs-giredayi-hesda-sebi-ye/" rel="bookmark" class="td-image-wrap " title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/ybs-heşda-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ybs-giredayi-hesda-sebi-ye/" rel="bookmark" title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!">PKK dibêje: YBŞ girêdayî Heşda şebi ye!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84684"><a href="https://rojevakurd.com/tekili/">Têkilî</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://rojevakurd.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Lêbigere" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://rojevakurd.com/">
			<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo48.jpg" alt="Rojevakurd" title="Rojevakurd"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://rojevakurd.com/">
			<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo.webp" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo.webp" alt="Rojevakurd" title="Rojevakurd" width="600" height="116"/>
			<span class="td-visual-hidden">Rojevakurd</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "12499";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "2500";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/daxuyaniya-serokayetiya-herema-kurdistane-2/" rel="bookmark" class="td-image-wrap " title="Daxuyaniya Serokayetiya Herêma Kurdistanê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Daxuyaniya Serokayetiya Herêma Kurdistanê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/01/serokati-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/daxuyaniya-serokayetiya-herema-kurdistane-2/" rel="bookmark" title="Daxuyaniya Serokayetiya Herêma Kurdistanê">Daxuyaniya Serokayetiya Herêma Kurdistanê</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/serok-necirvan-barzani-li-gel-serokwezir-sudani-civiya-2/" rel="bookmark" class="td-image-wrap " title="Serok Nêçîrvan Barzanî li gel Serokwezîr Sûdanî civiya" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Nêçîrvan Barzanî li gel Serokwezîr Sûdanî civiya" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/NB-BEXDA-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-necirvan-barzani-li-gel-serokwezir-sudani-civiya-2/" rel="bookmark" title="Serok Nêçîrvan Barzanî li gel Serokwezîr Sûdanî civiya">Serok Nêçîrvan Barzanî li gel Serokwezîr Sûdanî civiya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/li-diyarbekire-ji-chpe-veqetiyan-bere-xwe-dan-mhpe/" rel="bookmark" class="td-image-wrap " title="Li Diyarbekirê ji CHPÊ veqetiyan berê xwe dan MHPê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Diyarbekirê ji CHPÊ veqetiyan berê xwe dan MHPê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/mhp-Diyarbekir-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-diyarbekire-ji-chpe-veqetiyan-bere-xwe-dan-mhpe/" rel="bookmark" title="Li Diyarbekirê ji CHPÊ veqetiyan berê xwe dan MHPê">Li Diyarbekirê ji CHPÊ veqetiyan berê xwe dan MHPê</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/serokwezir-peswazi-li-sandeke-kongressa-ameriki-kir/" rel="bookmark" class="td-image-wrap " title="Serokwezîr pêşwazî li şandeke Kongressa Amerîkî kir" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokwezîr pêşwazî li şandeke Kongressa Amerîkî kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/MESRUR-SANDA-KONSRES-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serokwezir-peswazi-li-sandeke-kongressa-ameriki-kir/" rel="bookmark" title="Serokwezîr pêşwazî li şandeke Kongressa Amerîkî kir">Serokwezîr pêşwazî li şandeke Kongressa Amerîkî kir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/serok-necirvan-barzani-carekdin-serdana-bexdaye-dike/" rel="bookmark" class="td-image-wrap " title="Serok Nêçîrvan Barzanî carekdin serdana Bexdayê dike" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Nêçîrvan Barzanî carekdin serdana Bexdayê dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/necirvan-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-necirvan-barzani-carekdin-serdana-bexdaye-dike/" rel="bookmark" title="Serok Nêçîrvan Barzanî carekdin serdana Bexdayê dike">Serok Nêçîrvan Barzanî carekdin serdana Bexdayê dike</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "3200";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "640";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/parti-siyasete-diafrine-siyaset-ji-ji-bona-careseriya-pirsen-stratejik-cedibe-u-risk-e/" rel="bookmark" class="td-image-wrap " title="Partî  siyasetê diafrîne. Siyaset jî, ji bona çareseriya pirsên stratejîk çêdibe û rîsk e&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Partî  siyasetê diafrîne. Siyaset jî, ji bona çareseriya pirsên stratejîk çêdibe û rîsk e&#8230;" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/KUrdistani-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/parti-siyasete-diafrine-siyaset-ji-ji-bona-careseriya-pirsen-stratejik-cedibe-u-risk-e/" rel="bookmark" title="Partî  siyasetê diafrîne. Siyaset jî, ji bona çareseriya pirsên stratejîk çêdibe û rîsk e&#8230;">Partî  siyasetê diafrîne. Siyaset jî, ji bona çareseriya pirsên stratejîk çêdibe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/hespe-ce-eme-xwe-zede-dike/" rel="bookmark" class="td-image-wrap " title="Hespê çê êmê xwe zêde dike" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hespê çê êmê xwe zêde dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/10/hesp-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hespe-ce-eme-xwe-zede-dike/" rel="bookmark" title="Hespê çê êmê xwe zêde dike">Hespê çê êmê xwe zêde dike</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ki-derfete-dide-tirkiye-ku-erisa-rojavaye-kurdistane-dike/" rel="bookmark" class="td-image-wrap " title="Kî derfetê dide Tirkiye ku êrîşa rojavayê Kurdistanê dike!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kî derfetê dide Tirkiye ku êrîşa rojavayê Kurdistanê dike!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/rojava-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ki-derfete-dide-tirkiye-ku-erisa-rojavaye-kurdistane-dike/" rel="bookmark" title="Kî derfetê dide Tirkiye ku êrîşa rojavayê Kurdistanê dike!">Kî derfetê dide Tirkiye ku êrîşa rojavayê Kurdistanê dike!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/dibe-ku-hdp-ji-bo-serokkomariya-tirkiye-jineki-bike-berbijer/" rel="bookmark" class="td-image-wrap " title="Dibe ku HDP ji bo serokkomariya Tirkiye jinekî bike berbijêr!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dibe ku HDP ji bo serokkomariya Tirkiye jinekî bike berbijêr!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/kemalist-hdp-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dibe-ku-hdp-ji-bo-serokkomariya-tirkiye-jineki-bike-berbijer/" rel="bookmark" title="Dibe ku HDP ji bo serokkomariya Tirkiye jinekî bike berbijêr!">Dibe ku HDP ji bo serokkomariya Tirkiye jinekî bike berbijêr!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/we-pkke-cawa-biqedinin/" rel="bookmark" class="td-image-wrap " title="Wê PKKê çawa biqedînin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wê PKKê çawa biqedînin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/06/lesker-pkk.webp"  width="218" height="145" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/we-pkke-cawa-biqedinin/" rel="bookmark" title="Wê PKKê çawa biqedînin">Wê PKKê çawa biqedînin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "5187";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "1038";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/dibe-ku-di-civina-hukumeta-tirkiye-de-biryara-operasyona-bejayi-be-dayin/" rel="bookmark" class="td-image-wrap " title="Dibe ku di civîna hukumeta Tirkiye de biryara operasyona bejayî bê dayîn" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dibe ku di civîna hukumeta Tirkiye de biryara operasyona bejayî bê dayîn" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/rojava-suri-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dibe-ku-di-civina-hukumeta-tirkiye-de-biryara-operasyona-bejayi-be-dayin/" rel="bookmark" title="Dibe ku di civîna hukumeta Tirkiye de biryara operasyona bejayî bê dayîn">Dibe ku di civîna hukumeta Tirkiye de biryara operasyona bejayî bê&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/kongreya-26an-ya-yekitiya-niviskaren-kurd-li-swed/" rel="bookmark" class="td-image-wrap " title="Kongreya 26an ya yekitiya nivîskarên Kurd li Swêd" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kongreya 26an ya yekitiya nivîskarên Kurd li Swêd" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/komeleya-niviskaren-Kurd-Swed-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kongreya-26an-ya-yekitiya-niviskaren-kurd-li-swed/" rel="bookmark" title="Kongreya 26an ya yekitiya nivîskarên Kurd li Swêd">Kongreya 26an ya yekitiya nivîskarên Kurd li Swêd</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/iran-u-rojhilate-kurdistane-hejmara-kustiyan-448/" rel="bookmark" class="td-image-wrap " title="Îran û Rojhilatê Kurdistanê: Hejmara kuştiyan 448" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Îran û Rojhilatê Kurdistanê: Hejmara kuştiyan 448" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/09/iran-xwepesandan-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/iran-u-rojhilate-kurdistane-hejmara-kustiyan-448/" rel="bookmark" title="Îran û Rojhilatê Kurdistanê: Hejmara kuştiyan 448">Îran û Rojhilatê Kurdistanê: Hejmara kuştiyan 448</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/serokwezir-peswazi-li-sandeke-pilebilind-a-yekitiya-navdewleti-ya-keldani-kir/" rel="bookmark" class="td-image-wrap " title="Serokwezîr pêşwazî li şandeke pilebilind a Yekîtiya Navdewletî ya Keldanî kir" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokwezîr pêşwazî li şandeke pilebilind a Yekîtiya Navdewletî ya Keldanî kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/mesrur-keldani-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serokwezir-peswazi-li-sandeke-pilebilind-a-yekitiya-navdewleti-ya-keldani-kir/" rel="bookmark" title="Serokwezîr pêşwazî li şandeke pilebilind a Yekîtiya Navdewletî ya Keldanî kir">Serokwezîr pêşwazî li şandeke pilebilind a Yekîtiya Navdewletî ya Keldanî kir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/hemu-cureyen-calakiyan-li-cadeya-istiklale-hatin-qedexekirin/" rel="bookmark" class="td-image-wrap " title="Hemu cureyên çalakiyan li Cadeya îstiklalê hatin qedexekirin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hemu cureyên çalakiyan li Cadeya îstiklalê hatin qedexekirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/istiklal-cade-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hemu-cureyen-calakiyan-li-cadeya-istiklale-hatin-qedexekirin/" rel="bookmark" title="Hemu cureyên çalakiyan li Cadeya îstiklalê hatin qedexekirin">Hemu cureyên çalakiyan li Cadeya îstiklalê hatin qedexekirin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "6512";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "1303";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/mesrur-barzani-kurdistan-welate-hemu-pekhateyen-netewi-u-oli-ye/" rel="bookmark" class="td-image-wrap " title="Mesrûr Barzanî: Kurdistan welatê hemû pêkhateyên netewî û olî ye" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesrûr Barzanî: Kurdistan welatê hemû pêkhateyên netewî û olî ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/Mesrur-bazirgani-keldani-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mesrur-barzani-kurdistan-welate-hemu-pekhateyen-netewi-u-oli-ye/" rel="bookmark" title="Mesrûr Barzanî: Kurdistan welatê hemû pêkhateyên netewî û olî ye">Mesrûr Barzanî: Kurdistan welatê hemû pêkhateyên netewî û olî ye</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/xelata-mafen-mirovan-u-azadiye-ji-bo-jina-emini/" rel="bookmark" class="td-image-wrap " title="Xelata Mafên Mirovan û Azadiyê ji bo Jîna Emînî" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Xelata Mafên Mirovan û Azadiyê ji bo Jîna Emînî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/Jina-Emini-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/xelata-mafen-mirovan-u-azadiye-ji-bo-jina-emini/" rel="bookmark" title="Xelata Mafên Mirovan û Azadiyê ji bo Jîna Emînî">Xelata Mafên Mirovan û Azadiyê ji bo Jîna Emînî</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/di-erisen-tirkiye-de-59-kesan-jiyana-xwe-ji-dest-dan-e/" rel="bookmark" class="td-image-wrap " title="Di êrişên Tirkiyê de 59 kesan jiyana xwe ji dest dan e" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Di êrişên Tirkiyê de 59 kesan jiyana xwe ji dest dan e" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/02/reveberiya-xweser-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/di-erisen-tirkiye-de-59-kesan-jiyana-xwe-ji-dest-dan-e/" rel="bookmark" title="Di êrişên Tirkiyê de 59 kesan jiyana xwe ji dest dan e">Di êrişên Tirkiyê de 59 kesan jiyana xwe ji dest dan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/li-silemaniye-pilanek-tirsinak-li-diji-rojnamevanan/" rel="bookmark" class="td-image-wrap " title="Li Silêmaniyê pilanek tirsinak li dijî rojnamevanan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Silêmaniyê pilanek tirsinak li dijî rojnamevanan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/11/rojnemevan-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-silemaniye-pilanek-tirsinak-li-diji-rojnamevanan/" rel="bookmark" title="Li Silêmaniyê pilanek tirsinak li dijî rojnamevanan">Li Silêmaniyê pilanek tirsinak li dijî rojnamevanan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/peyamek-ji-seroke-herema-kurdistane-8/" rel="bookmark" class="td-image-wrap " title="Peyamek ji Serokê Herêma Kurdistanê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Peyamek ji Serokê Herêma Kurdistanê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/12/necir-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/peyamek-ji-seroke-herema-kurdistane-8/" rel="bookmark" title="Peyamek ji Serokê Herêma Kurdistanê">Peyamek ji Serokê Herêma Kurdistanê</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "831";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "167";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/kongreya-pdk-bu-wek-mizginiyek-ji-bo-peseroja-kurdistane/" rel="bookmark" class="td-image-wrap " title="Kongreya PDK bû wek mizgîniyek ji bo pêşeroja Kurdistanê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kongreya PDK bû wek mizgîniyek ji bo pêşeroja Kurdistanê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/PDK-1-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kongreya-pdk-bu-wek-mizginiyek-ji-bo-peseroja-kurdistane/" rel="bookmark" title="Kongreya PDK bû wek mizgîniyek ji bo pêşeroja Kurdistanê">Kongreya PDK bû wek mizgîniyek ji bo pêşeroja Kurdistanê</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/eme-li-gel-aliyen-kurdistani-bi-taybeti-li-gel-hevkaren-xwe-ynk-u-aliyen-din-dest-bi-diyalogeke-vekiri-bikin/" rel="bookmark" class="td-image-wrap " title="Emê li gel aliyên Kurdistanî bi taybetî li gel hevkarên xwe YNK û aliyên din dest bi diyalogeke vekirî bikin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Emê li gel aliyên Kurdistanî bi taybetî li gel hevkarên xwe YNK û aliyên din dest bi diyalogeke vekirî bikin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/Necirvan-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/eme-li-gel-aliyen-kurdistani-bi-taybeti-li-gel-hevkaren-xwe-ynk-u-aliyen-din-dest-bi-diyalogeke-vekiri-bikin/" rel="bookmark" title="Emê li gel aliyên Kurdistanî bi taybetî li gel hevkarên xwe YNK û aliyên din dest bi diyalogeke vekirî bikin">Emê li gel aliyên Kurdistanî bi taybetî li gel hevkarên xwe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/rapora-tawanen-li-dije-kurda-hate-ragihandin/" rel="bookmark" class="td-image-wrap " title="Rapora tawanên li dijê Kurda hate ragihandin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rapora tawanên li dijê Kurda hate ragihandin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/10/rapora-kirkirinakurda-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rapora-tawanen-li-dije-kurda-hate-ragihandin/" rel="bookmark" title="Rapora tawanên li dijê Kurda hate ragihandin">Rapora tawanên li dijê Kurda hate ragihandin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/rojnameyeka-swedi-ma-beraqile-ukrayina-biserkeve/" rel="bookmark" class="td-image-wrap " title="Rojnameyeka swêdî: Ma beraqile Ukrayina biserkeve?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rojnameyeka swêdî: Ma beraqile Ukrayina biserkeve?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/02/zelenski-ukranya-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rojnameyeka-swedi-ma-beraqile-ukrayina-biserkeve/" rel="bookmark" title="Rojnameyeka swêdî: Ma beraqile Ukrayina biserkeve?">Rojnameyeka swêdî: Ma beraqile Ukrayina biserkeve?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/pkk-her-tisteki-li-dije-kurdistane-diketista-ku-nake-nikare/" rel="bookmark" class="td-image-wrap " title="&#8220;PKK her tiştekî li dijê Kurdistanê dike,tişta ku nake nikare&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;PKK her tiştekî li dijê Kurdistanê dike,tişta ku nake nikare&#8221;" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/12/pkk-li-basur-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pkk-her-tisteki-li-dije-kurdistane-diketista-ku-nake-nikare/" rel="bookmark" title="&#8220;PKK her tiştekî li dijê Kurdistanê dike,tişta ku nake nikare&#8221;">&#8220;PKK her tiştekî li dijê Kurdistanê dike,tişta ku nake nikare&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "5";
block_tdi_14.found_posts = "2022";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "405";
tdBlocksArray.push(block_tdi_14);
</script><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/kurd-tine-bira-xwe/" rel="bookmark" class="td-image-wrap " title="Kurd tîne bîra xwe " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kurd tîne bîra xwe " data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/Mahmud-darwish-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kurd-tine-bira-xwe/" rel="bookmark" title="Kurd tîne bîra xwe ">Kurd tîne bîra xwe </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/7-sal-di-ser-damezirandina-kurdistan24e-re-derbas-dibin/" rel="bookmark" class="td-image-wrap " title="7 sal di ser damezirandina Kurdistan24ê re derbas dibin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="7 sal di ser damezirandina Kurdistan24ê re derbas dibin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/10/kurdistan-24-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/7-sal-di-ser-damezirandina-kurdistan24e-re-derbas-dibin/" rel="bookmark" title="7 sal di ser damezirandina Kurdistan24ê re derbas dibin">7 sal di ser damezirandina Kurdistan24ê re derbas dibin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/sebira-salan/" rel="bookmark" class="td-image-wrap " title="SEBİRA SALAN" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SEBİRA SALAN" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/10/ciya-kurd-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sebira-salan/" rel="bookmark" title="SEBİRA SALAN">SEBİRA SALAN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/danasina-pirtuka-qerina-barzan/" rel="bookmark" class="td-image-wrap " title="Danasîna pirtûka QÊRÎNA BARZAN!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Danasîna pirtûka QÊRÎNA BARZAN!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/09/bube--218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/danasina-pirtuka-qerina-barzan/" rel="bookmark" title="Danasîna pirtûka QÊRÎNA BARZAN!">Danasîna pirtûka QÊRÎNA BARZAN!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/rupelek-ji-pirtuka-serok-barzani/" rel="bookmark" class="td-image-wrap " title="Rûpelek ji pirtûka serok Barzanî" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rûpelek ji pirtûka serok Barzanî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/08/pirtuka-mesud-barzani-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rupelek-ji-pirtuka-serok-barzani/" rel="bookmark" title="Rûpelek ji pirtûka serok Barzanî">Rûpelek ji pirtûka serok Barzanî</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "5";
block_tdi_15.found_posts = "638";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "128";
tdBlocksArray.push(block_tdi_15);
</script><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/partiyek-tirkiyeyi-nikare-pesengiya-tifaqek-kurdistani-bike/" rel="bookmark" class="td-image-wrap " title="Partîyek Tirkîyeyî nikare pêşengîya tifaqek Kurdistanî bike." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Partîyek Tirkîyeyî nikare pêşengîya tifaqek Kurdistanî bike." data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/02/tdk-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/partiyek-tirkiyeyi-nikare-pesengiya-tifaqek-kurdistani-bike/" rel="bookmark" title="Partîyek Tirkîyeyî nikare pêşengîya tifaqek Kurdistanî bike.">Partîyek Tirkîyeyî nikare pêşengîya tifaqek Kurdistanî bike.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/talebani-tista-ku-li-herema-kurdistane-heye-du-idareti-ye/" rel="bookmark" class="td-image-wrap " title="Talebanî: Tişta ku li Herêma Kurdistanê heye du îdaretî ye!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Talebanî: Tişta ku li Herêma Kurdistanê heye du îdaretî ye!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/Bafil-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/talebani-tista-ku-li-herema-kurdistane-heye-du-idareti-ye/" rel="bookmark" title="Talebanî: Tişta ku li Herêma Kurdistanê heye du îdaretî ye!">Talebanî: Tişta ku li Herêma Kurdistanê heye du îdaretî ye!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/psk-pekanina-tefaqa-kurd-kurdistane-wek-mijareke-stratejik-dibine/" rel="bookmark" class="td-image-wrap " title="PSK pêkanîna Tefaqa Kurd/Kurdistanê wek mijarekê stratejik dibine" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PSK pêkanîna Tefaqa Kurd/Kurdistanê wek mijarekê stratejik dibine" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/Bayram-Bozyel-seroke-psk-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/psk-pekanina-tefaqa-kurd-kurdistane-wek-mijareke-stratejik-dibine/" rel="bookmark" title="PSK pêkanîna Tefaqa Kurd/Kurdistanê wek mijarekê stratejik dibine">PSK pêkanîna Tefaqa Kurd/Kurdistanê wek mijarekê stratejik dibine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ji-ber-kursiyek-di-parlementoye-de-nakevin-di-nava-tu-tifaqan-de/" rel="bookmark" class="td-image-wrap " title="ji ber kursiyek di parlementoyê de nakevin di nava tu tifaqan de" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ji ber kursiyek di parlementoyê de nakevin di nava tu tifaqan de" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/12/resit-akinci-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-ber-kursiyek-di-parlementoye-de-nakevin-di-nava-tu-tifaqan-de/" rel="bookmark" title="ji ber kursiyek di parlementoyê de nakevin di nava tu tifaqan de">ji ber kursiyek di parlementoyê de nakevin di nava tu tifaqan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ava-kirina-navendeke-hevkariye-ya-neteweyi-demokratik-li-bakure-kurdistane-dikare-bibe-destpeka-tifaq-yan-ji-bereyeke-berfireh/" rel="bookmark" class="td-image-wrap " title="Ava kirina Navendeke Hevkarîyê ya Neteweyî, Demokratîk, li Bakurê Kurdistanê dikare bibe destpêka tifaq yan jî bereyeke berfireh" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ava kirina Navendeke Hevkarîyê ya Neteweyî, Demokratîk, li Bakurê Kurdistanê dikare bibe destpêka tifaq yan jî bereyeke berfireh" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/mistefa-ozcelik-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ava-kirina-navendeke-hevkariye-ya-neteweyi-demokratik-li-bakure-kurdistane-dikare-bibe-destpeka-tifaq-yan-ji-bereyeke-berfireh/" rel="bookmark" title="Ava kirina Navendeke Hevkarîyê ya Neteweyî, Demokratîk, li Bakurê Kurdistanê dikare bibe destpêka tifaq yan jî bereyeke berfireh">Ava kirina Navendeke Hevkarîyê ya Neteweyî, Demokratîk, li Bakurê Kurdistanê dikare&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "986";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "198";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/metirsiya-operasyona-tirkiye-li-rojavaye-kurdistane/" rel="bookmark" class="td-image-wrap " title="Metirsiya operasyona Tirkiye li rojavayê Kurdistanê!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Metirsiya operasyona Tirkiye li rojavayê Kurdistanê!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/Dara-Bilek-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/metirsiya-operasyona-tirkiye-li-rojavaye-kurdistane/" rel="bookmark" title="Metirsiya operasyona Tirkiye li rojavayê Kurdistanê!">Metirsiya operasyona Tirkiye li rojavayê Kurdistanê!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/bilekdive-em-wek-kurd-di-hilbijartinan-de-xwedi-helwestbin/" rel="bookmark" class="td-image-wrap " title="Bilek:Divê em wek kurd di hilbijartinan de xwedî helwestbin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bilek:Divê em wek kurd di hilbijartinan de xwedî helwestbin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/dara-bilek-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bilekdive-em-wek-kurd-di-hilbijartinan-de-xwedi-helwestbin/" rel="bookmark" title="Bilek:Divê em wek kurd di hilbijartinan de xwedî helwestbin">Bilek:Divê em wek kurd di hilbijartinan de xwedî helwestbin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/medyaya-basure-kurdistane-tevirki-li-coka-xwe-dide/" rel="bookmark" class="td-image-wrap " title="Medyaya Başûrê Kurdistanê  tevirkî li çoka xwe dide" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Medyaya Başûrê Kurdistanê  tevirkî li çoka xwe dide" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/09/medya-basur-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/medyaya-basure-kurdistane-tevirki-li-coka-xwe-dide/" rel="bookmark" title="Medyaya Başûrê Kurdistanê  tevirkî li çoka xwe dide">Medyaya Başûrê Kurdistanê  tevirkî li çoka xwe dide</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/87346-2/" rel="bookmark" class="td-image-wrap " title="Li Ser Çiyayê Gilî yê (Vîdeo)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Ser Çiyayê Gilî yê (Vîdeo)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/08/çiyaye-agirî-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/87346-2/" rel="bookmark" title="Li Ser Çiyayê Gilî yê (Vîdeo)">Li Ser Çiyayê Gilî yê (Vîdeo)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ybs-giredayi-hesda-sebi-ye/" rel="bookmark" class="td-image-wrap " title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/ybs-heşda-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ybs-giredayi-hesda-sebi-ye/" rel="bookmark" title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!">PKK dibêje: YBŞ girêdayî Heşda şebi ye!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84684"><a href="https://rojevakurd.com/tekili/">Têkilî</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rojevakurd.com/">Malper</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Hemû -Flash" class="entry-crumb" href="https://rojevakurd.com/category/flash/">-Flash</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Daxuyaniya Serokayetiya Herêma Kurdistanê</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-89422" class="post-89422 post type-post status-publish format-standard has-post-thumbnail category-flash category-politik" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://rojevakurd.com/category/flash/">-Flash</a></li><li class="entry-category"><a  href="https://rojevakurd.com/category/politik/">Polîtîk</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Daxuyaniya Serokayetiya Herêma Kurdistanê</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T17:29:17+02:00" >28/11/2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fdaxuyaniya-serokayetiya-herema-kurdistane-2%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Daxuyaniya+Serokayetiya+Her%C3%AAma+Kurdistan%C3%AA&url=https%3A%2F%2Frojevakurd.com%2Fdaxuyaniya-serokayetiya-herema-kurdistane-2%2F&via=rojevakurd" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Daxuyaniya+Serokayetiya+Her%C3%AAma+Kurdistan%C3%AA %0A%0A https://rojevakurd.com/daxuyaniya-serokayetiya-herema-kurdistane-2/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://rojevakurd.com/wp-content/uploads/2020/01/serokati.webp" data-caption=""><img width="600" height="320" class="entry-thumb td-modal-image" src="https://rojevakurd.com/wp-content/uploads/2020/01/serokati.webp" srcset="https://rojevakurd.com/wp-content/uploads/2020/01/serokati.webp 600w, https://rojevakurd.com/wp-content/uploads/2020/01/serokati-225x120.webp 225w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="serokati"/></a></div>
            <!-- content -->
<p>Birêz Serokê Herêma Kurdistanê di çarçoveya serdana xwe ya Bexdayê da, digel birêz Serokwezîrê Iraqa Federal û aliyên siyasiyên pêşhatan rewşa emnî û siyasî ya welat gotûbêj kirin û tekez li ser hevkarî û hevahengiya di navdera tevahiya aliyan kir, ji bo piştevanîkirina li Hikûmeta Federala nû ya Iraqê û serxistina karnameya wê. Herwesa bi hevra karkirina ji bo çareserkirina pirsgirêkên di navbera Hewlêr û Bexdayê yên di warê maddeya 140ê, bûdce û şayesteyên darayî, rewşa Şingalê û pirsgirêkên welat bi giştî bi rêya diyalog li ser esasê destûrê û parastina aramî û serweriya welat kar kirin.</p>



<p>Serok Nêçîrvan Barzanî û Serokwezîr El-Sudanî bi temamî hevfikir bûn û dupat kirin ku bi tu awayî rê ji tu gef û kiryarên leşkerî li sînorên Herêma Kurdistan û Iraqê li hember welatên cîran nayê danîn, ji bona vê armancê jî, wek hertim, hevkarî û alîkariyan pêşkêşî penaberan dikin, lê belê rê li ber hebûna grûpên çekdar li Herêma Kurdistanê nayê dayîn, ji ber wê jî Hewlêr û Bexda dê ji bo parastina ewlehiya sînoran bi hemû awayî hevkarî û hemahengiyê bikin û bi welatên cîran re jî hevahengî û hevkariyê bikin û tedbîrên pêwîst werbigrin.</p>



<p>Serok Nêçîrvan Barzanî hemû alî piştrast kirin û balkişand li ser wê yekê ku Herêma Kurdistanê, wek hertim, dê bibe faktora aştî û aramiyê ji bo Iraq û welatên cîran û navçeyê û bi tu awayî rê nade ku sînor û axa wê bibe penageheke aram ji bo grûpên çekdar û cihê metirsiyê bo ser welatên cîran, herwesa dixwaze pêşdabirina têkiliyan li ser esasê rêzgirtin, cîrantiya baş û berjewendiyên hevbeş be. Di heman demê da ji bo çareserkirina pirsgirêkên navxwe û derve li deverê, em bi pêwîstî dizanin ku hemû alî bi diyalog û lihevtêgihiştin û bi awayekî aştiyane pirsgirêkan çareser bikin, ji bo vê yekê jî Serokatiya Herêma Kurdistanê berheve rolek erênî û avaker di vî warî da bibîne.</p>



<p>Serokatiya Herêma Kurdistanê<br />28.11.2022</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Parveke</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fdaxuyaniya-serokayetiya-herema-kurdistane-2%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Daxuyaniya+Serokayetiya+Her%C3%AAma+Kurdistan%C3%AA&url=https%3A%2F%2Frojevakurd.com%2Fdaxuyaniya-serokayetiya-herema-kurdistane-2%2F&via=rojevakurd" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Daxuyaniya+Serokayetiya+Her%C3%AAma+Kurdistan%C3%AA %0A%0A https://rojevakurd.com/daxuyaniya-serokayetiya-herema-kurdistane-2/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Pêş</span><a href="https://rojevakurd.com/dibe-ku-di-civina-hukumeta-tirkiye-de-biryara-operasyona-bejayi-be-dayin/">Dibe ku di civîna hukumeta Tirkiye de biryara operasyona bejayî bê dayîn</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rojevakurd.com/author/dara/">Rojevakurd Editor</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rojevakurd Editor"><meta itemprop="url" content="https://rojevakurd.com/author/dara/"></span><meta itemprop="datePublished" content="2022-11-28T17:29:17+02:00"><meta itemprop="dateModified" content="2022-11-28T17:29:20+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rojevakurd.com/daxuyaniya-serokayetiya-herema-kurdistane-2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2019/02/logo.webp"></span><meta itemprop="name" content="Rojevakurd"></span><meta itemprop="headline " content="Daxuyaniya Serokayetiya Herêma Kurdistanê"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2020/01/serokati.webp"><meta itemprop="width" content="600"><meta itemprop="height" content="320"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_18 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18" ><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_18","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":89422,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "3";
block_tdi_18.block_type = "td_block_related_posts";
block_tdi_18.post_count = "3";
block_tdi_18.found_posts = "12504";
block_tdi_18.header_color = "";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "4168";
tdBlocksArray.push(block_tdi_18);
</script><h4 class="td-related-title td-block-title"><a id="tdi_19" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_18" href="#">Têkildar</a><a id="tdi_20" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_18" href="#">Ji Editor</a></h4><div id=tdi_18 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/dibe-ku-di-civina-hukumeta-tirkiye-de-biryara-operasyona-bejayi-be-dayin/" rel="bookmark" class="td-image-wrap " title="Dibe ku di civîna hukumeta Tirkiye de biryara operasyona bejayî bê dayîn" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dibe ku di civîna hukumeta Tirkiye de biryara operasyona bejayî bê dayîn" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/rojava-suri-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dibe-ku-di-civina-hukumeta-tirkiye-de-biryara-operasyona-bejayi-be-dayin/" rel="bookmark" title="Dibe ku di civîna hukumeta Tirkiye de biryara operasyona bejayî bê dayîn">Dibe ku di civîna hukumeta Tirkiye de biryara operasyona bejayî bê dayîn</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/mesrur-barzani-kurdistan-welate-hemu-pekhateyen-netewi-u-oli-ye/" rel="bookmark" class="td-image-wrap " title="Mesrûr Barzanî: Kurdistan welatê hemû pêkhateyên netewî û olî ye" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesrûr Barzanî: Kurdistan welatê hemû pêkhateyên netewî û olî ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/Mesrur-bazirgani-keldani-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mesrur-barzani-kurdistan-welate-hemu-pekhateyen-netewi-u-oli-ye/" rel="bookmark" title="Mesrûr Barzanî: Kurdistan welatê hemû pêkhateyên netewî û olî ye">Mesrûr Barzanî: Kurdistan welatê hemû pêkhateyên netewî û olî ye</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/metirsiya-operasyona-tirkiye-li-rojavaye-kurdistane/" rel="bookmark" class="td-image-wrap " title="Metirsiya operasyona Tirkiye li rojavayê Kurdistanê!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Metirsiya operasyona Tirkiye li rojavayê Kurdistanê!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/11/Dara-Bilek-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/metirsiya-operasyona-tirkiye-li-rojavaye-kurdistane/" rel="bookmark" title="Metirsiya operasyona Tirkiye li rojavayê Kurdistanê!">Metirsiya operasyona Tirkiye li rojavayê Kurdistanê!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bersiv : <small><a rel="nofollow" id="cancel-comment-reply-link" href="/daxuyaniya-serokayetiya-herema-kurdistane-2/#respond" style="display:none;">Îptal</a></small></h3><form action="https://rojevakurd.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
            <div class="comment-form-input-wrap td-form-comment">
                <textarea autocomplete="new-password"  placeholder="Nêrîn:" id="g5d4786cf9"  name="g5d4786cf9"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a6e5c2ebdc16e672f0531f4893a3f8d1" );document.getElementById("g5d4786cf9").setAttribute( "id", "comment" );</script>
                <div class="td-warning-comment">Nêrîna te</div>
            </div><div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nav:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Nav:</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Poste:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">E-poste ya te xelet e</div>
			            <div class="td-warning-email">E-poste:</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Malper:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Nêrîna xwe rêbike" /> <input type='hidden' name='comment_post_ID' value='89422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_21 td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .tdi_21 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_21 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_21 .td-subcat-item .td-cur-simple-item {
                color: #12d5d8;
            }

            .td-theme-wrap .tdi_21 .block-title > *,
            .td-theme-wrap .tdi_21 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #12d5d8;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_21 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_21 .block-title {
                border-color: #12d5d8;
            }

            
            .td-theme-wrap .tdi_21 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_21 .td_quote_on_blocks,
            .td-theme-wrap .tdi_21 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_21 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_21 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_21 .td-instagram-user a {
                color: #12d5d8;
            }

            .td-theme-wrap .tdi_21 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_21 .td-load-more-wrap a:hover {
                background-color: #12d5d8;
                border-color: #12d5d8;
            }

            .td-theme-wrap .tdi_21 .td-read-more a,
            .td-theme-wrap .tdi_21 .td-weather-information:before,
            .td-theme-wrap .tdi_21 .td-weather-week:before,
            .td-theme-wrap .tdi_21 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_21 .td-post-category,
            .td-theme-wrap .tdi_21 .td-post-category:hover {
                background-color: #12d5d8;
            }
</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ragehandina Civakî</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,078</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/rojevakurd"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,030</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@rojevakurd"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">823</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_22 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_22" ><script>var block_tdi_22 = new tdBlock();
block_tdi_22.id = "tdi_22";
block_tdi_22.atts = '{"custom_title":"Pop\u00fbler","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-89422","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_22","block_type":"td_block_7","separator":"","taxonomies":"","in_all_terms":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_next_prev_swipe":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_22","tdc_css_class_style":"tdi_22_rand_style"}';
block_tdi_22.td_column_number = "1";
block_tdi_22.block_type = "td_block_7";
block_tdi_22.post_count = "4";
block_tdi_22.found_posts = "30912";
block_tdi_22.header_color = "#";
block_tdi_22.ajax_pagination_infinite_stop = "";
block_tdi_22.max_num_pages = "7728";
tdBlocksArray.push(block_tdi_22);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popûler</span></h4></div><div id=tdi_22 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rojevakurd.com/serokiradeya-gele-kurdistane-li-tu-demeki-neskiyaye-u-naske/" rel="bookmark" class="td-image-wrap " title="Serok:Îradeya gelê Kurdistanê li tu demekî neşkiyaye  û naşke" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Serok:Îradeya gelê Kurdistanê li tu demekî neşkiyaye  û naşke" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/11/mesud-barzani.webp"  width="100" height="67" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serokiradeya-gele-kurdistane-li-tu-demeki-neskiyaye-u-naske/" rel="bookmark" title="Serok:Îradeya gelê Kurdistanê li tu demekî neşkiyaye  û naşke">Serok:Îradeya gelê Kurdistanê li tu demekî neşkiyaye  û naşke</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-19T19:05:20+02:00" >19/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rojevakurd.com/nuceyen-dawi-ji-rojavaye-kurdistane/" rel="bookmark" class="td-image-wrap " title="Nûçeyên dawî ji rojavayê Kurdistanê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/nuceyen-dawi-ji-rojavaye-kurdistane/" rel="bookmark" title="Nûçeyên dawî ji rojavayê Kurdistanê">Nûçeyên dawî ji rojavayê Kurdistanê</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-08-18T11:01:00+02:00" >18/08/2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rojevakurd.com/serok-wezire-iraqe-gihist-tehrane/" rel="bookmark" class="td-image-wrap " title="Serok Wezîrê Iraqê gihîşt Tehranê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Serok Wezîrê Iraqê gihîşt Tehranê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/07/109686669_280694983348033_8942100956911239628_o-100x70.webp"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-wezire-iraqe-gihist-tehrane/" rel="bookmark" title="Serok Wezîrê Iraqê gihîşt Tehranê">Serok Wezîrê Iraqê gihîşt Tehranê</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T12:19:32+02:00" >21/07/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rojevakurd.com/pkk-disa-rewsenbiren-kurd-tehdid-dike/" rel="bookmark" class="td-image-wrap " title="PKK dîsa rewşenbîrên Kurd tehdîd dike" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pkk-disa-rewsenbiren-kurd-tehdid-dike/" rel="bookmark" title="PKK dîsa rewşenbîrên Kurd tehdîd dike">PKK dîsa rewşenbîrên Kurd tehdîd dike</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-11-06T10:37:00+02:00" >06/11/2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_22" data-td_block_id="tdi_22">Zêdetir<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_23 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_23" ><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"custom_title":"Bijarte","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-89422","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_23","block_type":"td_block_15","separator":"","taxonomies":"","in_all_terms":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_next_prev_swipe":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "1";
block_tdi_23.block_type = "td_block_15";
block_tdi_23.post_count = "4";
block_tdi_23.found_posts = "30912";
block_tdi_23.header_color = "#";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "7728";
tdBlocksArray.push(block_tdi_23);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Bijarte</span></h4></div><div id=tdi_23 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/nabe-gele-kurdistane-bibe-qurbaniya-berjewendiyen-partiyan/" rel="bookmark" class="td-image-wrap " title="Nabê gelê Kurdistanê bibe qurbaniya berjewendiyên partiyan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nabê gelê Kurdistanê bibe qurbaniya berjewendiyên partiyan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/04/mesrur-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/nabe-gele-kurdistane-bibe-qurbaniya-berjewendiyen-partiyan/" rel="bookmark" title="Nabê gelê Kurdistanê bibe qurbaniya berjewendiyên partiyan">Nabê gelê Kurdistanê bibe qurbaniya berjewendiyên partiyan</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/hevpeyvin-bi-prof-dr-nihat-inancre/" rel="bookmark" class="td-image-wrap " title="Hevpeyvîn bi Prof. Dr. Nihat Inançre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hevpeyvîn bi Prof. Dr. Nihat Inançre" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Nihat_Inan___284942164-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hevpeyvin-bi-prof-dr-nihat-inancre/" rel="bookmark" title="Hevpeyvîn bi Prof. Dr. Nihat Inançre">Hevpeyvîn bi Prof. Dr. Nihat Inançre</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/iran-eme-bi-tundi-bersiva-amerikaye-bidin/" rel="bookmark" class="td-image-wrap " title="Îran: Emê bi tundî bersiva Amerikayê bidin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Îran: Emê bi tundî bersiva Amerikayê bidin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/10/baqiri-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/iran-eme-bi-tundi-bersiva-amerikaye-bidin/" rel="bookmark" title="Îran: Emê bi tundî bersiva Amerikayê bidin">Îran: Emê bi tundî bersiva Amerikayê bidin</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ji-bo-careserkirina-birindara-kurdistana-basur-amadebasiye-de-ye/" rel="bookmark" class="td-image-wrap " title="Ji bo çareserkirina birîndara Kurdistana Başûr amadebaşîyê de ye" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-bo-careserkirina-birindara-kurdistana-basur-amadebasiye-de-ye/" rel="bookmark" title="Ji bo çareserkirina birîndara Kurdistana Başûr amadebaşîyê de ye">Ji bo çareserkirina birîndara Kurdistana Başûr amadebaşîyê de ye</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  Kurdistan Information Network  -  <a href="https://swedig.se">Swedig Reklam IT</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1.1 (rara)
        Deploy mode: deploy
        
        uid: 6384d3d47c436
    -->

    <link rel='stylesheet' id='rs-plugin-settings-css' href='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.6.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{\ncolor:#ffffff;\ntext-shadow:0px 0px 3px #F00,0px 0px 5px #00F; \n-webkit-transition:all 0.2s ease-out;\n-moz-transition:all 0.2s ease-out;\n-o-transition:all 0.2s ease-out;\n-ms-transition:all 0.2s ease-out;\n}\n\n.tp-caption a:hover{\ncolor:#ffa902;\n}
</style>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.6.7' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.6.7' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://rojevakurd.com/wp-content/uploads/2019/02/wbckg.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>

	<script src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'91382038',post:'89422',tz:'2',srv:'rojevakurd.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '91382038', '89422' ]);
	</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'77143a8cb8622054',m:'Q9N8KIPsphd1yBLhsJWU1PWe200MB9feIJXOv7sccA8-1669650306-0-ActQsa7xyqLrPtYkb8lfFiDgPCjmeBkBrqMHhn9RIWLEdQFO6yDbF/YC40a2n4wUkjA376EFn8C1J3dEhraNSGbOBOhBtp+JSclQ4PMtDCEVvY9sh6t3W8LDgVlRNatEmBlgsoTtn4c7U/YIEjuEiw38hganZWzkqayzSCEzQfwr',s:[0x343e111047,0x11f9aeaf11],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!-- Dynamic page generated in 1.763 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-28 17:29:24 -->

<!-- Compression = gzip -->