<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Li Surî li serê Kurda kirine çequber | Rojevakurd</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />

<meta name="google-site-verification" content="x0axvPlrNOo360RHivYXWeo0bxax2YKiocIsTYgve3M" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2019/10/dilciwan-helbest.jpg" /><link rel="icon" type="image/png" href="https://rojevakurd.com/wp-content/uploads/2019/02/rojico.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Feed" href="https://rojevakurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Comments Feed" href="https://rojevakurd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Li Surî li serê Kurda kirine çequber Comments Feed" href="https://rojevakurd.com/li-suri-li-sere-kurda-kirine-cequber/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojevakurd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://rojevakurd.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css' href='https://rojevakurd.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{\ncolor:#ffffff;\ntext-shadow:0px 0px 3px #F00,0px 0px 5px #00F; \n-webkit-transition:all 0.2s ease-out;\n-moz-transition:all 0.2s ease-out;\n-o-transition:all 0.2s ease-out;\n-ms-transition:all 0.2s ease-out;\n}\n\n.tp-caption a:hover{\ncolor:#ffa902;\n}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://rojevakurd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://rojevakurd.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://rojevakurd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.9.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.9.1'></script>
<link rel='https://api.w.org/' href='https://rojevakurd.com/wp-json/' />
<link rel='prev' title='Em dev ji parlementoyê bernadin' href='https://rojevakurd.com/em-dev-ji-parlementoye-bernadin/' />
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="Everest Forms 1.5.6" />
<link rel="canonical" href="https://rojevakurd.com/li-suri-li-sere-kurda-kirine-cequber/" />
<link rel='shortlink' href='https://rojevakurd.com/?p=55421' />
<link rel="alternate" type="application/json+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fli-suri-li-sere-kurda-kirine-cequber%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fli-suri-li-sere-kurda-kirine-cequber%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"78ef4fa047","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://rojevakurd.com/li-suri-li-sere-kurda-kirine-cequber/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Li Surî li serê Kurda kirine çequber" />
<meta property="og:url" content="https://rojevakurd.com/li-suri-li-sere-kurda-kirine-cequber/" />
<meta property="og:description" content="&nbsp; Lîstika nehberkê çequbere, li ser serê Kurda. ABD.AB.RUS Li Rojhilata Navîn li ser rihê Kurda bi kumarê dilîzin. Qapankêş û fesalvan jî ne dîyare. Kî wê bibê mîmar û kî wê bi serkevê ne dîya…" />
<meta property="article:published_time" content="2019-11-21T16:31:40+00:00" />
<meta property="article:modified_time" content="2019-11-21T16:31:40+00:00" />
<meta property="og:site_name" content="Rojevakurd" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2019/10/dilciwan-helbest.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="320" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@rojevakurd" />
<meta name="twitter:site" content="@rojevakurd" />
<meta name="twitter:text:title" content="Li Surî li serê Kurda kirine çequber" />
<meta name="twitter:image" content="https://rojevakurd.com/wp-content/uploads/2019/10/dilciwan-helbest.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rojevakurd.com/",
                    "name": "Malper"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/category/nivisar/",
                    "name": "Nivîsar"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/li-suri-li-sere-kurda-kirine-cequber/",
                    "name": "Li Surî li serê Kurda kirine çequber"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" />
<meta name="msapplication-TileImage" content="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19929780-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #42d6d1;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #42d6d1;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #42d6d1;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #42d6d1;
                }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-55421 single-format-standard everest-forms-no-js li-suri-li-sere-kurda-kirine-cequber global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
 <i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a></li>
<li id="menu-item-49668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a></li>
<li id="menu-item-49663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a></li>
<li id="menu-item-49664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a></li>
<li id="menu-item-49665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a></li>
<li id="menu-item-49667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a></li>
<li id="menu-item-49666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a></li>
<li id="menu-item-49671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Lêbigere</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Friday, November 22, 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-49724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49724"><a href="https://rojevakurd.com/tekili/">Têkilî</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo48.jpg" alt="Rojevakurd" title="Rojevakurd" />
</a>
<a class="td-header-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" alt="Rojevakurd" title="Rojevakurd" />
<span class="td-visual-hidden">Rojevakurd</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5dd73d3d9a2d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5dd73d3d9a2d4"><script>var block_td_uid_1_5dd73d3d9a2d4 = new tdBlock();
block_td_uid_1_5dd73d3d9a2d4.id = "td_uid_1_5dd73d3d9a2d4";
block_td_uid_1_5dd73d3d9a2d4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5dd73d3d9a2d4_rand","tdc_css_class":"td_uid_1_5dd73d3d9a2d4_rand","tdc_css_class_style":"td_uid_1_5dd73d3d9a2d4_rand_style"}';
block_td_uid_1_5dd73d3d9a2d4.td_column_number = "3";
block_td_uid_1_5dd73d3d9a2d4.block_type = "td_block_mega_menu";
block_td_uid_1_5dd73d3d9a2d4.post_count = "5";
block_td_uid_1_5dd73d3d9a2d4.found_posts = "9573";
block_td_uid_1_5dd73d3d9a2d4.header_color = "";
block_td_uid_1_5dd73d3d9a2d4.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dd73d3d9a2d4.max_num_pages = "1915";
tdBlocksArray.push(block_td_uid_1_5dd73d3d9a2d4);
</script><div id=td_uid_1_5dd73d3d9a2d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://rojevakurd.com/em-dev-ji-parlementoye-bernadin/" rel="bookmark" class="td-image-wrap" title="Em dev ji parlementoyê bernadin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em dev ji parlementoyê bernadin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/06/hdp-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-dev-ji-parlementoye-bernadin/" rel="bookmark" title="Em dev ji parlementoyê bernadin">Em dev ji parlementoyê bernadin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kerkuk-nezikbunek-di-navbera-kurd-ereb-u-turkmanen-de-cebuye/" rel="bookmark" class="td-image-wrap" title="Kerkûk: Nêzikbûnek di navbera Kurd, Ereb û Turkmanên de çêbûye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kerkûk: Nêzikbûnek di navbera Kurd, Ereb û Turkmanên de çêbûye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/04/kerkuk.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kerkuk-nezikbunek-di-navbera-kurd-ereb-u-turkmanen-de-cebuye/" rel="bookmark" title="Kerkûk: Nêzikbûnek di navbera Kurd, Ereb û Turkmanên de çêbûye">Kerkûk: Nêzikbûnek di navbera Kurd, Ereb û Turkmanên de çêbûye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/em-pistgiriya-calakiyen-mesru-yen-gelen-rojhilate-kurdistane-u-irane-dikin/" rel="bookmark" class="td-image-wrap" title="Em piştgirîya çalakîyên meşrû yên gelên Rojhilatê Kurdistanê û Îranê dikin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em piştgirîya çalakîyên meşrû yên gelên Rojhilatê Kurdistanê û Îranê dikin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/iran-xwepesandan-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-pistgiriya-calakiyen-mesru-yen-gelen-rojhilate-kurdistane-u-irane-dikin/" rel="bookmark" title="Em piştgirîya çalakîyên meşrû yên gelên Rojhilatê Kurdistanê û Îranê dikin">Em piştgirîya çalakîyên meşrû yên gelên Rojhilatê Kurdistanê û Îranê dikin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/tu-rekeftin-li-ser-til-temir-cenebuye/" rel="bookmark" class="td-image-wrap" title="Tu rêkeftin li ser Til Temir çênebûye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tu rêkeftin li ser Til Temir çênebûye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/kino-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/tu-rekeftin-li-ser-til-temir-cenebuye/" rel="bookmark" title="Tu rêkeftin li ser Til Temir çênebûye">Tu rêkeftin li ser Til Temir çênebûye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pekvejiyan-a-li-herema-kurdistane-cihe-sanaziye-ye/" rel="bookmark" class="td-image-wrap" title="Pêkvejiyan a li herêma Kurdistanê cihê şanaziyê ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pêkvejiyan a li herêma Kurdistanê cihê şanaziyê ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/hukumet-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pekvejiyan-a-li-herema-kurdistane-cihe-sanaziye-ye/" rel="bookmark" title="Pêkvejiyan a li herêma Kurdistanê cihê şanaziyê ye">Pêkvejiyan a li herêma Kurdistanê cihê şanaziyê ye</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dd73d3d9a2d4" data-td_block_id="td_uid_1_5dd73d3d9a2d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5dd73d3d9a2d4" data-td_block_id="td_uid_1_5dd73d3d9a2d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dd73d3db5447_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5dd73d3db5447"><script>var block_td_uid_2_5dd73d3db5447 = new tdBlock();
block_td_uid_2_5dd73d3db5447.id = "td_uid_2_5dd73d3db5447";
block_td_uid_2_5dd73d3db5447.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5dd73d3db5447_rand","tdc_css_class":"td_uid_2_5dd73d3db5447_rand","tdc_css_class_style":"td_uid_2_5dd73d3db5447_rand_style"}';
block_td_uid_2_5dd73d3db5447.td_column_number = "3";
block_td_uid_2_5dd73d3db5447.block_type = "td_block_mega_menu";
block_td_uid_2_5dd73d3db5447.post_count = "5";
block_td_uid_2_5dd73d3db5447.found_posts = "2341";
block_td_uid_2_5dd73d3db5447.header_color = "";
block_td_uid_2_5dd73d3db5447.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dd73d3db5447.max_num_pages = "469";
tdBlocksArray.push(block_td_uid_2_5dd73d3db5447);
</script><div id=td_uid_2_5dd73d3db5447 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-suri-li-sere-kurda-kirine-cequber/" rel="bookmark" class="td-image-wrap" title="Li Surî li serê Kurda kirine çequber"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Surî li serê Kurda kirine çequber" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/10/dilciwan-helbest-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-suri-li-sere-kurda-kirine-cequber/" rel="bookmark" title="Li Surî li serê Kurda kirine çequber">Li Surî li serê Kurda kirine çequber</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/yekitiya-hezen-pesmergeyan-peseroja-kurdistane-ye/" rel="bookmark" class="td-image-wrap" title="Yekitiya hêzên pêşmergeyan pêşeroja Kurdistanê ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Yekitiya hêzên pêşmergeyan pêşeroja Kurdistanê ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2016/12/pesmerge-1.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/yekitiya-hezen-pesmergeyan-peseroja-kurdistane-ye/" rel="bookmark" title="Yekitiya hêzên pêşmergeyan pêşeroja Kurdistanê ye">Yekitiya hêzên pêşmergeyan pêşeroja Kurdistanê ye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/du-peyven-li-diji-hevudu-yekitiya-neteweyi-u-pkke/" rel="bookmark" class="td-image-wrap" title="Du peyvên li diji hevûdu: Yekîtiya Neteweyî û PKKê…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Du peyvên li diji hevûdu: Yekîtiya Neteweyî û PKKê…" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/05/ibrahim-guclu.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/du-peyven-li-diji-hevudu-yekitiya-neteweyi-u-pkke/" rel="bookmark" title="Du peyvên li diji hevûdu: Yekîtiya Neteweyî û PKKê…">Du peyvên li diji hevûdu: Yekîtiya Neteweyî û PKKê…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/reberin-an-rebirrin/" rel="bookmark" class="td-image-wrap" title="Rêberin An Rêbirrin!?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rêberin An Rêbirrin!?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/mihemed-Hesko-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/reberin-an-rebirrin/" rel="bookmark" title="Rêberin An Rêbirrin!?">Rêberin An Rêbirrin!?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/gava-ku-erdogan-serdana-qesra-spi-dike-esen-li-bakure-suriye-tine-bira-xwe/" rel="bookmark" class="td-image-wrap" title="Gava ku Erdogan serdana Qesra Spî dike, êşên li Bakurê Sûriyê tîne bîra xwe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gava ku Erdogan serdana Qesra Spî dike, êşên li Bakurê Sûriyê tîne bîra xwe" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/huang-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/gava-ku-erdogan-serdana-qesra-spi-dike-esen-li-bakure-suriye-tine-bira-xwe/" rel="bookmark" title="Gava ku Erdogan serdana Qesra Spî dike, êşên li Bakurê Sûriyê tîne bîra xwe">Gava ku Erdogan serdana Qesra Spî dike, êşên li Bakurê Sûriyê&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dd73d3db5447" data-td_block_id="td_uid_2_5dd73d3db5447"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5dd73d3db5447" data-td_block_id="td_uid_2_5dd73d3db5447"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5dd73d3dbe5dd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5dd73d3dbe5dd"><script>var block_td_uid_3_5dd73d3dbe5dd = new tdBlock();
block_td_uid_3_5dd73d3dbe5dd.id = "td_uid_3_5dd73d3dbe5dd";
block_td_uid_3_5dd73d3dbe5dd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5dd73d3dbe5dd_rand","tdc_css_class":"td_uid_3_5dd73d3dbe5dd_rand","tdc_css_class_style":"td_uid_3_5dd73d3dbe5dd_rand_style"}';
block_td_uid_3_5dd73d3dbe5dd.td_column_number = "3";
block_td_uid_3_5dd73d3dbe5dd.block_type = "td_block_mega_menu";
block_td_uid_3_5dd73d3dbe5dd.post_count = "5";
block_td_uid_3_5dd73d3dbe5dd.found_posts = "3607";
block_td_uid_3_5dd73d3dbe5dd.header_color = "";
block_td_uid_3_5dd73d3dbe5dd.ajax_pagination_infinite_stop = "";
block_td_uid_3_5dd73d3dbe5dd.max_num_pages = "722";
tdBlocksArray.push(block_td_uid_3_5dd73d3dbe5dd);
</script><div id=td_uid_3_5dd73d3dbe5dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-rojilate-kurdistane-u-irane-hejmara-kustiya-zede-dibe/" rel="bookmark" class="td-image-wrap" title="Li rojilatê Kurdistanê û Îranê hêjmara kuştiya zêde dibe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li rojilatê Kurdistanê û Îranê hêjmara kuştiya zêde dibe" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/xepesandan-Iran-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-rojilate-kurdistane-u-irane-hejmara-kustiya-zede-dibe/" rel="bookmark" title="Li rojilatê Kurdistanê û Îranê hêjmara kuştiya zêde dibe">Li rojilatê Kurdistanê û Îranê hêjmara kuştiya zêde dibe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kurden-ewropa-pisgiriya-xwepesandanen-li-rojhilate-kurdistane-dikin/" rel="bookmark" class="td-image-wrap" title="Kurdên Ewropa pişgiriya xwepêşandanên li rojhilatê Kurdistanê dikin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kurdên Ewropa pişgiriya xwepêşandanên li rojhilatê Kurdistanê dikin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/iran-xwepesandan-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kurden-ewropa-pisgiriya-xwepesandanen-li-rojhilate-kurdistane-dikin/" rel="bookmark" title="Kurdên Ewropa pişgiriya xwepêşandanên li rojhilatê Kurdistanê dikin">Kurdên Ewropa pişgiriya xwepêşandanên li rojhilatê Kurdistanê dikin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/reveberiyek-bas-nekirine/" rel="bookmark" class="td-image-wrap" title="Reveberiyek baş nekirine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reveberiyek baş nekirine" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/07/sefin.png" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/reveberiyek-bas-nekirine/" rel="bookmark" title="Reveberiyek baş nekirine">Reveberiyek baş nekirine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/teqin-kusti-u-birindar-hene-2/" rel="bookmark" class="td-image-wrap" title="Teqîn: Kuştî û birîndar hene"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Teqîn: Kuştî û birîndar hene" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/teqin-bexda-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/teqin-kusti-u-birindar-hene-2/" rel="bookmark" title="Teqîn: Kuştî û birîndar hene">Teqîn: Kuştî û birîndar hene</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/graham-min-ji-erdogan-re-got-dixwazi-nisani-te-bidim-hezen-te-ci-bi-sere-kurdan-anine/" rel="bookmark" class="td-image-wrap" title="Graham ji Erdogan re got  nîşanî te bidim hêzên te çi bi serê Kurdan anîne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Graham ji Erdogan re got  nîşanî te bidim hêzên te çi bi serê Kurdan anîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/graham-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/graham-min-ji-erdogan-re-got-dixwazi-nisani-te-bidim-hezen-te-ci-bi-sere-kurdan-anine/" rel="bookmark" title="Graham ji Erdogan re got  nîşanî te bidim hêzên te çi bi serê Kurdan anîne">Graham ji Erdogan re got nîşanî te bidim hêzên te&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5dd73d3dbe5dd" data-td_block_id="td_uid_3_5dd73d3dbe5dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5dd73d3dbe5dd" data-td_block_id="td_uid_3_5dd73d3dbe5dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5dd73d3dca09a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5dd73d3dca09a"><script>var block_td_uid_4_5dd73d3dca09a = new tdBlock();
block_td_uid_4_5dd73d3dca09a.id = "td_uid_4_5dd73d3dca09a";
block_td_uid_4_5dd73d3dca09a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5dd73d3dca09a_rand","tdc_css_class":"td_uid_4_5dd73d3dca09a_rand","tdc_css_class_style":"td_uid_4_5dd73d3dca09a_rand_style"}';
block_td_uid_4_5dd73d3dca09a.td_column_number = "3";
block_td_uid_4_5dd73d3dca09a.block_type = "td_block_mega_menu";
block_td_uid_4_5dd73d3dca09a.post_count = "5";
block_td_uid_4_5dd73d3dca09a.found_posts = "4618";
block_td_uid_4_5dd73d3dca09a.header_color = "";
block_td_uid_4_5dd73d3dca09a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dd73d3dca09a.max_num_pages = "924";
tdBlocksArray.push(block_td_uid_4_5dd73d3dca09a);
</script><div id=td_uid_4_5dd73d3dca09a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dais-li-navceyen-kurdistani-bihez-buye-u-li-derfete-digerin-ji-bo-ku-eris-bikin/" rel="bookmark" class="td-image-wrap" title="DAIŞ li navçeyên Kurdistanî bihêz bûye û li derfetê digerin ji bo ku êriş bikin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DAIŞ li navçeyên Kurdistanî bihêz bûye û li derfetê digerin ji bo ku êriş bikin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/08/pesmerge.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dais-li-navceyen-kurdistani-bihez-buye-u-li-derfete-digerin-ji-bo-ku-eris-bikin/" rel="bookmark" title="DAIŞ li navçeyên Kurdistanî bihêz bûye û li derfetê digerin ji bo ku êriş bikin">DAIŞ li navçeyên Kurdistanî bihêz bûye û li derfetê digerin ji&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dive-bekir-topgider-herci-zutir-be-azad-kirin/" rel="bookmark" class="td-image-wrap" title="Divê Bekîr Topgîder Herçi Zûtir Bê Azad Kirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Divê Bekîr Topgîder Herçi Zûtir Bê Azad Kirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/04/psk.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dive-bekir-topgider-herci-zutir-be-azad-kirin/" rel="bookmark" title="Divê Bekîr Topgîder Herçi Zûtir Bê Azad Kirin">Divê Bekîr Topgîder Herçi Zûtir Bê Azad Kirin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/necirvan-barzani-hevahengiye-ligel-hemu-aliyen-kurdistani-dike/" rel="bookmark" class="td-image-wrap" title="Nêçîrvan Barzanî hevahengiyê ligel hemû aliyên Kurdistanî dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nêçîrvan Barzanî hevahengiyê ligel hemû aliyên Kurdistanî dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/06/necirvan-Barzani-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/necirvan-barzani-hevahengiye-ligel-hemu-aliyen-kurdistani-dike/" rel="bookmark" title="Nêçîrvan Barzanî hevahengiyê ligel hemû aliyên Kurdistanî dike">Nêçîrvan Barzanî hevahengiyê ligel hemû aliyên Kurdistanî dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pdk-bange-xelke-iraqe-dike/" rel="bookmark" class="td-image-wrap" title="PDK bangê xelkê  Iraqê dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PDK bangê xelkê  Iraqê dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/iraq-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pdk-bange-xelke-iraqe-dike/" rel="bookmark" title="PDK bangê xelkê  Iraqê dike">PDK bangê xelkê Iraqê dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-rojhilate-kurdistane-xwepesandan-berfireh-dibin/" rel="bookmark" class="td-image-wrap" title="Li rojhilatê Kurdistanê xwepêşandan berfireh dibin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li rojhilatê Kurdistanê xwepêşandan berfireh dibin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/iran-xwepesandan-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-rojhilate-kurdistane-xwepesandan-berfireh-dibin/" rel="bookmark" title="Li rojhilatê Kurdistanê xwepêşandan berfireh dibin">Li rojhilatê Kurdistanê xwepêşandan berfireh dibin</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5dd73d3dca09a" data-td_block_id="td_uid_4_5dd73d3dca09a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5dd73d3dca09a" data-td_block_id="td_uid_4_5dd73d3dca09a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5dd73d3dd81a5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5dd73d3dd81a5"><script>var block_td_uid_5_5dd73d3dd81a5 = new tdBlock();
block_td_uid_5_5dd73d3dd81a5.id = "td_uid_5_5dd73d3dd81a5";
block_td_uid_5_5dd73d3dd81a5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5dd73d3dd81a5_rand","tdc_css_class":"td_uid_5_5dd73d3dd81a5_rand","tdc_css_class_style":"td_uid_5_5dd73d3dd81a5_rand_style"}';
block_td_uid_5_5dd73d3dd81a5.td_column_number = "3";
block_td_uid_5_5dd73d3dd81a5.block_type = "td_block_mega_menu";
block_td_uid_5_5dd73d3dd81a5.post_count = "5";
block_td_uid_5_5dd73d3dd81a5.found_posts = "661";
block_td_uid_5_5dd73d3dd81a5.header_color = "";
block_td_uid_5_5dd73d3dd81a5.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dd73d3dd81a5.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_5_5dd73d3dd81a5);
</script><div id=td_uid_5_5dd73d3dd81a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ciwanek-kurd-u-birayetiya-gelan/" rel="bookmark" class="td-image-wrap" title="Ciwanek Kurd û birayetiya Gelan !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ciwanek Kurd û birayetiya Gelan !" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/10/sirin-tosun-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ciwanek-kurd-u-birayetiya-gelan/" rel="bookmark" title="Ciwanek Kurd û birayetiya Gelan !">Ciwanek Kurd û birayetiya Gelan !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rapora-sere-xendek-a/" rel="bookmark" class="td-image-wrap" title="Rapora şerê &#8220;Xendek &#8220;a"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rapora şerê &#8220;Xendek &#8220;a" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/pkk-xendek-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rapora-sere-xendek-a/" rel="bookmark" title="Rapora şerê &#8220;Xendek &#8220;a">Rapora şerê &#8220;Xendek &#8220;a</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/tirkiye-ji-bo-zarikan-girtigeha-vesarti-ye/" rel="bookmark" class="td-image-wrap" title="Tirkiye ji bo zarikan girtîgeha veşartî ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tirkiye ji bo zarikan girtîgeha veşartî ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Zarok_u_zindan_3_915727288.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/tirkiye-ji-bo-zarikan-girtigeha-vesarti-ye/" rel="bookmark" title="Tirkiye ji bo zarikan girtîgeha veşartî ye">Tirkiye ji bo zarikan girtîgeha veşartî ye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dastana-sihela-nehist-herema-kurdistane-jinav-bice/" rel="bookmark" class="td-image-wrap" title="Dastana Sihêla nehişt Herêma Kurdistanê jinav biçe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dastana Sihêla nehişt Herêma Kurdistanê jinav biçe" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/01/pesmerge.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dastana-sihela-nehist-herema-kurdistane-jinav-bice/" rel="bookmark" title="Dastana Sihêla nehişt Herêma Kurdistanê jinav biçe">Dastana Sihêla nehişt Herêma Kurdistanê jinav biçe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/53971-2/" rel="bookmark" class="td-image-wrap" title="Dîrok binav dibe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dîrok binav dibe" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/heskif_615471068.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/53971-2/" rel="bookmark" title="Dîrok binav dibe">Dîrok binav dibe</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5dd73d3dd81a5" data-td_block_id="td_uid_5_5dd73d3dd81a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5dd73d3dd81a5" data-td_block_id="td_uid_5_5dd73d3dd81a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5dd73d3ddcb8b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5dd73d3ddcb8b"><script>var block_td_uid_6_5dd73d3ddcb8b = new tdBlock();
block_td_uid_6_5dd73d3ddcb8b.id = "td_uid_6_5dd73d3ddcb8b";
block_td_uid_6_5dd73d3ddcb8b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5dd73d3ddcb8b_rand","tdc_css_class":"td_uid_6_5dd73d3ddcb8b_rand","tdc_css_class_style":"td_uid_6_5dd73d3ddcb8b_rand_style"}';
block_td_uid_6_5dd73d3ddcb8b.td_column_number = "3";
block_td_uid_6_5dd73d3ddcb8b.block_type = "td_block_mega_menu";
block_td_uid_6_5dd73d3ddcb8b.post_count = "5";
block_td_uid_6_5dd73d3ddcb8b.found_posts = "1573";
block_td_uid_6_5dd73d3ddcb8b.header_color = "";
block_td_uid_6_5dd73d3ddcb8b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5dd73d3ddcb8b.max_num_pages = "315";
tdBlocksArray.push(block_td_uid_6_5dd73d3ddcb8b);
</script><div id=td_uid_6_5dd73d3ddcb8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/min-dit-u-nabejim-roman-47/" rel="bookmark" class="td-image-wrap" title="Min dît û nabêjim (Roman)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Min dît û nabêjim (Roman)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/min-dit-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/min-dit-u-nabejim-roman-47/" rel="bookmark" title="Min dît û nabêjim (Roman)">Min dît û nabêjim (Roman)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/helbestek-4/" rel="bookmark" class="td-image-wrap" title="Helbestek"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Helbestek" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Xizan_silan_404329844.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/helbestek-4/" rel="bookmark" title="Helbestek">Helbestek</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/min-dit-u-nabejim-roman-46/" rel="bookmark" class="td-image-wrap" title="Min dît û nabêjim (Roman)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Min dît û nabêjim (Roman)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/gundek_801501101.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/min-dit-u-nabejim-roman-46/" rel="bookmark" title="Min dît û nabêjim (Roman)">Min dît û nabêjim (Roman)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/min-dir-u-nabejim-roman/" rel="bookmark" class="td-image-wrap" title="Min dît û nabêjim (Roman )"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Min dît û nabêjim (Roman )" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/08/gund.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/min-dir-u-nabejim-roman/" rel="bookmark" title="Min dît û nabêjim (Roman )">Min dît û nabêjim (Roman )</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/53979-2/" rel="bookmark" class="td-image-wrap" title="Perwerde û xwendina bilind, kilîla hemû serkeftin û pêşketinekîne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Perwerde û xwendina bilind, kilîla hemû serkeftin û pêşketinekîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/NB_Zankoy-Kurdista3-27-9-2019-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/53979-2/" rel="bookmark" title="Perwerde û xwendina bilind, kilîla hemû serkeftin û pêşketinekîne">Perwerde û xwendina bilind, kilîla hemû serkeftin û pêşketinekîne</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5dd73d3ddcb8b" data-td_block_id="td_uid_6_5dd73d3ddcb8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5dd73d3ddcb8b" data-td_block_id="td_uid_6_5dd73d3ddcb8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5dd73d3de3c46_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5dd73d3de3c46"><script>var block_td_uid_7_5dd73d3de3c46 = new tdBlock();
block_td_uid_7_5dd73d3de3c46.id = "td_uid_7_5dd73d3de3c46";
block_td_uid_7_5dd73d3de3c46.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5dd73d3de3c46_rand","tdc_css_class":"td_uid_7_5dd73d3de3c46_rand","tdc_css_class_style":"td_uid_7_5dd73d3de3c46_rand_style"}';
block_td_uid_7_5dd73d3de3c46.td_column_number = "3";
block_td_uid_7_5dd73d3de3c46.block_type = "td_block_mega_menu";
block_td_uid_7_5dd73d3de3c46.post_count = "5";
block_td_uid_7_5dd73d3de3c46.found_posts = "579";
block_td_uid_7_5dd73d3de3c46.header_color = "";
block_td_uid_7_5dd73d3de3c46.ajax_pagination_infinite_stop = "";
block_td_uid_7_5dd73d3de3c46.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_7_5dd73d3de3c46);
</script><div id=td_uid_7_5dd73d3de3c46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-suriye-cihen-ku-kurd-le-dijin-kurdistan-e/" rel="bookmark" class="td-image-wrap" title="Li Sûriyê cihên ku Kurd lê dijîn Kurdistan e"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Sûriyê cihên ku Kurd lê dijîn Kurdistan e" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/04/mazlum-kobani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-suriye-cihen-ku-kurd-le-dijin-kurdistan-e/" rel="bookmark" title="Li Sûriyê cihên ku Kurd lê dijîn Kurdistan e">Li Sûriyê cihên ku Kurd lê dijîn Kurdistan e</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/em-deriye-semalka-radesti-ti-hezeke-nakin/" rel="bookmark" class="td-image-wrap" title="Em deriyê Sêmalka radestî ti hêzekê nakin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em deriyê Sêmalka radestî ti hêzekê nakin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/04/mazlum-kobani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-deriye-semalka-radesti-ti-hezeke-nakin/" rel="bookmark" title="Em deriyê Sêmalka radestî ti hêzekê nakin">Em deriyê Sêmalka radestî ti hêzekê nakin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/amerikaye-sozen-xwe-bicih-neanin/" rel="bookmark" class="td-image-wrap" title="Amerîkayê sozên xwe bicih neanîn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amerîkayê sozên xwe bicih neanîn" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/04/mazlum-kobani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/amerikaye-sozen-xwe-bicih-neanin/" rel="bookmark" title="Amerîkayê sozên xwe bicih neanîn">Amerîkayê sozên xwe bicih neanîn</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/necirvan-barzani-ji-lavrov-daxwaziya-parastina-kurden-rojavaye-kurdistane-kir/" rel="bookmark" class="td-image-wrap" title="Nêçîrvan Barzanî ji Lavrov daxwaziya parastina kurdên Rojavayê Kurdistanê kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nêçîrvan Barzanî ji Lavrov daxwaziya parastina kurdên Rojavayê Kurdistanê kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/10/fewzi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/necirvan-barzani-ji-lavrov-daxwaziya-parastina-kurden-rojavaye-kurdistane-kir/" rel="bookmark" title="Nêçîrvan Barzanî ji Lavrov daxwaziya parastina kurdên Rojavayê Kurdistanê kir">Nêçîrvan Barzanî ji Lavrov daxwaziya parastina kurdên Rojavayê Kurdistanê kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/be-kerkuk-kurdistan-nabe/" rel="bookmark" class="td-image-wrap" title="Bê Kerkûk Kurdistan nabe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bê Kerkûk Kurdistan nabe" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/10/sex-cefer-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/be-kerkuk-kurdistan-nabe/" rel="bookmark" title="Bê Kerkûk Kurdistan nabe">Bê Kerkûk Kurdistan nabe</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5dd73d3de3c46" data-td_block_id="td_uid_7_5dd73d3de3c46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5dd73d3de3c46" data-td_block_id="td_uid_7_5dd73d3de3c46"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5dd73d3de8235_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5dd73d3de8235"><script>var block_td_uid_8_5dd73d3de8235 = new tdBlock();
block_td_uid_8_5dd73d3de8235.id = "td_uid_8_5dd73d3de8235";
block_td_uid_8_5dd73d3de8235.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5dd73d3de8235_rand","tdc_css_class":"td_uid_8_5dd73d3de8235_rand","tdc_css_class_style":"td_uid_8_5dd73d3de8235_rand_style"}';
block_td_uid_8_5dd73d3de8235.td_column_number = "3";
block_td_uid_8_5dd73d3de8235.block_type = "td_block_mega_menu";
block_td_uid_8_5dd73d3de8235.post_count = "5";
block_td_uid_8_5dd73d3de8235.found_posts = "877";
block_td_uid_8_5dd73d3de8235.header_color = "";
block_td_uid_8_5dd73d3de8235.ajax_pagination_infinite_stop = "";
block_td_uid_8_5dd73d3de8235.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_8_5dd73d3de8235);
</script><div id=td_uid_8_5dd73d3de8235 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/55403-2/" rel="bookmark" class="td-image-wrap" title="Divê rêgirî li serîhildan û duristbûna DAIŞê bê kirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Divê rêgirî li serîhildan û duristbûna DAIŞê bê kirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/masrourbarzani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/55403-2/" rel="bookmark" title="Divê rêgirî li serîhildan û duristbûna DAIŞê bê kirin">Divê rêgirî li serîhildan û duristbûna DAIŞê bê kirin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/careserkirina-pirsa-kurd-ji-bo-astiya-navceye-giring-e/" rel="bookmark" class="td-image-wrap" title="Çareserkirina pirsa Kurd ji bo aştiya navçeyê girîng e"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Çareserkirina pirsa Kurd ji bo aştiya navçeyê girîng e" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/NechirvanBarzanii-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/careserkirina-pirsa-kurd-ji-bo-astiya-navceye-giring-e/" rel="bookmark" title="Çareserkirina pirsa Kurd ji bo aştiya navçeyê girîng e">Çareserkirina pirsa Kurd ji bo aştiya navçeyê girîng e</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pirsgireken-kurdistane-u-iraqe-cewe-careser-dibin/" rel="bookmark" class="td-image-wrap" title="Pirsgirêkên Kurdistanê û Iraqê çewe çareser dibin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pirsgirêkên Kurdistanê û Iraqê çewe çareser dibin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/mesruru-Barzani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pirsgireken-kurdistane-u-iraqe-cewe-careser-dibin/" rel="bookmark" title="Pirsgirêkên Kurdistanê û Iraqê çewe çareser dibin">Pirsgirêkên Kurdistanê û Iraqê çewe çareser dibin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/doza-xwepesendaran-li-iraqe-rewaye/" rel="bookmark" class="td-image-wrap" title="Nêçîrvan Barzanî behsa rewşa Iraqê,başûr û rojavayê Kurdistanê dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nêçîrvan Barzanî behsa rewşa Iraqê,başûr û rojavayê Kurdistanê dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/necirvan-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/doza-xwepesendaran-li-iraqe-rewaye/" rel="bookmark" title="Nêçîrvan Barzanî behsa rewşa Iraqê,başûr û rojavayê Kurdistanê dike">Nêçîrvan Barzanî behsa rewşa Iraqê,başûr û rojavayê Kurdistanê dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pkk-rojavaye-kurdistane-tekbir/" rel="bookmark" class="td-image-wrap" title="PKK Rojavayê Kurdistanê têkbir!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK Rojavayê Kurdistanê têkbir!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/10/syria-map-112119-218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pkk-rojavaye-kurdistane-tekbir/" rel="bookmark" title="PKK Rojavayê Kurdistanê têkbir!">PKK Rojavayê Kurdistanê têkbir!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5dd73d3de8235" data-td_block_id="td_uid_8_5dd73d3de8235"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5dd73d3de8235" data-td_block_id="td_uid_8_5dd73d3de8235"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Lêbigere" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rojevakurd.com/">Malper</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Hemû Nivîsar" class="entry-crumb" href="https://rojevakurd.com/category/nivisar/">Nivîsar</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Li Surî li serê Kurda kirine çequber</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-55421" class="post-55421 post type-post status-publish format-standard has-post-thumbnail hentry category-nivisar" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://rojevakurd.com/category/nivisar/">Nivîsar</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Li Surî li serê Kurda kirine çequber</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-21T18:31:40+00:00">21/11/2019</time></span> <div class="td-post-comments"><a href="https://rojevakurd.com/li-suri-li-sere-kurda-kirine-cequber/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-55421">21</span></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://rojevakurd.com/wp-content/uploads/2019/10/dilciwan-helbest.jpg" data-caption=""><img width="600" height="320" class="entry-thumb td-modal-image" src="https://rojevakurd.com/wp-content/uploads/2019/10/dilciwan-helbest.jpg" srcset="https://rojevakurd.com/wp-content/uploads/2019/10/dilciwan-helbest.jpg 600w, https://rojevakurd.com/wp-content/uploads/2019/10/dilciwan-helbest-225x120.jpg 225w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="dilciwan-helbest" /></a></div>
<p>&nbsp;</p>
<p><span style="font-size: medium;">Lîstika nehberkê çequbere, li ser serê Kurda.</span></p>
<p><span style="font-size: medium;">ABD.AB.RUS Li Rojhilata Navîn li ser rihê Kurda bi kumarê dilîzin. Qapankêş û fesalvan jî ne dîyare. Kî wê bibê mîmar û kî wê bi serkevê ne dîyare. Gelê Kurd kirine neqebeyna nal û bizmar de;derbekê li nal dixin û yekê li bizmar dixin. Kurda û Tirka li hev sor dikin. Tirk jî dibê emê van Kurda bi qedênin, lê ne mûmkûne Kurda xelas kin ev şaşîke mezine.</span></p>
<p><span style="font-size: medium;">Li gorî rabûrdûyî mejûyê her serê asrekî nexşe û desthilatdarî têne guhertin. Di îro roj de li Rojhilata Naverast çend dewletê garantor li dora sifrê kom bûne li hevdû dihinirin lê hevdû na dirin. Bazara li ser rihê Kurda dikin Gelê Kurd gelek mane ne çar, ne qinyat û ne bahwerî nemaye, qeyîka wan li ser Derya Sipî ber pêla dikevê, çep û rast. Hewar dikinê kê hîlekê liwan dikin. </span></p>
<p><span style="font-size: medium;">Ew projê dewletê bi hêz Îngîlîs û Ferensa dûra ABD, ku berya sed salî fesilandibûn niha dikin ku hinek guhertina çêkin. Ê Rus û Tirk jî ketine dewrê de îş bûye geremol her û her dolaba li serê Kurda di gerênin. Ev çil salî ku Abdullah Apo jî çûkê xwe di ber wan re dibiraşt digot: “Ezê sîstema Rojhilat Navîn bi guherim, bikim sosyalîst wekî Sowyêtê ! </span></p>
<p><span style="font-size: medium;">Pirojekî bi xwan û xeyalan ava dikirin. Kesî bi xwezîyan ne rahişt baqê kesîyan, emê wisa bikin û wisa bikin, tiştê nebûyê û ku çê jî nabin didine pêşya xwe û gelê xwe. </span></p>
<p><span style="font-size: medium;">APOYÊ Apocîya Kot: Ezê li Rojhilata Navîn sîstemê azîn û sazûmana biguherim. Li Rojhilata Naverast dewleta ji herba cîhanê yekê û heta herba cîhanê dudûwan de pergal û sazûmanê wê guhertin li gorî xwe û berjewendîyê xwe leva kirine û tomar kirine. Çend dewletê garantor leva kirine, bi hevdûre dixwin û mezra waye.</span></p>
<p><span style="font-size: medium;">Wexta ku hinek li ber wan rabin bêjin em nahêlin ku hûn vê sifrê bixwin, yan em jî şirîkin, ka bahra me jî veqetênin, hîç ew vê yekê na pejirênin. Wexta ku nû Apo dest pê kir şer û pefçûn çê bû li welatê Kurda, hinekan ji van dewletê derdoran alîkarî jî dane Apocîya. Lê hin bi hin şaxê xwe vedan ber fereh bû, gelê Kurd li çarpênç parça bela kiri bûn. Li Tirkî û Sûrî û Iraq û Îran. Ev hemî cîyê berjewendîya dewletê gerentor de bûn. </span></p>
<p><span style="font-size: medium;">Evan dewleta lev nerîn ji hevdû re gotin: “Em halo vê örgütê bi guhre bigrîn evê bi hêz bibin wê hem berjewendîya me qut kin û sîstemê me jî biguherin! Tevan ku terq qaşa terörê li ser navê Apocîya xistin ku di wisa be, bê ma tu kîyî kîlo û giramên te çiqasin heta ku hewqasî zêdey xwe û bavê xwe bi meşê. </span></p>
<p><span style="font-size: medium;">Wexta ku kirne teror ew nema karin tu tîştî bi dest bixin, ne dewlet û ne sitatû ne otonumî tevan jî nikarin bi dest bixin. Ma çi ? Ma ku zerar û zîyanê, kuştin û talan kirin, hepis û sergom û zîndan pêve tişkî dî li qadê ji Kurda re nemaye. Heta ku ji wan hat gelê Kurd guvaştin, rûnin û rabin, rûnin û rabin, dikana bigrin û vekin bigrin û vekin, barê millet giran kirin heta ku pişta Milet şikest di bin barde, nema karin rabin ew betilîn û bar jî ma li nîvê rê!</span></p>
<p><span style="font-size: medium;">Ev gelê ser kundir jî nedfikirîn ka em çi dikin, em kar dikin, an xisar dikin dawî çîye? Ne fikirîn li ser çi dozê dimeşin? Roj bi roj ziman û kûltûr nexşî daç namûs dîn roj bi roj lewaz dibin û ne di ferqê dene jî. Wekî pezê koçera şivan berê wî bi kûve bidyê wisa diçê,bûn gayê ber cot ji xeynî zexta bixwin pêve tişt nîne. </span></p>
<p><span style="font-size: medium;">Heta ku ê gelek xwende û pispor jî di navde hene. Lê bi piranî cahîl û feqîr li pêşin ew ê kuştin û girtinê ne. Lê belê hinek din jî di navde hene dibînin jî û bê dengin gelo bo çî?</span></p>
<p><span style="font-size: medium;">Kuro hîn we ji welatê xwe şikeftek nestandîye, rizgar nekirîye hûn dibêjin, emê Orte Doxu bikne sosyalîst. Pêşî dawa mafê xwe bikin, gelê xwe ferê zanebûn û sîyasetê bikin di nava dewletê bi hêz de hevalên xwe çêkin. Gelê xwe berdine hev, wan li hev nayênin glê xwe tev kirne dijminê hev dû. Kirin ku hin bûne gund parêz hin bûne sîxwir û hinek bûne diz, kirin ku hineka dev ji cî û warê xwe berdan çûne nav Tirka bûne Tirk. Dev ji zimanê xwe berdan dibêjin: “Ziman ne giringe” ku, demokratîk Cumhuriyet çê bû wê her tişt hal bê, ev şîretê HDPê ne. </span></p>
<p><span style="font-size: medium;">Abdullah Öcalan û Şervanê wî xelete li ser xeletîyan kirin û rojekê derneketin pêş berî gelê Kurd ne gotin bira wele me vê derbê xeletî kir. Her û her dibêjin em li ser rîya rastin em serketîne. Hela wan xeletiyan berdewam dikin. Kurdê li Bakur tev bîşaf kirin û ji kûltûr û şeref û namusê daxistine, sifrê, dîn lewaz kirine, kesatî nemaye, bahwerî nemaye, huzur nemaye! </span></p>
<p><span style="font-size: medium;">Li hundurwê Sûrîye raperîn çê bû ew derfetek gelek baş bû, lê mixabin Apocîyan nehiştin ku Kurdê Sûrî mafekî bi dest xin. Ku me re bi fikirê bê Nemrût çiqas ahmeq bû keleh çêdikirin digot: “Ezê herme Asîman Xweda bikujim.” Bê çawan me re bi Nemrût dikenê ka wê çawa herê şerê Xweda bikira tişkî belevajî bû. Ev jî wisaye memkûn nîne ku Abdule Apo Orta Doxu sîstemê bi guherê. </span></p>
<p><span style="font-size: medium;">Evanê ne Kurd, Kurd ji kesatî û netewî dûr kistin, koletî û bindestî li ser wan ferz kirin! Tu hêvî û bahwerî li cem wan nemaye. Bê mical û neçar kirin, kî tê li nav guhê wan dixê xwe ditewînin û di pejirênin. Wekî herba cîhanê pêşî ku derfet hatin lê Kurda serkeftin pêk nanîn eva dîsa li Sûrî derfet hatiye lê mixabin, xaîn û cahîl nahêlin wan ferseta ji destê Kurda derdixin rê digrin li ber Kurda, rîya dijmin xweş dikin.</span></p>
<p><span style="font-size: medium;">Li welatê Kurda ji sedî heştê ji xeynî quretîya tişkî din nemaye. Emel nîne lê axavtin pire, ha çima wisa ne kirin ha filan kes neraste, ha yekîtî nîne. Keko ku ev tişt hemî serrast bana ne hewce bû wê ji berxwe ve rizgarî çê bûba. Wê her tişt xwe bi xwe ketiba pratîkê quretî ne lazim bûn. </span></p>
<p><span style="font-size: medium;">Hêvîyek maye ku wê hêvyê jî ji dest berdin tu hêvî û rê ji Kurda re namînê. Hêvya dawî ku ENKS û YPG li hev werin, bibin yek, bi yek listê doza Kurd bibin ser masê. Ev sîleheke qurse sîyaseteke rewaye. Başqe tu mijar çareserî tune.</span></p>
<p><span style="font-size: medium;">21.11. 2019 </span></p>
<p><strong><span style="font-size: medium;">Dilciwan Helbest</span></strong></p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Parveke</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fli-suri-li-sere-kurda-kirine-cequber%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Li+Sur%C3%AE+li+ser%C3%AA+Kurda+kirine+%C3%A7equber&url=https%3A%2F%2Frojevakurd.com%2Fli-suri-li-sere-kurda-kirine-cequber%2F&via=Rojevakurd">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Li+Sur%C3%AE+li+ser%C3%AA+Kurda+kirine+%C3%A7equber %0A%0A https://rojevakurd.com/li-suri-li-sere-kurda-kirine-cequber/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Pêş</span><a href="https://rojevakurd.com/em-dev-ji-parlementoye-bernadin/">Em dev ji parlementoyê bernadin</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rojevakurd.com/author/dara/">Rojevakurd Editor</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rojevakurd Editor"></span><meta itemprop="datePublished" content="2019-11-21T18:31:40+00:00"><meta itemprop="dateModified" content="2019-11-21T18:31:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rojevakurd.com/li-suri-li-sere-kurda-kirine-cequber/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg"></span><meta itemprop="name" content="Rojevakurd"></span><meta itemprop="headline " content="Li Surî li serê Kurda kirine çequber"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2019/10/dilciwan-helbest.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="320"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_10_5dd73d3def396_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5dd73d3def396"><script>var block_td_uid_10_5dd73d3def396 = new tdBlock();
block_td_uid_10_5dd73d3def396.id = "td_uid_10_5dd73d3def396";
block_td_uid_10_5dd73d3def396.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_5dd73d3def396_rand","td_column_number":3,"live_filter_cur_post_id":55421,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5dd73d3def396_rand","tdc_css_class_style":"td_uid_10_5dd73d3def396_rand_style"}';
block_td_uid_10_5dd73d3def396.td_column_number = "3";
block_td_uid_10_5dd73d3def396.block_type = "td_block_related_posts";
block_td_uid_10_5dd73d3def396.post_count = "3";
block_td_uid_10_5dd73d3def396.found_posts = "2340";
block_td_uid_10_5dd73d3def396.header_color = "";
block_td_uid_10_5dd73d3def396.ajax_pagination_infinite_stop = "";
block_td_uid_10_5dd73d3def396.max_num_pages = "780";
tdBlocksArray.push(block_td_uid_10_5dd73d3def396);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5dd73d3e01ed9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5dd73d3def396" href="#">Têkildar</a><a id="td_uid_12_5dd73d3e01ee0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5dd73d3def396" href="#">Ji Editor</a></h4><div id=td_uid_10_5dd73d3def396 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/yekitiya-hezen-pesmergeyan-peseroja-kurdistane-ye/" rel="bookmark" class="td-image-wrap" title="Yekitiya hêzên pêşmergeyan pêşeroja Kurdistanê ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Yekitiya hêzên pêşmergeyan pêşeroja Kurdistanê ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2016/12/pesmerge-1.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/yekitiya-hezen-pesmergeyan-peseroja-kurdistane-ye/" rel="bookmark" title="Yekitiya hêzên pêşmergeyan pêşeroja Kurdistanê ye">Yekitiya hêzên pêşmergeyan pêşeroja Kurdistanê ye</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/du-peyven-li-diji-hevudu-yekitiya-neteweyi-u-pkke/" rel="bookmark" class="td-image-wrap" title="Du peyvên li diji hevûdu: Yekîtiya Neteweyî û PKKê…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Du peyvên li diji hevûdu: Yekîtiya Neteweyî û PKKê…" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/05/ibrahim-guclu.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/du-peyven-li-diji-hevudu-yekitiya-neteweyi-u-pkke/" rel="bookmark" title="Du peyvên li diji hevûdu: Yekîtiya Neteweyî û PKKê…">Du peyvên li diji hevûdu: Yekîtiya Neteweyî û PKKê…</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/reberin-an-rebirrin/" rel="bookmark" class="td-image-wrap" title="Rêberin An Rêbirrin!?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rêberin An Rêbirrin!?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/mihemed-Hesko-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/reberin-an-rebirrin/" rel="bookmark" title="Rêberin An Rêbirrin!?">Rêberin An Rêbirrin!?</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5dd73d3def396" data-td_block_id="td_uid_10_5dd73d3def396"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5dd73d3def396" data-td_block_id="td_uid_10_5dd73d3def396"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Nerîna min : <small><a rel="nofollow" id="cancel-comment-reply-link" href="/li-suri-li-sere-kurda-kirine-cequber/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&#038;postid=55421&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Ner%C3%AEna+min+%3A&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=54d4cea1b9c10223d7ff88ed1c41fcacd089d452#parent=https%3A%2F%2Frojevakurd.com%2Fli-suri-li-sere-kurda-kirine-cequber%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_5dd73d3e03445_rand td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td-subcat-item .td-cur-simple-item {
                color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .block-title > *,
            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #12d5d8;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_13_5dd73d3e03445_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .block-title {
                border-color: #12d5d8;
            }

            
            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td-instagram-user a {
                color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td-load-more-wrap a:hover {
                background-color: #12d5d8;
                border-color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td-read-more a,
            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_13_5dd73d3e03445_rand .td-post-category,
            .td-theme-wrap .td_uid_13_5dd73d3e03445_rand .td-post-category:hover {
                background-color: #12d5d8;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ragehandina Civakî</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,909</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/rojevakurd" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">774</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@rojevakurd" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">823</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" target="_blank">Subscribe</a></span></div></div></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5dd73d3e03876_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_14_5dd73d3e03876"><script>var block_td_uid_14_5dd73d3e03876 = new tdBlock();
block_td_uid_14_5dd73d3e03876.id = "td_uid_14_5dd73d3e03876";
block_td_uid_14_5dd73d3e03876.atts = '{"custom_title":"Pop\u00fbler","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5dd73d3e03876_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_14_5dd73d3e03876_rand","tdc_css_class_style":"td_uid_14_5dd73d3e03876_rand_style"}';
block_td_uid_14_5dd73d3e03876.td_column_number = "1";
block_td_uid_14_5dd73d3e03876.block_type = "td_block_7";
block_td_uid_14_5dd73d3e03876.post_count = "4";
block_td_uid_14_5dd73d3e03876.found_posts = "22865";
block_td_uid_14_5dd73d3e03876.header_color = "#";
block_td_uid_14_5dd73d3e03876.ajax_pagination_infinite_stop = "";
block_td_uid_14_5dd73d3e03876.max_num_pages = "5717";
tdBlocksArray.push(block_td_uid_14_5dd73d3e03876);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popûler</span></h4></div><div id=td_uid_14_5dd73d3e03876 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/loreen-euphoria-ewropa-hejand-video/" rel="bookmark" class="td-image-wrap" title="Loreen, Euphoria Ewropa hejand (Vîdeo)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Loreen, Euphoria Ewropa hejand (Vîdeo)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/loreen_192463893.jpg" width="100" height="67" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/loreen-euphoria-ewropa-hejand-video/" rel="bookmark" title="Loreen, Euphoria Ewropa hejand (Vîdeo)">Loreen, Euphoria Ewropa hejand (Vîdeo)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-05-27T10:09:00+00:00">27/05/2012</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/miss-kurdistan-2010/" rel="bookmark" class="td-image-wrap" title="Miss Kurdistan 2010"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Miss Kurdistan 2010" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Miss_Kurdistan_947094041.jpg" width="100" height="60" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/miss-kurdistan-2010/" rel="bookmark" title="Miss Kurdistan 2010">Miss Kurdistan 2010</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-09-18T12:50:00+00:00">18/09/2010</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pak-pirozbahiye-li-mesruru-barzani-dike/" rel="bookmark" class="td-image-wrap" title="Pak pîrozbahiyê li Mesrur Barzanî dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pak pîrozbahiyê li Mesrur Barzanî dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2016/12/pak.jpg" width="100" height="67" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pak-pirozbahiye-li-mesruru-barzani-dike/" rel="bookmark" title="Pak pîrozbahiyê li Mesrur Barzanî dike">Pak pîrozbahiyê li Mesrur Barzanî dike</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T06:51:55+00:00">12/06/2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/tevger-cejna-milete-kurd-piroz-dike/" rel="bookmark" class="td-image-wrap" title="Tevger cejna miletê kurd pîroz dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/tevger-cejna-milete-kurd-piroz-dike/" rel="bookmark" title="Tevger cejna miletê kurd pîroz dike">Tevger cejna miletê kurd pîroz dike</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-12T06:21:27+00:00">12/09/2016</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_14_5dd73d3e03876" data-td_block_id="td_uid_14_5dd73d3e03876">Zêdetir<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_15_5dd73d3e0ee04_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_15_5dd73d3e0ee04"><script>var block_td_uid_15_5dd73d3e0ee04 = new tdBlock();
block_td_uid_15_5dd73d3e0ee04.id = "td_uid_15_5dd73d3e0ee04";
block_td_uid_15_5dd73d3e0ee04.atts = '{"custom_title":"Bijarte","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5dd73d3e0ee04_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5dd73d3e0ee04_rand","tdc_css_class_style":"td_uid_15_5dd73d3e0ee04_rand_style"}';
block_td_uid_15_5dd73d3e0ee04.td_column_number = "1";
block_td_uid_15_5dd73d3e0ee04.block_type = "td_block_15";
block_td_uid_15_5dd73d3e0ee04.post_count = "4";
block_td_uid_15_5dd73d3e0ee04.found_posts = "22865";
block_td_uid_15_5dd73d3e0ee04.header_color = "#";
block_td_uid_15_5dd73d3e0ee04.ajax_pagination_infinite_stop = "";
block_td_uid_15_5dd73d3e0ee04.max_num_pages = "5717";
tdBlocksArray.push(block_td_uid_15_5dd73d3e0ee04);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Bijarte</span></h4></div><div id=td_uid_15_5dd73d3e0ee04 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/hevi-u-gazin-ji/" rel="bookmark" class="td-image-wrap" title="Hêvî û gazin jî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hevi-u-gazin-ji/" rel="bookmark" title="Hêvî û gazin jî">Hêvî û gazin jî</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/partiya-nu-tevezina-siyasi-diguhere/" rel="bookmark" class="td-image-wrap" title="Partiya nû tevezina siyasî diguherê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Partiya nû tevezina siyasî diguherê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/ahmet-davutoglu-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/partiya-nu-tevezina-siyasi-diguhere/" rel="bookmark" title="Partiya nû tevezina siyasî diguherê">Partiya nû tevezina siyasî diguherê</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/herema-kurdistane-hevsengiya-heza-di-navbera-tirkiye-u-irane-de-guherand/" rel="bookmark" class="td-image-wrap" title="Herêma Kurdistanê hevsengiya hêza di navbera Tirkiye û Îranê de guherand"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/herema-kurdistane-hevsengiya-heza-di-navbera-tirkiye-u-irane-de-guherand/" rel="bookmark" title="Herêma Kurdistanê hevsengiya hêza di navbera Tirkiye û Îranê de guherand">Herêma Kurdistanê hevsengiya hêza di navbera Tirkiye û Îranê de guherand</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pesmergeye-kurdistane-zumar-rizgar-kir/" rel="bookmark" class="td-image-wrap" title="Pêşmergeyê Kurdistanê Zumar rizgar kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pesmergeye-kurdistane-zumar-rizgar-kir/" rel="bookmark" title="Pêşmergeyê Kurdistanê Zumar rizgar kir">Pêşmergeyê Kurdistanê Zumar rizgar kir</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5dd73d3e0ee04" data-td_block_id="td_uid_15_5dd73d3e0ee04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5dd73d3e0ee04" data-td_block_id="td_uid_15_5dd73d3e0ee04"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 td_stretch_container">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://rojevakurd.com/"><img class="td-retina-data" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" alt="Rojevakurd" title="Rojevakurd" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Nuçeyên Kurdistanî</span></div><div class="footer-email-wrap">Têkilî: <a href="/cdn-cgi/l/email-protection#3c55525a537c4e5356594a5d57494e58125f5351"><span class="__cf_email__" data-cfemail="6d04030b022d1f0207081b0c06181f09430e0200">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=7.9.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://rojevakurd.com/wp-content/uploads/2019/02/wbckg.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://rojevakurd.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://rojevakurd.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=55421&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=54d4cea1b9c10223d7ff88ed1c41fcacd089d452#parent=https%3A%2F%2Frojevakurd.com%2Fli-suri-li-sere-kurda-kirine-cequber%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=55421&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=54d4cea1b9c10223d7ff88ed1c41fcacd089d452#parent=https%3A%2F%2Frojevakurd.com%2Fli-suri-li-sere-kurda-kirine-cequber%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'91382038',post:'55421',tz:'2',srv:'rojevakurd.com'} ]);
	_stq.push([ 'clickTrackerInit', '91382038', '55421' ]);
</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nCElUxrBHQYh" value="kdYNy_]eq7ul" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="xENjpZoF-kSsODe" value="hfm_s0ZEXTLgzCU" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="JpeSGINwifFDOdj" value="8xI_7Ge[DSJqiQv" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="sScRXpix" value="jg5YisdQ" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nCElUxrBHQYh" value="kdYNy_]eq7ul" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="xENjpZoF-kSsODe" value="hfm_s0ZEXTLgzCU" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="JpeSGINwifFDOdj" value="8xI_7Ge[DSJqiQv" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="sScRXpix" value="jg5YisdQ" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nCElUxrBHQYh", "kdYNy_]eq7ul");
data.data.append("xENjpZoF-kSsODe", "hfm_s0ZEXTLgzCU");
data.data.append("JpeSGINwifFDOdj", "8xI_7Ge[DSJqiQv");
data.data.append("sScRXpix", "jg5YisdQ");
                    }
                    else {
                        data.data =  data.data + '&nCElUxrBHQYh=kdYNy_]eq7ul&xENjpZoF-kSsODe=hfm_s0ZEXTLgzCU&JpeSGINwifFDOdj=8xI_7Ge[DSJqiQv&sScRXpix=jg5YisdQ';
                    }
                }
            });

        });
	</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5dd73d3e21979"></textarea>
<div id="td_live_css_uid_1_5dd73d3e21979" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5dd73d3e21979');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5dd73d3e21979");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>