<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Hewlêr xêrxwaziyê de jî, pêşengê Kurdistanê ye % 76 | Rojevakurd</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />

<meta name="google-site-verification" content="x0axvPlrNOo360RHivYXWeo0bxax2YKiocIsTYgve3M" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/hewler_368896777.jpg" /><link rel="icon" type="image/png" href="https://rojevakurd.com/wp-content/uploads/2019/02/rojico.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Feed" href="https://rojevakurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Comments Feed" href="https://rojevakurd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Hewlêr xêrxwaziyê de jî, pêşengê Kurdistanê ye % 76 Comments Feed" href="https://rojevakurd.com/hewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojevakurd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://rojevakurd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://rojevakurd.com/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css' href='https://rojevakurd.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{\ncolor:#ffffff;\ntext-shadow:0px 0px 3px #F00,0px 0px 5px #00F; \n-webkit-transition:all 0.2s ease-out;\n-moz-transition:all 0.2s ease-out;\n-o-transition:all 0.2s ease-out;\n-ms-transition:all 0.2s ease-out;\n}\n\n.tp-caption a:hover{\ncolor:#ffa902;\n}
</style>
<link rel='stylesheet' id='wp-pagenavi-css' href='https://rojevakurd.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://rojevakurd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://rojevakurd.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://rojevakurd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.1'></script>
<link rel='https://api.w.org/' href='https://rojevakurd.com/wp-json/' />
<link rel='prev' title='PDK: Tevgerên PKK niha û berê jî şer firoştin bûye' href='https://rojevakurd.com/pdk-tevgeren-pkk-niha-u-bere-ji-ser-firostin-buye/' />
<meta name="generator" content="WordPress 5.4" />
<meta name="generator" content="Everest Forms 1.6.5" />
<link rel="canonical" href="https://rojevakurd.com/hewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76/" />
<link rel='shortlink' href='https://rojevakurd.com/?p=65535' />
<link rel="alternate" type="application/json+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fhewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fhewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"67dc40c4e8","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://rojevakurd.com/hewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Hewlêr xêrxwaziyê de jî, pêşengê Kurdistanê ye % 76" />
<meta property="og:url" content="https://rojevakurd.com/hewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76/" />
<meta property="og:description" content="Hikumeta Herêma Kurdistanê wê pereyê ji bo helmeta rûbirûbûna Koronayê hatiye bexşîn ragihand û sedî 76 ê wê pereyê bi Hikumetê hatiye bexşîn ji parêzgeha Hewlêrê ve bûye. Li çarçêweya komkirina al…" />
<meta property="article:published_time" content="2020-04-18T05:16:50+00:00" />
<meta property="article:modified_time" content="2020-04-18T05:16:51+00:00" />
<meta property="og:site_name" content="Rojevakurd" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/hewler_368896777.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@rojevakurd" />
<meta name="twitter:site" content="@rojevakurd" />
<meta name="twitter:text:title" content="Hewlêr xêrxwaziyê de jî, pêşengê Kurdistanê ye % 76" />
<meta name="twitter:image" content="https://rojevakurd.com/wp-content/uploads/hewler_368896777.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rojevakurd.com/",
                    "name": "Malper"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/category/flash/",
                    "name": "-Flash"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/hewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76/",
                    "name": "Hewlêr xêrxwaziyê de jî, pêşengê Kurdistanê ye % 76"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" />
<meta name="msapplication-TileImage" content="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #42d6d1;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #42d6d1;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #42d6d1;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #42d6d1;
                }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-65535 single-format-standard everest-forms-no-js hewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76 global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a></li>
<li id="menu-item-49668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a></li>
<li id="menu-item-49663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a></li>
<li id="menu-item-49664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a></li>
<li id="menu-item-49665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a></li>
<li id="menu-item-49667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a></li>
<li id="menu-item-49666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a></li>
<li id="menu-item-49671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Lêbigere</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Saturday, April 18, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-49724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49724"><a href="https://rojevakurd.com/tekili/">Têkilî</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo48.jpg" alt="Rojevakurd" title="Rojevakurd" />
</a>
<a class="td-header-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" alt="Rojevakurd" title="Rojevakurd" />
<span class="td-visual-hidden">Rojevakurd</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e9a97996f436_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e9a97996f436"><script>var block_td_uid_1_5e9a97996f436 = new tdBlock();
block_td_uid_1_5e9a97996f436.id = "td_uid_1_5e9a97996f436";
block_td_uid_1_5e9a97996f436.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e9a97996f436_rand","tdc_css_class":"td_uid_1_5e9a97996f436_rand","tdc_css_class_style":"td_uid_1_5e9a97996f436_rand_style"}';
block_td_uid_1_5e9a97996f436.td_column_number = "3";
block_td_uid_1_5e9a97996f436.block_type = "td_block_mega_menu";
block_td_uid_1_5e9a97996f436.post_count = "5";
block_td_uid_1_5e9a97996f436.found_posts = "9965";
block_td_uid_1_5e9a97996f436.header_color = "";
block_td_uid_1_5e9a97996f436.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e9a97996f436.max_num_pages = "1993";
tdBlocksArray.push(block_td_uid_1_5e9a97996f436);
</script><div id=td_uid_1_5e9a97996f436 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pdk-tevgeren-pkk-niha-u-bere-ji-ser-firostin-buye/" rel="bookmark" class="td-image-wrap" title="PDK: Tevgerên PKK niha û berê jî şer firoştin bûye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PDK: Tevgerên PKK niha û berê jî şer firoştin bûye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/09/pdk-2.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pdk-tevgeren-pkk-niha-u-bere-ji-ser-firostin-buye/" rel="bookmark" title="PDK: Tevgerên PKK niha û berê jî şer firoştin bûye">PDK: Tevgerên PKK niha û berê jî şer firoştin bûye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/tima-ynk-li-hikumeta-kurdistane-daxuyaniye-belav-kir/" rel="bookmark" class="td-image-wrap" title="Tîma YNK li Hikumeta Kurdistanê daxuyaniye belav kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tîma YNK li Hikumeta Kurdistanê daxuyaniye belav kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/YNK-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/tima-ynk-li-hikumeta-kurdistane-daxuyaniye-belav-kir/" rel="bookmark" title="Tîma YNK li Hikumeta Kurdistanê daxuyaniye belav kir">Tîma YNK li Hikumeta Kurdistanê daxuyaniye belav kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ynk-peyamek-ji-bo-seroke-kurdistane-pdk-u-pkk-re-disine/" rel="bookmark" class="td-image-wrap" title="YNK peyamek ji bo Serokê Kurdistanê, PDK û PKK re dişîne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="YNK peyamek ji bo Serokê Kurdistanê, PDK û PKK re dişîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/ynk-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ynk-peyamek-ji-bo-seroke-kurdistane-pdk-u-pkk-re-disine/" rel="bookmark" title="YNK peyamek ji bo Serokê Kurdistanê, PDK û PKK re dişîne">YNK peyamek ji bo Serokê Kurdistanê, PDK û PKK re dişîne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/min-bi-iraqe-ragihand-erisa-li-ser-pkk-de-berdewam-dibin/" rel="bookmark" class="td-image-wrap" title="Min bi Iraqê ragihand, êrîşa li ser PKK de berdewam dibîn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Min bi Iraqê ragihand, êrîşa li ser PKK de berdewam dibîn" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/fatih-yildiz-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/min-bi-iraqe-ragihand-erisa-li-ser-pkk-de-berdewam-dibin/" rel="bookmark" title="Min bi Iraqê ragihand, êrîşa li ser PKK de berdewam dibîn">Min bi Iraqê ragihand, êrîşa li ser PKK de berdewam dibîn</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/hikumeta-hereme-hikumeta-hemu-herema-kurdistane-ye/" rel="bookmark" class="td-image-wrap" title="Hikûmeta Herêmê, Hikûmeta hemû Herêma Kurdistanê ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hikûmeta Herêmê, Hikûmeta hemû Herêma Kurdistanê ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/12/mesruru-Barzani-218x150.gif" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hikumeta-hereme-hikumeta-hemu-herema-kurdistane-ye/" rel="bookmark" title="Hikûmeta Herêmê, Hikûmeta hemû Herêma Kurdistanê ye">Hikûmeta Herêmê, Hikûmeta hemû Herêma Kurdistanê ye</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e9a97996f436" data-td_block_id="td_uid_1_5e9a97996f436"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e9a97996f436" data-td_block_id="td_uid_1_5e9a97996f436"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e9a97998a2b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e9a97998a2b7"><script>var block_td_uid_2_5e9a97998a2b7 = new tdBlock();
block_td_uid_2_5e9a97998a2b7.id = "td_uid_2_5e9a97998a2b7";
block_td_uid_2_5e9a97998a2b7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e9a97998a2b7_rand","tdc_css_class":"td_uid_2_5e9a97998a2b7_rand","tdc_css_class_style":"td_uid_2_5e9a97998a2b7_rand_style"}';
block_td_uid_2_5e9a97998a2b7.td_column_number = "3";
block_td_uid_2_5e9a97998a2b7.block_type = "td_block_mega_menu";
block_td_uid_2_5e9a97998a2b7.post_count = "5";
block_td_uid_2_5e9a97998a2b7.found_posts = "2472";
block_td_uid_2_5e9a97998a2b7.header_color = "";
block_td_uid_2_5e9a97998a2b7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e9a97998a2b7.max_num_pages = "495";
tdBlocksArray.push(block_td_uid_2_5e9a97998a2b7);
</script><div id=td_uid_2_5e9a97998a2b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/wiha-bice-rojek-te-kolebun-carenivisa-me-dibe/" rel="bookmark" class="td-image-wrap" title="Wiha biçê rojek tê çarenivîsa me kolebûn dibe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wiha biçê rojek tê çarenivîsa me kolebûn dibe" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/kurdistan-map-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/wiha-bice-rojek-te-kolebun-carenivisa-me-dibe/" rel="bookmark" title="Wiha biçê rojek tê çarenivîsa me kolebûn dibe">Wiha biçê rojek tê çarenivîsa me kolebûn dibe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/xelata-asiti-ya-nobele-mafe-necirvan-barzani-ye/" rel="bookmark" class="td-image-wrap" title="Xelata Aşitî ya Nobelê mafê Neçîrvan Barzanî ye…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Xelata Aşitî ya Nobelê mafê Neçîrvan Barzanî ye…" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/nobel-kurdish-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/xelata-asiti-ya-nobele-mafe-necirvan-barzani-ye/" rel="bookmark" title="Xelata Aşitî ya Nobelê mafê Neçîrvan Barzanî ye…">Xelata Aşitî ya Nobelê mafê Neçîrvan Barzanî ye…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/xiyanet-u-xwefirosi-virusa-heri-mezin-e/" rel="bookmark" class="td-image-wrap" title="Xiyanet û xwefiroşî vîrûsa herî mezin e"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Xiyanet û xwefiroşî vîrûsa herî mezin e" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/Xiyanet-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/xiyanet-u-xwefirosi-virusa-heri-mezin-e/" rel="bookmark" title="Xiyanet û xwefiroşî vîrûsa herî mezin e">Xiyanet û xwefiroşî vîrûsa herî mezin e</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/es-u-jana-xiyanete-ji-ya-korona-gelek-dijwartire/" rel="bookmark" class="td-image-wrap" title="Êş û jana xiyanetê ji ya Korona gelek dijwartire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Êş û jana xiyanetê ji ya Korona gelek dijwartire" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/Kurdistan-2-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/es-u-jana-xiyanete-ji-ya-korona-gelek-dijwartire/" rel="bookmark" title="Êş û jana xiyanetê ji ya Korona gelek dijwartire">Êş û jana xiyanetê ji ya Korona gelek dijwartire</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/han-xiyanet-pekhatineke-cinsi-u-genetiki-ye/" rel="bookmark" class="td-image-wrap" title="Han: Xiyanet pêkhatineke cinsî û genetîkî ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Han: Xiyanet pêkhatineke cinsî û genetîkî ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/93175519_3290957814282386_4518989998430617600_n-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/han-xiyanet-pekhatineke-cinsi-u-genetiki-ye/" rel="bookmark" title="Han: Xiyanet pêkhatineke cinsî û genetîkî ye">Han: Xiyanet pêkhatineke cinsî û genetîkî ye</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e9a97998a2b7" data-td_block_id="td_uid_2_5e9a97998a2b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e9a97998a2b7" data-td_block_id="td_uid_2_5e9a97998a2b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e9a979993ba4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5e9a979993ba4"><script>var block_td_uid_3_5e9a979993ba4 = new tdBlock();
block_td_uid_3_5e9a979993ba4.id = "td_uid_3_5e9a979993ba4";
block_td_uid_3_5e9a979993ba4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e9a979993ba4_rand","tdc_css_class":"td_uid_3_5e9a979993ba4_rand","tdc_css_class_style":"td_uid_3_5e9a979993ba4_rand_style"}';
block_td_uid_3_5e9a979993ba4.td_column_number = "3";
block_td_uid_3_5e9a979993ba4.block_type = "td_block_mega_menu";
block_td_uid_3_5e9a979993ba4.post_count = "5";
block_td_uid_3_5e9a979993ba4.found_posts = "3931";
block_td_uid_3_5e9a979993ba4.header_color = "";
block_td_uid_3_5e9a979993ba4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e9a979993ba4.max_num_pages = "787";
tdBlocksArray.push(block_td_uid_3_5e9a979993ba4);
</script><div id=td_uid_3_5e9a979993ba4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/videoya-darvekirina-mistefa-selimi-belav-bu/" rel="bookmark" class="td-image-wrap" title="Videoya darvekirina Mistefa Selîmî belav bû"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Videoya darvekirina Mistefa Selîmî belav bû" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/mistefa-selimi-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/videoya-darvekirina-mistefa-selimi-belav-bu/" rel="bookmark" title="Videoya darvekirina Mistefa Selîmî belav bû">Videoya darvekirina Mistefa Selîmî belav bû</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/xaca-sorrojhilata-navin-we-qeyranen-civaki-u-abori-rubide/" rel="bookmark" class="td-image-wrap" title="Xaça Sor:Rojhilata Navîn wê qeyranên civakî û aborî rûbide"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Xaça Sor:Rojhilata Navîn wê qeyranên civakî û aborî rûbide" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/fabrizio-carboni-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/xaca-sorrojhilata-navin-we-qeyranen-civaki-u-abori-rubide/" rel="bookmark" title="Xaça Sor:Rojhilata Navîn wê qeyranên civakî û aborî rûbide">Xaça Sor:Rojhilata Navîn wê qeyranên civakî û aborî rûbide</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/tirkiye-sibe-dibe-endame-korona-8/" rel="bookmark" class="td-image-wrap" title="Tirkiye sibê dibe endamê K 8"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tirkiye sibê dibe endamê K 8" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/korona2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/tirkiye-sibe-dibe-endame-korona-8/" rel="bookmark" title="Tirkiye sibê dibe endamê K 8">Tirkiye sibê dibe endamê K 8</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/roger-stone-koronaye-bill-gates-belav-kir/" rel="bookmark" class="td-image-wrap" title="Roger Stone: Koronayê Bill Gates belav kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Roger Stone: Koronayê Bill Gates belav kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/roger-stone-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/roger-stone-koronaye-bill-gates-belav-kir/" rel="bookmark" title="Roger Stone: Koronayê Bill Gates belav kir">Roger Stone: Koronayê Bill Gates belav kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/neteweyen-yekgirti-bersiva-biryara-trump-didin/" rel="bookmark" class="td-image-wrap" title="Neteweyên Yekgirtî bersîva biryara Trump didin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Neteweyên Yekgirtî bersîva biryara Trump didin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/António-Guterres-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/neteweyen-yekgirti-bersiva-biryara-trump-didin/" rel="bookmark" title="Neteweyên Yekgirtî bersîva biryara Trump didin">Neteweyên Yekgirtî bersîva biryara Trump didin</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e9a979993ba4" data-td_block_id="td_uid_3_5e9a979993ba4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e9a979993ba4" data-td_block_id="td_uid_3_5e9a979993ba4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e9a9799a054e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5e9a9799a054e"><script>var block_td_uid_4_5e9a9799a054e = new tdBlock();
block_td_uid_4_5e9a9799a054e.id = "td_uid_4_5e9a9799a054e";
block_td_uid_4_5e9a9799a054e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e9a9799a054e_rand","tdc_css_class":"td_uid_4_5e9a9799a054e_rand","tdc_css_class_style":"td_uid_4_5e9a9799a054e_rand_style"}';
block_td_uid_4_5e9a9799a054e.td_column_number = "3";
block_td_uid_4_5e9a9799a054e.block_type = "td_block_mega_menu";
block_td_uid_4_5e9a9799a054e.post_count = "5";
block_td_uid_4_5e9a9799a054e.found_posts = "4967";
block_td_uid_4_5e9a9799a054e.header_color = "";
block_td_uid_4_5e9a9799a054e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e9a9799a054e.max_num_pages = "994";
tdBlocksArray.push(block_td_uid_4_5e9a9799a054e);
</script><div id=td_uid_4_5e9a9799a054e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/hewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76/" rel="bookmark" class="td-image-wrap" title="Hewlêr xêrxwaziyê de jî, pêşengê Kurdistanê ye % 76"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hewlêr xêrxwaziyê de jî, pêşengê Kurdistanê ye % 76" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/hewler_368896777.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76/" rel="bookmark" title="Hewlêr xêrxwaziyê de jî, pêşengê Kurdistanê ye % 76">Hewlêr xêrxwaziyê de jî, pêşengê Kurdistanê ye % 76</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/welatiyek-bi-korona-li-qamislo-cane-xwe-ji-destda/" rel="bookmark" class="td-image-wrap" title="Welatiyek bi Korona li Qamişlo canê xwe ji destda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Welatiyek bi Korona li Qamişlo canê xwe ji destda" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/rojava-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/welatiyek-bi-korona-li-qamislo-cane-xwe-ji-destda/" rel="bookmark" title="Welatiyek bi Korona li Qamişlo canê xwe ji destda">Welatiyek bi Korona li Qamişlo canê xwe ji destda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/hikumet-xwendekaren-kurd-yen-li-rusya-u-ermenistane-vedigerine/" rel="bookmark" class="td-image-wrap" title="Hikûmet xwendekarên Kurd yên li Rusya û Ermenîstanê vedigerîne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hikûmet xwendekarên Kurd yên li Rusya û Ermenîstanê vedigerîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/92952621_1545851742246669_383170645409660928_o-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hikumet-xwendekaren-kurd-yen-li-rusya-u-ermenistane-vedigerine/" rel="bookmark" title="Hikûmet xwendekarên Kurd yên li Rusya û Ermenîstanê vedigerîne">Hikûmet xwendekarên Kurd yên li Rusya û Ermenîstanê vedigerîne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rewsa-korona-li-rojhilate-kurdistane/" rel="bookmark" class="td-image-wrap" title="Rewşa Korona li Rojhilatê Kurdistanê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rewşa Korona li Rojhilatê Kurdistanê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/kurdistan-korona-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rewsa-korona-li-rojhilate-kurdistane/" rel="bookmark" title="Rewşa Korona li Rojhilatê Kurdistanê">Rewşa Korona li Rojhilatê Kurdistanê</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rojane-li-tehran-u-enqere-sedan-kes-ji-ber-korona-dimrin/" rel="bookmark" class="td-image-wrap" title="Rojane li Tehran û Enqerê sedan kes ji ber Korona dimrin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rojane li Tehran û Enqerê sedan kes ji ber Korona dimrin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/korona-u-globalism-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rojane-li-tehran-u-enqere-sedan-kes-ji-ber-korona-dimrin/" rel="bookmark" title="Rojane li Tehran û Enqerê sedan kes ji ber Korona dimrin">Rojane li Tehran û Enqerê sedan kes ji ber Korona dimrin</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e9a9799a054e" data-td_block_id="td_uid_4_5e9a9799a054e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e9a9799a054e" data-td_block_id="td_uid_4_5e9a9799a054e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e9a9799af5ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5e9a9799af5ca"><script>var block_td_uid_5_5e9a9799af5ca = new tdBlock();
block_td_uid_5_5e9a9799af5ca.id = "td_uid_5_5e9a9799af5ca";
block_td_uid_5_5e9a9799af5ca.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e9a9799af5ca_rand","tdc_css_class":"td_uid_5_5e9a9799af5ca_rand","tdc_css_class_style":"td_uid_5_5e9a9799af5ca_rand_style"}';
block_td_uid_5_5e9a9799af5ca.td_column_number = "3";
block_td_uid_5_5e9a9799af5ca.block_type = "td_block_mega_menu";
block_td_uid_5_5e9a9799af5ca.post_count = "5";
block_td_uid_5_5e9a9799af5ca.found_posts = "718";
block_td_uid_5_5e9a9799af5ca.header_color = "";
block_td_uid_5_5e9a9799af5ca.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e9a9799af5ca.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_5_5e9a9799af5ca);
</script><div id=td_uid_5_5e9a9799af5ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ynk-li-29-sal-da-540-nistimanperwer-radesti-irane-kirine/" rel="bookmark" class="td-image-wrap" title="Li 29 salan de 540 niştimanperwer radestî Îranê kirine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li 29 salan de 540 niştimanperwer radestî Îranê kirine" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/93788364_604941910102983_6769135042821095424_n-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ynk-li-29-sal-da-540-nistimanperwer-radesti-irane-kirine/" rel="bookmark" title="Li 29 salan de 540 niştimanperwer radestî Îranê kirine">Li 29 salan de 540 niştimanperwer radestî Îranê kirine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dezgeha-xerxwaziya-barzani-li-rubirubuna-korona-da/" rel="bookmark" class="td-image-wrap" title="Dezgeha Xêrxwaziya Barzanî li rûbirûbûna Korona da"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dezgeha Xêrxwaziya Barzanî li rûbirûbûna Korona da" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/cover-corona-lateni-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dezgeha-xerxwaziya-barzani-li-rubirubuna-korona-da/" rel="bookmark" title="Dezgeha Xêrxwaziya Barzanî li rûbirûbûna Korona da">Dezgeha Xêrxwaziya Barzanî li rûbirûbûna Korona da</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ali-javanmardi-di-derbare-selimi-behsa-zanyariyen-nu-dike/" rel="bookmark" class="td-image-wrap" title="Ali Javanmardi di derbarê Selîmî behsa zanyariyên nû dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ali Javanmardi di derbarê Selîmî behsa zanyariyên nû dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/ali-javanmardi3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ali-javanmardi-di-derbare-selimi-behsa-zanyariyen-nu-dike/" rel="bookmark" title="Ali Javanmardi di derbarê Selîmî behsa zanyariyên nû dike">Ali Javanmardi di derbarê Selîmî behsa zanyariyên nû dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/zedebari-selim-temo/" rel="bookmark" class="td-image-wrap" title="Zêdebarî / Selîm Temo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zêdebarî / Selîm Temo" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/enfal_2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/zedebari-selim-temo/" rel="bookmark" title="Zêdebarî / Selîm Temo">Zêdebarî / Selîm Temo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-tirkiye-du-salan-de-12-hezar-kurd-hatine-sehidkirin/" rel="bookmark" class="td-image-wrap" title="Li tirkiye dû salan de 12 hezar Kurd hatine şehîdkirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li tirkiye dû salan de 12 hezar Kurd hatine şehîdkirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/Sirnak-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-tirkiye-du-salan-de-12-hezar-kurd-hatine-sehidkirin/" rel="bookmark" title="Li tirkiye dû salan de 12 hezar Kurd hatine şehîdkirin">Li tirkiye dû salan de 12 hezar Kurd hatine şehîdkirin</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e9a9799af5ca" data-td_block_id="td_uid_5_5e9a9799af5ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e9a9799af5ca" data-td_block_id="td_uid_5_5e9a9799af5ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e9a9799b5568_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5e9a9799b5568"><script>var block_td_uid_6_5e9a9799b5568 = new tdBlock();
block_td_uid_6_5e9a9799b5568.id = "td_uid_6_5e9a9799b5568";
block_td_uid_6_5e9a9799b5568.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e9a9799b5568_rand","tdc_css_class":"td_uid_6_5e9a9799b5568_rand","tdc_css_class_style":"td_uid_6_5e9a9799b5568_rand_style"}';
block_td_uid_6_5e9a9799b5568.td_column_number = "3";
block_td_uid_6_5e9a9799b5568.block_type = "td_block_mega_menu";
block_td_uid_6_5e9a9799b5568.post_count = "5";
block_td_uid_6_5e9a9799b5568.found_posts = "1707";
block_td_uid_6_5e9a9799b5568.header_color = "";
block_td_uid_6_5e9a9799b5568.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e9a9799b5568.max_num_pages = "342";
tdBlocksArray.push(block_td_uid_6_5e9a9799b5568);
</script><div id=td_uid_6_5e9a9799b5568 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/panelek-di-derbare-covid-19-perwerdehiya-civake/" rel="bookmark" class="td-image-wrap" title="Panelek di derbarê Covid-19 Perwerdehiya Civakê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Panelek di derbarê Covid-19 Perwerdehiya Civakê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/kovis-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/panelek-di-derbare-covid-19-perwerdehiya-civake/" rel="bookmark" title="Panelek di derbarê Covid-19 Perwerdehiya Civakê">Panelek di derbarê Covid-19 Perwerdehiya Civakê</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/iro-roja-jingeh-u-xwezaya-kurdistane-ye/" rel="bookmark" class="td-image-wrap" title="Îro roja jîngeh û xwezaya Kurdistanê ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Îro roja jîngeh û xwezaya Kurdistanê ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/jingeh-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/iro-roja-jingeh-u-xwezaya-kurdistane-ye/" rel="bookmark" title="Îro roja jîngeh û xwezaya Kurdistanê ye">Îro roja jîngeh û xwezaya Kurdistanê ye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/stranek-ji-pervin-cakar-ji-bo-cejna-carsema-sor/" rel="bookmark" class="td-image-wrap" title="Stranek ji Pervin Çakar ji bo cejna Çarşema Sor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Stranek ji Pervin Çakar ji bo cejna Çarşema Sor" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/pervin-çakar-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/stranek-ji-pervin-cakar-ji-bo-cejna-carsema-sor/" rel="bookmark" title="Stranek ji Pervin Çakar ji bo cejna Çarşema Sor">Stranek ji Pervin Çakar ji bo cejna Çarşema Sor</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/avesta-li-serdema-koronaye-ji-ronahiye-belav-dike/" rel="bookmark" class="td-image-wrap" title="Avesta li serdema Koronayê jî ronahiyê belav dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avesta li serdema Koronayê jî ronahiyê belav dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/avesta-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/avesta-li-serdema-koronaye-ji-ronahiye-belav-dike/" rel="bookmark" title="Avesta li serdema Koronayê jî ronahiyê belav dike">Avesta li serdema Koronayê jî ronahiyê belav dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/amerika-carsema-sor-u-sersala-ezdiyan-piroz-kir/" rel="bookmark" class="td-image-wrap" title="Amerika Çarşema Sor û Sersala Êzdiyan pîroz kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amerika Çarşema Sor û Sersala Êzdiyan pîroz kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/ezdi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/amerika-carsema-sor-u-sersala-ezdiyan-piroz-kir/" rel="bookmark" title="Amerika Çarşema Sor û Sersala Êzdiyan pîroz kir">Amerika Çarşema Sor û Sersala Êzdiyan pîroz kir</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e9a9799b5568" data-td_block_id="td_uid_6_5e9a9799b5568"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e9a9799b5568" data-td_block_id="td_uid_6_5e9a9799b5568"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e9a9799bd461_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5e9a9799bd461"><script>var block_td_uid_7_5e9a9799bd461 = new tdBlock();
block_td_uid_7_5e9a9799bd461.id = "td_uid_7_5e9a9799bd461";
block_td_uid_7_5e9a9799bd461.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e9a9799bd461_rand","tdc_css_class":"td_uid_7_5e9a9799bd461_rand","tdc_css_class_style":"td_uid_7_5e9a9799bd461_rand_style"}';
block_td_uid_7_5e9a9799bd461.td_column_number = "3";
block_td_uid_7_5e9a9799bd461.block_type = "td_block_mega_menu";
block_td_uid_7_5e9a9799bd461.post_count = "5";
block_td_uid_7_5e9a9799bd461.found_posts = "591";
block_td_uid_7_5e9a9799bd461.header_color = "";
block_td_uid_7_5e9a9799bd461.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e9a9799bd461.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_7_5e9a9799bd461);
</script><div id=td_uid_7_5e9a9799bd461 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/sekretere-partiyeke-rojhilati-ewe-radesti-irane-kir-ew-bikuje-serekiye/" rel="bookmark" class="td-image-wrap" title="Sekreterê Partiyeke Rojhilatî: Ewê radestî Îranê kir, ew bikujê serekiye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sekreterê Partiyeke Rojhilatî: Ewê radestî Îranê kir, ew bikujê serekiye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/14420201536800_988-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sekretere-partiyeke-rojhilati-ewe-radesti-irane-kir-ew-bikuje-serekiye/" rel="bookmark" title="Sekreterê Partiyeke Rojhilatî: Ewê radestî Îranê kir, ew bikujê serekiye">Sekreterê Partiyeke Rojhilatî: Ewê radestî Îranê kir, ew bikujê serekiye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serok-barzani-serbixweyi-ne-xewne-belku-mafe-kurde-u-her-pekte/" rel="bookmark" class="td-image-wrap" title="Serok Barzanî: Serbixweyî ne xewne belku mafê Kurde û her pêktê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Barzanî: Serbixweyî ne xewne belku mafê Kurde û her pêktê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/serok-barzani-mbc1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-barzani-serbixweyi-ne-xewne-belku-mafe-kurde-u-her-pekte/" rel="bookmark" title="Serok Barzanî: Serbixweyî ne xewne belku mafê Kurde û her pêktê">Serok Barzanî: Serbixweyî ne xewne belku mafê Kurde û her pêktê</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/nezikbuna-awazen-blues-u-payizokan/" rel="bookmark" class="td-image-wrap" title="Nêzîkbûna awazên Blues û Payizokan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nêzîkbûna awazên Blues û Payizokan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/feridê-şirnexi4-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/nezikbuna-awazen-blues-u-payizokan/" rel="bookmark" title="Nêzîkbûna awazên Blues û Payizokan">Nêzîkbûna awazên Blues û Payizokan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kurdistan-xewna-serxwebune-zindi-digre-u-xwe-digihine-yekitiya-ewrupa/" rel="bookmark" class="td-image-wrap" title="Kurdistan xewna serxwebûnê zindî digre û xwe digihîne Yekîtiya Ewrupa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kurdistan xewna serxwebûnê zindî digre û xwe digihîne Yekîtiya Ewrupa" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/KRG.delavar3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kurdistan-xewna-serxwebune-zindi-digre-u-xwe-digihine-yekitiya-ewrupa/" rel="bookmark" title="Kurdistan xewna serxwebûnê zindî digre û xwe digihîne Yekîtiya Ewrupa">Kurdistan xewna serxwebûnê zindî digre û xwe digihîne Yekîtiya Ewrupa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/barzaniye-nemir-hez-ji-berpirsen-cawa-dikir/" rel="bookmark" class="td-image-wrap" title="Barzaniyê Nemir hez ji berpirsên çawa dikir?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Barzaniyê Nemir hez ji berpirsên çawa dikir?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/barzaniyê-nemir-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/barzaniye-nemir-hez-ji-berpirsen-cawa-dikir/" rel="bookmark" title="Barzaniyê Nemir hez ji berpirsên çawa dikir?">Barzaniyê Nemir hez ji berpirsên çawa dikir?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e9a9799bd461" data-td_block_id="td_uid_7_5e9a9799bd461"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e9a9799bd461" data-td_block_id="td_uid_7_5e9a9799bd461"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e9a9799c262d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e9a9799c262d"><script>var block_td_uid_8_5e9a9799c262d = new tdBlock();
block_td_uid_8_5e9a9799c262d.id = "td_uid_8_5e9a9799c262d";
block_td_uid_8_5e9a9799c262d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e9a9799c262d_rand","tdc_css_class":"td_uid_8_5e9a9799c262d_rand","tdc_css_class_style":"td_uid_8_5e9a9799c262d_rand_style"}';
block_td_uid_8_5e9a9799c262d.td_column_number = "3";
block_td_uid_8_5e9a9799c262d.block_type = "td_block_mega_menu";
block_td_uid_8_5e9a9799c262d.post_count = "5";
block_td_uid_8_5e9a9799c262d.found_posts = "908";
block_td_uid_8_5e9a9799c262d.header_color = "";
block_td_uid_8_5e9a9799c262d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e9a9799c262d.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_8_5e9a9799c262d);
</script><div id=td_uid_8_5e9a9799c262d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/me-ci-kir-me-ci-nekari-dive-ci-bikin/" rel="bookmark" class="td-image-wrap" title="Me çi kir? Me çi nekarî? Divê çi bikîn?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Me çi kir? Me çi nekarî? Divê çi bikîn?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/rojev-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/me-ci-kir-me-ci-nekari-dive-ci-bikin/" rel="bookmark" title="Me çi kir? Me çi nekarî? Divê çi bikîn?">Me çi kir? Me çi nekarî? Divê çi bikîn?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-blues-a-kurdi-de-helm-derket/" rel="bookmark" class="td-image-wrap" title="Li Blues a Kurdî de, Hêlm derket"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Blues a Kurdî de, Hêlm derket" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/helm-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-blues-a-kurdi-de-helm-derket/" rel="bookmark" title="Li Blues a Kurdî de, Hêlm derket">Li Blues a Kurdî de, Hêlm derket</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/javanmardi-li-gel-mistefa-selimi-7-kesen-din-ji-hatine-girtin/" rel="bookmark" class="td-image-wrap" title="Javanmardi li gel Mistefa Selîmî 7 kesên din jî hatine girtin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Javanmardi li gel Mistefa Selîmî 7 kesên din jî hatine girtin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/ali-javanmardi3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/javanmardi-li-gel-mistefa-selimi-7-kesen-din-ji-hatine-girtin/" rel="bookmark" title="Javanmardi li gel Mistefa Selîmî 7 kesên din jî hatine girtin">Javanmardi li gel Mistefa Selîmî 7 kesên din jî hatine girtin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ali-javanmardi-girtina-mistefa-selimi-eskere-dike-video/" rel="bookmark" class="td-image-wrap" title="Ali Javanmardi girtina Mistefa Selîmî eşkere dike (video)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ali Javanmardi girtina Mistefa Selîmî eşkere dike (video)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/ali-javanmardi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ali-javanmardi-girtina-mistefa-selimi-eskere-dike-video/" rel="bookmark" title="Ali Javanmardi girtina Mistefa Selîmî eşkere dike (video)">Ali Javanmardi girtina Mistefa Selîmî eşkere dike (video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ynk-xencerek-li-kurden-rojhilat-ji-da/" rel="bookmark" class="td-image-wrap" title="YNK xencerek li Kurdên Rojhilat jî da"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="YNK xencerek li Kurdên Rojhilat jî da" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/ali-javanmardi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ynk-xencerek-li-kurden-rojhilat-ji-da/" rel="bookmark" title="YNK xencerek li Kurdên Rojhilat jî da">YNK xencerek li Kurdên Rojhilat jî da</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e9a9799c262d" data-td_block_id="td_uid_8_5e9a9799c262d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e9a9799c262d" data-td_block_id="td_uid_8_5e9a9799c262d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Lêbigere" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rojevakurd.com/">Malper</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Hemû -Flash" class="entry-crumb" href="https://rojevakurd.com/category/flash/">-Flash</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hewlêr xêrxwaziyê de jî, pêşengê Kurdistanê ye % 76</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-65535" class="post-65535 post type-post status-publish format-standard has-post-thumbnail hentry category-flash category-civak" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://rojevakurd.com/category/flash/">-Flash</a></li><li class="entry-category"><a href="https://rojevakurd.com/category/civak/">Civak</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Hewlêr xêrxwaziyê de jî, pêşengê Kurdistanê ye % 76</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-18T07:16:50+00:00">18/04/2020</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://rojevakurd.com/wp-content/uploads/hewler_368896777.jpg" data-caption=""><img width="450" height="300" class="entry-thumb td-modal-image" src="https://rojevakurd.com/wp-content/uploads/hewler_368896777.jpg" srcset="https://rojevakurd.com/wp-content/uploads/hewler_368896777.jpg 450w, https://rojevakurd.com/wp-content/uploads/hewler_368896777-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" alt="" title="hewler_368896777" /></a></div>
<p>Hikumeta Herêma Kurdistanê wê pereyê ji bo helmeta rûbirûbûna Koronayê hatiye bexşîn ragihand û sedî 76 ê wê pereyê bi Hikumetê hatiye bexşîn ji parêzgeha Hewlêrê ve bûye.</p>
<p>Li çarçêweya komkirina alîkarî û hevkariyên ji bo rûbirûbûna şewba Korona li Herêma Kurdistanê, Hikumeta Herêma Kurdistanê helmeteke (Bi pêkve bihêztirîn) ji bo komkirina hevkarî û bexşînê ragihand.</p>
<p>Ew pereyê heta niha bi wê helmet û kampanyayê hatiye bexşîn ji (20.857.368) Bîst milyon û heşt sed û pencih û heft hezar û sê sed û şêst û heşt dolar bûye:</p>
<ul><li><strong>Bexşînên Hewlêrê: 15.716.181 (Panz deh milyon û heft sed û şanz deh hezar û sed û heştih û yek dolar) . % 76</strong></li><li><strong>Bexşînên Dihokê: 2.975.145 (Dû milyon û neh sed û heftih û pênc hezar û sed û çil û pênc dolar). % 14</strong></li><li><strong>Bexşînên Silêmanî: 2.116.074 (Dû milyon û sed û şanz deh hezar û heftih û çar dolar). % 10</strong></li></ul>
<p>Hikûmeta Kurdistanê dibêje, helmeta (Bi pêkve bihêztirîn) taybet ji bo rûbirûbûna Koronayê berdewame û dikarin hevkarî û bexşînên xwe ji bo van hejmarên bankê re bişînin ku taybetin bi vê helmetê:</p>
<p><strong>Banka Minare ya Hikumî hejmara hesab: 493<br />Banka Ehlî (RT) hejmara hesab: 47186</strong></p>
<p><strong>Ji bo zanyariyên zêdetir peywendiyê bi van hejmarên telefonan bikin:<br />07705590001<br />07501751911</strong></p>
</div>
<footer>
<div class="td-post-source-tags">
 </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Parveke</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fhewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hewl%C3%AAr+x%C3%AArxwaziy%C3%AA+de+j%C3%AE%2C+p%C3%AA%C5%9Feng%C3%AA+Kurdistan%C3%AA+ye+%25+76&url=https%3A%2F%2Frojevakurd.com%2Fhewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76%2F&via=Rojevakurd">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Hewl%C3%AAr+x%C3%AArxwaziy%C3%AA+de+j%C3%AE%2C+p%C3%AA%C5%9Feng%C3%AA+Kurdistan%C3%AA+ye+%25+76 %0A%0A https://rojevakurd.com/hewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Pêş</span><a href="https://rojevakurd.com/pdk-tevgeren-pkk-niha-u-bere-ji-ser-firostin-buye/">PDK: Tevgerên PKK niha û berê jî şer firoştin bûye</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rojevakurd.com/author/dara/">Rojevakurd Editor</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rojevakurd Editor"></span><meta itemprop="datePublished" content="2020-04-18T07:16:50+00:00"><meta itemprop="dateModified" content="2020-04-18T07:16:51+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rojevakurd.com/hewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg"></span><meta itemprop="name" content="Rojevakurd"></span><meta itemprop="headline " content="Hewlêr xêrxwaziyê de jî, pêşengê Kurdistanê ye % 76"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/hewler_368896777.jpg"><meta itemprop="width" content="450"><meta itemprop="height" content="300"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_10_5e9a9799c9467_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5e9a9799c9467"><script>var block_td_uid_10_5e9a9799c9467 = new tdBlock();
block_td_uid_10_5e9a9799c9467.id = "td_uid_10_5e9a9799c9467";
block_td_uid_10_5e9a9799c9467.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_5e9a9799c9467_rand","td_column_number":3,"live_filter_cur_post_id":65535,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5e9a9799c9467_rand","tdc_css_class_style":"td_uid_10_5e9a9799c9467_rand_style"}';
block_td_uid_10_5e9a9799c9467.td_column_number = "3";
block_td_uid_10_5e9a9799c9467.block_type = "td_block_related_posts";
block_td_uid_10_5e9a9799c9467.post_count = "3";
block_td_uid_10_5e9a9799c9467.found_posts = "4969";
block_td_uid_10_5e9a9799c9467.header_color = "";
block_td_uid_10_5e9a9799c9467.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e9a9799c9467.max_num_pages = "1657";
tdBlocksArray.push(block_td_uid_10_5e9a9799c9467);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5e9a9799d61c6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5e9a9799c9467" href="#">Têkildar</a><a id="td_uid_12_5e9a9799d61cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5e9a9799c9467" href="#">Ji Editor</a></h4><div id=td_uid_10_5e9a9799c9467 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pdk-tevgeren-pkk-niha-u-bere-ji-ser-firostin-buye/" rel="bookmark" class="td-image-wrap" title="PDK: Tevgerên PKK niha û berê jî şer firoştin bûye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PDK: Tevgerên PKK niha û berê jî şer firoştin bûye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/09/pdk-2.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pdk-tevgeren-pkk-niha-u-bere-ji-ser-firostin-buye/" rel="bookmark" title="PDK: Tevgerên PKK niha û berê jî şer firoştin bûye">PDK: Tevgerên PKK niha û berê jî şer firoştin bûye</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/tima-ynk-li-hikumeta-kurdistane-daxuyaniye-belav-kir/" rel="bookmark" class="td-image-wrap" title="Tîma YNK li Hikumeta Kurdistanê daxuyaniye belav kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tîma YNK li Hikumeta Kurdistanê daxuyaniye belav kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/YNK-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/tima-ynk-li-hikumeta-kurdistane-daxuyaniye-belav-kir/" rel="bookmark" title="Tîma YNK li Hikumeta Kurdistanê daxuyaniye belav kir">Tîma YNK li Hikumeta Kurdistanê daxuyaniye belav kir</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/welatiyek-bi-korona-li-qamislo-cane-xwe-ji-destda/" rel="bookmark" class="td-image-wrap" title="Welatiyek bi Korona li Qamişlo canê xwe ji destda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Welatiyek bi Korona li Qamişlo canê xwe ji destda" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/rojava-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/welatiyek-bi-korona-li-qamislo-cane-xwe-ji-destda/" rel="bookmark" title="Welatiyek bi Korona li Qamişlo canê xwe ji destda">Welatiyek bi Korona li Qamişlo canê xwe ji destda</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e9a9799c9467" data-td_block_id="td_uid_10_5e9a9799c9467"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e9a9799c9467" data-td_block_id="td_uid_10_5e9a9799c9467"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Nerîna min : <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&#038;postid=65535&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Ner%C3%AEna+min+%3A&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b267d5ca31a7a7872760b9eb4adc456ac3eb4767#parent=https%3A%2F%2Frojevakurd.com%2Fhewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_5e9a9799d79ad_rand td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td-subcat-item .td-cur-simple-item {
                color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .block-title > *,
            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #12d5d8;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_13_5e9a9799d79ad_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .block-title {
                border-color: #12d5d8;
            }

            
            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td-instagram-user a {
                color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td-load-more-wrap a:hover {
                background-color: #12d5d8;
                border-color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td-read-more a,
            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_13_5e9a9799d79ad_rand .td-post-category,
            .td-theme-wrap .td_uid_13_5e9a9799d79ad_rand .td-post-category:hover {
                background-color: #12d5d8;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ragehandina Civakî</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,984</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/rojevakurd" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">813</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@rojevakurd" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">823</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" target="_blank">Subscribe</a></span></div></div></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5e9a9799d7d53_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_14_5e9a9799d7d53"><script>var block_td_uid_14_5e9a9799d7d53 = new tdBlock();
block_td_uid_14_5e9a9799d7d53.id = "td_uid_14_5e9a9799d7d53";
block_td_uid_14_5e9a9799d7d53.atts = '{"custom_title":"Pop\u00fbler","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5e9a9799d7d53_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_14_5e9a9799d7d53_rand","tdc_css_class_style":"td_uid_14_5e9a9799d7d53_rand_style"}';
block_td_uid_14_5e9a9799d7d53.td_column_number = "1";
block_td_uid_14_5e9a9799d7d53.block_type = "td_block_7";
block_td_uid_14_5e9a9799d7d53.post_count = "4";
block_td_uid_14_5e9a9799d7d53.found_posts = "24294";
block_td_uid_14_5e9a9799d7d53.header_color = "#";
block_td_uid_14_5e9a9799d7d53.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e9a9799d7d53.max_num_pages = "6074";
tdBlocksArray.push(block_td_uid_14_5e9a9799d7d53);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popûler</span></h4></div><div id=td_uid_14_5e9a9799d7d53 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/wezire-pesmerge-u-wezire-navxwe-dicin-parlamentoye/" rel="bookmark" class="td-image-wrap" title="Wezîrê pêşmerge û wezîrê navxwe diçin parlamentoyê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Wezîrê pêşmerge û wezîrê navxwe diçin parlamentoyê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/karim_cafer_redigerad_1_579882772.jpg" width="100" height="67" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/wezire-pesmerge-u-wezire-navxwe-dicin-parlamentoye/" rel="bookmark" title="Wezîrê pêşmerge û wezîrê navxwe diçin parlamentoyê">Wezîrê pêşmerge û wezîrê navxwe diçin parlamentoyê</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-04-06T01:19:00+00:00">06/04/2011</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/mesrur-barzani-u-john-mccain-civiyan/" rel="bookmark" class="td-image-wrap" title="Mesrûr Barzanî û John McCain civiyan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mesrur-barzani-u-john-mccain-civiyan/" rel="bookmark" title="Mesrûr Barzanî û John McCain civiyan">Mesrûr Barzanî û John McCain civiyan</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-23T08:36:26+00:00">23/05/2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/agire-sinema-amude-mina-serpehatiya-hirosima-ye/" rel="bookmark" class="td-image-wrap" title="Agirê sînema Amûdê mîna serpêhatiya Hîroşîma ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/agire-sinema-amude-mina-serpehatiya-hirosima-ye/" rel="bookmark" title="Agirê sînema Amûdê mîna serpêhatiya Hîroşîma ye">Agirê sînema Amûdê mîna serpêhatiya Hîroşîma ye</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-11-15T05:53:00+00:00">15/11/2010</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pjak-e-4-pasdaren-irane-kustin/" rel="bookmark" class="td-image-wrap" title="PJAK-ê 4 pasdarên Îranê kuştin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pjak-e-4-pasdaren-irane-kustin/" rel="bookmark" title="PJAK-ê 4 pasdarên Îranê kuştin">PJAK-ê 4 pasdarên Îranê kuştin</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-04-26T19:16:00+00:00">26/04/2012</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_14_5e9a9799d7d53" data-td_block_id="td_uid_14_5e9a9799d7d53">Zêdetir<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_15_5e9a9799e3b52_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_15_5e9a9799e3b52"><script>var block_td_uid_15_5e9a9799e3b52 = new tdBlock();
block_td_uid_15_5e9a9799e3b52.id = "td_uid_15_5e9a9799e3b52";
block_td_uid_15_5e9a9799e3b52.atts = '{"custom_title":"Bijarte","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5e9a9799e3b52_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5e9a9799e3b52_rand","tdc_css_class_style":"td_uid_15_5e9a9799e3b52_rand_style"}';
block_td_uid_15_5e9a9799e3b52.td_column_number = "1";
block_td_uid_15_5e9a9799e3b52.block_type = "td_block_15";
block_td_uid_15_5e9a9799e3b52.post_count = "4";
block_td_uid_15_5e9a9799e3b52.found_posts = "24294";
block_td_uid_15_5e9a9799e3b52.header_color = "#";
block_td_uid_15_5e9a9799e3b52.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e9a9799e3b52.max_num_pages = "6074";
tdBlocksArray.push(block_td_uid_15_5e9a9799e3b52);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Bijarte</span></h4></div><div id=td_uid_15_5e9a9799e3b52 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/100-dezgehen-sivil-daxwaziya-sekinadina-ser-kirin/" rel="bookmark" class="td-image-wrap" title="100 dezgehên sivîl daxwaziya sekinadina şer kirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/100-dezgehen-sivil-daxwaziya-sekinadina-ser-kirin/" rel="bookmark" title="100 dezgehên sivîl daxwaziya sekinadina şer kirin">100 dezgehên sivîl daxwaziya sekinadina şer kirin</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/em-hemu-deyndaren-pesmergene/" rel="bookmark" class="td-image-wrap" title="Em hemû deyndarên pêşmergene"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em hemû deyndarên pêşmergene" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/mesud-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-hemu-deyndaren-pesmergene/" rel="bookmark" title="Em hemû deyndarên pêşmergene">Em hemû deyndarên pêşmergene</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/malpereke-nu-ji-bo-kurden-suriye-vebu/" rel="bookmark" class="td-image-wrap" title="Malpereke nû ji bo Kurdên Sûriyê vebû"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/malpereke-nu-ji-bo-kurden-suriye-vebu/" rel="bookmark" title="Malpereke nû ji bo Kurdên Sûriyê vebû">Malpereke nû ji bo Kurdên Sûriyê vebû</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/diyarbekir-biraninek-diroki-pekte/" rel="bookmark" class="td-image-wrap" title="Diyarbekir: Bîranînek dîrokî pêktê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/diyarbekir-biraninek-diroki-pekte/" rel="bookmark" title="Diyarbekir: Bîranînek dîrokî pêktê">Diyarbekir: Bîranînek dîrokî pêktê</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e9a9799e3b52" data-td_block_id="td_uid_15_5e9a9799e3b52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e9a9799e3b52" data-td_block_id="td_uid_15_5e9a9799e3b52"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 td_stretch_container">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://rojevakurd.com/"><img class="td-retina-data" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" alt="Rojevakurd" title="Rojevakurd" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Nuçeyên Kurdistanî</span></div><div class="footer-email-wrap">Têkilî: <a href="/cdn-cgi/l/email-protection#d2bbbcb4bd92a0bdb8b7a4b3b9a7a0b6fcb1bdbf"><span class="__cf_email__" data-cfemail="8ae3e4ece5caf8e5e0effcebe1fff8eea4e9e5e7">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://rojevakurd.com/wp-content/uploads/2019/02/wbckg.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://rojevakurd.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://rojevakurd.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=65535&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b267d5ca31a7a7872760b9eb4adc456ac3eb4767#parent=https%3A%2F%2Frojevakurd.com%2Fhewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=65535&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b267d5ca31a7a7872760b9eb4adc456ac3eb4767#parent=https%3A%2F%2Frojevakurd.com%2Fhewler-xerxwaziye-de-ji-pesenge-kurdistane-ye-76%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'91382038',post:'65535',tz:'2',srv:'rojevakurd.com'} ]);
	_stq.push([ 'clickTrackerInit', '91382038', '65535' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e9a979a036fa"></textarea>
<div id="td_live_css_uid_1_5e9a979a036fa" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e9a979a036fa');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e9a979a036fa");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="rZbagPV" value="p6CdzmH" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ATMVw_IQsdYOHu" value="v@Bc8knDueQTG]" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="rZbagPV" value="p6CdzmH" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ATMVw_IQsdYOHu" value="v@Bc8knDueQTG]" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("rZbagPV", "p6CdzmH");
data.data.append("ATMVw_IQsdYOHu", "v@Bc8knDueQTG]");
                    }
                    else {
                        data.data =  data.data + '&rZbagPV=p6CdzmH&ATMVw_IQsdYOHu=v@Bc8knDueQTG]';
                    }
                }
            });

        });
	</script>
</body>
</html>