<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Çekdarên PKKê yên ezidî ji PKKê vediqetin | Rojevakurd</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />

<meta name="google-site-verification" content="x0axvPlrNOo360RHivYXWeo0bxax2YKiocIsTYgve3M" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2017/03/ybs-1.jpg" /><link rel="icon" type="image/png" href="https://rojevakurd.com/wp-content/uploads/2019/02/rojico.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Feed" href="https://rojevakurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Comments Feed" href="https://rojevakurd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Çekdarên PKKê yên ezidî ji PKKê vediqetin Comments Feed" href="https://rojevakurd.com/cekdaren-pkke-yen-ezidi-ji-pkke-vediqetin/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojevakurd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://rojevakurd.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css' href='https://rojevakurd.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{\ncolor:#ffffff;\ntext-shadow:0px 0px 3px #F00,0px 0px 5px #00F; \n-webkit-transition:all 0.2s ease-out;\n-moz-transition:all 0.2s ease-out;\n-o-transition:all 0.2s ease-out;\n-ms-transition:all 0.2s ease-out;\n}\n\n.tp-caption a:hover{\ncolor:#ffa902;\n}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://rojevakurd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://rojevakurd.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://rojevakurd.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://rojevakurd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.1.1'></script>
<link rel='https://api.w.org/' href='https://rojevakurd.com/wp-json/' />
<link rel='prev' title='Serok Barzanî pêşwaziya Zanayê Kurd Koçer Bîrkar kir' href='https://rojevakurd.com/serok-barzani-peswaziya-zanaye-kurd-kocer-birkar-kir/' />
<link rel='next' title='Serokatiya Kurdistanê bi yasa tê çalak kirin' href='https://rojevakurd.com/serokatiya-kurdistane-bi-yasa-te-calak-kirin/' />
<meta name="generator" content="WordPress 5.1.1" />
<meta name="generator" content="Everest Forms 1.4.4" />
<link rel="canonical" href="https://rojevakurd.com/cekdaren-pkke-yen-ezidi-ji-pkke-vediqetin/" />
<link rel='shortlink' href='https://rojevakurd.com/?p=50576' />
<link rel="alternate" type="application/json+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fcekdaren-pkke-yen-ezidi-ji-pkke-vediqetin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fcekdaren-pkke-yen-ezidi-ji-pkke-vediqetin%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"f1fd010895","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://rojevakurd.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://rojevakurd.com/cekdaren-pkke-yen-ezidi-ji-pkke-vediqetin/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Çekdarên PKKê yên ezidî ji PKKê vediqetin" />
<meta property="og:url" content="https://rojevakurd.com/cekdaren-pkke-yen-ezidi-ji-pkke-vediqetin/" />
<meta property="og:description" content="Berpirsê PDKê li Şingalê dibêje, ew kurdên êzîdî yên ku bibûn çekdarên PKKê, ji PKKê vediqetin. Berpirsê PDKê li Şingalê, Qadir Qeçax ji malpera fermî ya PDKê re gotiye, hikûmeta Iraqê 72 saet mohl…" />
<meta property="article:published_time" content="2019-03-28T11:40:19+00:00" />
<meta property="article:modified_time" content="2019-03-28T11:40:19+00:00" />
<meta property="og:site_name" content="Rojevakurd" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2017/03/ybs-1.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@rojevakurd" />
<meta name="twitter:site" content="@rojevakurd" />
<meta name="twitter:text:title" content="Çekdarên PKKê yên ezidî ji PKKê vediqetin" />
<meta name="twitter:image" content="https://rojevakurd.com/wp-content/uploads/2017/03/ybs-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rojevakurd.com/",
                    "name": "Malper"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/category/flash/",
                    "name": "-Flash"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/cekdaren-pkke-yen-ezidi-ji-pkke-vediqetin/",
                    "name": "Çekdarên PKKê yên ezidî ji PKKê vediqetin"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-270x270.jpg" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19929780-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #42d6d1;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #42d6d1;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #42d6d1;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #42d6d1;
                }
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-50576 single-format-standard everest-forms-no-js cekdaren-pkke-yen-ezidi-ji-pkke-vediqetin global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a></li>
<li id="menu-item-49668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a></li>
<li id="menu-item-49663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a></li>
<li id="menu-item-49664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a></li>
<li id="menu-item-49665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a></li>
<li id="menu-item-49667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a></li>
<li id="menu-item-49666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a></li>
<li id="menu-item-49671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Lêbigere</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Thursday, March 28, 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-49724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49724"><a href="https://rojevakurd.com/tekili/">Têkilî</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo48.jpg" alt="Rojevakurd" title="Rojevakurd" />
</a>
<a class="td-header-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" alt="Rojevakurd" title="Rojevakurd" />
<span class="td-visual-hidden">Rojevakurd</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c9cf8966ff3e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5c9cf8966ff3e"><script>var block_td_uid_1_5c9cf8966ff3e = new tdBlock();
block_td_uid_1_5c9cf8966ff3e.id = "td_uid_1_5c9cf8966ff3e";
block_td_uid_1_5c9cf8966ff3e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c9cf8966ff3e_rand","tdc_css_class":"td_uid_1_5c9cf8966ff3e_rand","tdc_css_class_style":"td_uid_1_5c9cf8966ff3e_rand_style"}';
block_td_uid_1_5c9cf8966ff3e.td_column_number = "3";
block_td_uid_1_5c9cf8966ff3e.block_type = "td_block_mega_menu";
block_td_uid_1_5c9cf8966ff3e.post_count = "5";
block_td_uid_1_5c9cf8966ff3e.found_posts = "9128";
block_td_uid_1_5c9cf8966ff3e.header_color = "";
block_td_uid_1_5c9cf8966ff3e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c9cf8966ff3e.max_num_pages = "1826";
tdBlocksArray.push(block_td_uid_1_5c9cf8966ff3e);
</script><div id=td_uid_1_5c9cf8966ff3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serokatiya-kurdistane-bi-yasa-te-calak-kirin/" rel="bookmark" class="td-image-wrap" title="Serokatiya Kurdistanê bi yasa tê çalak kirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokatiya Kurdistanê bi yasa tê çalak kirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Parlementoya_Kurdistane_779891884.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serokatiya-kurdistane-bi-yasa-te-calak-kirin/" rel="bookmark" title="Serokatiya Kurdistanê bi yasa tê çalak kirin">Serokatiya Kurdistanê bi yasa tê çalak kirin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bexda-cekdaren-pkke-ji-singale-dertexe/" rel="bookmark" class="td-image-wrap" title="Bexda çekdarên PKKê ji Şingalê dertêxe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bexda çekdarên PKKê ji Şingalê dertêxe" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/iraq-pkk-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bexda-cekdaren-pkke-ji-singale-dertexe/" rel="bookmark" title="Bexda çekdarên PKKê ji Şingalê dertêxe">Bexda çekdarên PKKê ji Şingalê dertêxe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/civinen-pdke-u-ynke-heta-kenge/" rel="bookmark" class="td-image-wrap" title="Civînên PDKê û YNKê heta kengê?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Civînên PDKê û YNKê heta kengê?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/01/ynk-u-pdk-1.jpg" width="169" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/civinen-pdke-u-ynke-heta-kenge/" rel="bookmark" title="Civînên PDKê û YNKê heta kengê?">Civînên PDKê û YNKê heta kengê?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/berbijeren-tifaqa-welatperwer-u-demokrat-behsa-kurdistanbune-dikin/" rel="bookmark" class="td-image-wrap" title="Berbijêrên Tifaqa Welatperwer û Demokrat behsa Kurdistanbûnê dikin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Berbijêrên Tifaqa Welatperwer û Demokrat behsa Kurdistanbûnê dikin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/tifaqa-welatperwer-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/berbijeren-tifaqa-welatperwer-u-demokrat-behsa-kurdistanbune-dikin/" rel="bookmark" title="Berbijêrên Tifaqa Welatperwer û Demokrat behsa Kurdistanbûnê dikin">Berbijêrên Tifaqa Welatperwer û Demokrat behsa Kurdistanbûnê dikin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/berbijeren-kurd-yen-serbixwe-bi-calaki-dixebitin/" rel="bookmark" class="td-image-wrap" title="Berbijêrên Kurd yên serbixwe bi çalakî dixebitin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Berbijêrên Kurd yên serbixwe bi çalakî dixebitin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/feyaz-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/berbijeren-kurd-yen-serbixwe-bi-calaki-dixebitin/" rel="bookmark" title="Berbijêrên Kurd yên serbixwe bi çalakî dixebitin">Berbijêrên Kurd yên serbixwe bi çalakî dixebitin</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c9cf8966ff3e" data-td_block_id="td_uid_1_5c9cf8966ff3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5c9cf8966ff3e" data-td_block_id="td_uid_1_5c9cf8966ff3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c9cf89685a0c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5c9cf89685a0c"><script>var block_td_uid_2_5c9cf89685a0c = new tdBlock();
block_td_uid_2_5c9cf89685a0c.id = "td_uid_2_5c9cf89685a0c";
block_td_uid_2_5c9cf89685a0c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c9cf89685a0c_rand","tdc_css_class":"td_uid_2_5c9cf89685a0c_rand","tdc_css_class_style":"td_uid_2_5c9cf89685a0c_rand_style"}';
block_td_uid_2_5c9cf89685a0c.td_column_number = "3";
block_td_uid_2_5c9cf89685a0c.block_type = "td_block_mega_menu";
block_td_uid_2_5c9cf89685a0c.post_count = "5";
block_td_uid_2_5c9cf89685a0c.found_posts = "2159";
block_td_uid_2_5c9cf89685a0c.header_color = "";
block_td_uid_2_5c9cf89685a0c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c9cf89685a0c.max_num_pages = "432";
tdBlocksArray.push(block_td_uid_2_5c9cf89685a0c);
</script><div id=td_uid_2_5c9cf89685a0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/biheln-bila-newroz-cejna-kawa-serhildan-berxwedan-u-tekosine-be/" rel="bookmark" class="td-image-wrap" title="Bihêlin bila Newroz cejna Kawa, serhildan, berxwedan û tekoşînê be"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bihêlin bila Newroz cejna Kawa, serhildan, berxwedan û tekoşînê be" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/newroz-kawa-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/biheln-bila-newroz-cejna-kawa-serhildan-berxwedan-u-tekosine-be/" rel="bookmark" title="Bihêlin bila Newroz cejna Kawa, serhildan, berxwedan û tekoşînê be">Bihêlin bila Newroz cejna Kawa, serhildan, berxwedan û tekoşînê be</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ji-bo-ci-ayten-ne-cemil-bayik/" rel="bookmark" class="td-image-wrap" title="Ji bo çi Ayten? Ne Cemil Bayik?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ji bo çi Ayten? Ne Cemil Bayik?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/aytenbecet-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-bo-ci-ayten-ne-cemil-bayik/" rel="bookmark" title="Ji bo çi Ayten? Ne Cemil Bayik?">Ji bo çi Ayten? Ne Cemil Bayik?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/siwaneke-netewi-demokrat/" rel="bookmark" class="td-image-wrap" title="Sîwaneke Netewî-Demokrat…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sîwaneke Netewî-Demokrat…" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/04/serefxan-ciziri.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/siwaneke-netewi-demokrat/" rel="bookmark" title="Sîwaneke Netewî-Demokrat…">Sîwaneke Netewî-Demokrat…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dengdaren-hdpe-naxwazin-denga-bidin-chpu-iyi-partiye/" rel="bookmark" class="td-image-wrap" title="Dengdarên HDPê naxwazin denga bidin CHPû IYI Partiyê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dengdarên HDPê naxwazin denga bidin CHPû IYI Partiyê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/01/chp-hdp-iyi.jpg" width="218" height="127" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dengdaren-hdpe-naxwazin-denga-bidin-chpu-iyi-partiye/" rel="bookmark" title="Dengdarên HDPê naxwazin denga bidin CHPû IYI Partiyê">Dengdarên HDPê naxwazin denga bidin CHPû IYI Partiyê</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/analizek-di-derbare-neteweya-kurd-u-meha-adare-de-2/" rel="bookmark" class="td-image-wrap" title="Analîzek di derbarê neteweya kurd û meha Adarê de (2)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Analîzek di derbarê neteweya kurd û meha Adarê de (2)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2016/12/ibrahim-guclu.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/analizek-di-derbare-neteweya-kurd-u-meha-adare-de-2/" rel="bookmark" title="Analîzek di derbarê neteweya kurd û meha Adarê de (2)">Analîzek di derbarê neteweya kurd û meha Adarê de (2)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c9cf89685a0c" data-td_block_id="td_uid_2_5c9cf89685a0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5c9cf89685a0c" data-td_block_id="td_uid_2_5c9cf89685a0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c9cf8968e279_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5c9cf8968e279"><script>var block_td_uid_3_5c9cf8968e279 = new tdBlock();
block_td_uid_3_5c9cf8968e279.id = "td_uid_3_5c9cf8968e279";
block_td_uid_3_5c9cf8968e279.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c9cf8968e279_rand","tdc_css_class":"td_uid_3_5c9cf8968e279_rand","tdc_css_class_style":"td_uid_3_5c9cf8968e279_rand_style"}';
block_td_uid_3_5c9cf8968e279.td_column_number = "3";
block_td_uid_3_5c9cf8968e279.block_type = "td_block_mega_menu";
block_td_uid_3_5c9cf8968e279.post_count = "5";
block_td_uid_3_5c9cf8968e279.found_posts = "3447";
block_td_uid_3_5c9cf8968e279.header_color = "";
block_td_uid_3_5c9cf8968e279.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c9cf8968e279.max_num_pages = "690";
tdBlocksArray.push(block_td_uid_3_5c9cf8968e279);
</script><div id=td_uid_3_5c9cf8968e279 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-stanbul-u-enqere-akp-izmir-chp-li-pes-e/" rel="bookmark" class="td-image-wrap" title="Li Stanbul û Enqere AKP Îzmir CHP li pêş e"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Stanbul û Enqere AKP Îzmir CHP li pêş e" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/12/hilbijartin.jpg" width="218" height="127" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-stanbul-u-enqere-akp-izmir-chp-li-pes-e/" rel="bookmark" title="Li Stanbul û Enqere AKP Îzmir CHP li pêş e">Li Stanbul û Enqere AKP Îzmir CHP li pêş e</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/di-herema-aram-de-ypg-cih-nagire/" rel="bookmark" class="td-image-wrap" title="Di herêma aram de YPG cih nagire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Di herêma aram de YPG cih nagire" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/James_Jeffrey_258671595.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/di-herema-aram-de-ypg-cih-nagire/" rel="bookmark" title="Di herêma aram de YPG cih nagire">Di herêma aram de YPG cih nagire</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/trump-desthilatdariya-iarail-li-golane-pejirand/" rel="bookmark" class="td-image-wrap" title="Trump desthilatdariya Îarail li Golanê pejirand"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trump desthilatdariya Îarail li Golanê pejirand" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/trump-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/trump-desthilatdariya-iarail-li-golane-pejirand/" rel="bookmark" title="Trump desthilatdariya Îarail li Golanê pejirand">Trump desthilatdariya Îarail li Golanê pejirand</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/erdogannewroze-belav-kir-peyamek-kurdi-ji-bo/" rel="bookmark" class="td-image-wrap" title="Erdogan Newroz bi zimanê kurdî jîpîroz kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Erdogan Newroz bi zimanê kurdî jîpîroz kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Recep_Tayy__p_Erdogan_522395084.jpg" width="218" height="118" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/erdogannewroze-belav-kir-peyamek-kurdi-ji-bo/" rel="bookmark" title="Erdogan Newroz bi zimanê kurdî jîpîroz kir">Erdogan Newroz bi zimanê kurdî jîpîroz kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/daxuyaniya-pak-u-pske/" rel="bookmark" class="td-image-wrap" title="Daxûyaniya PAK û PSKê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Daxûyaniya PAK û PSKê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/11/psk-PAK.jpg" width="218" height="127" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/daxuyaniya-pak-u-pske/" rel="bookmark" title="Daxûyaniya PAK û PSKê">Daxûyaniya PAK û PSKê</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c9cf8968e279" data-td_block_id="td_uid_3_5c9cf8968e279"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5c9cf8968e279" data-td_block_id="td_uid_3_5c9cf8968e279"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c9cf89698b19_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5c9cf89698b19"><script>var block_td_uid_4_5c9cf89698b19 = new tdBlock();
block_td_uid_4_5c9cf89698b19.id = "td_uid_4_5c9cf89698b19";
block_td_uid_4_5c9cf89698b19.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c9cf89698b19_rand","tdc_css_class":"td_uid_4_5c9cf89698b19_rand","tdc_css_class_style":"td_uid_4_5c9cf89698b19_rand_style"}';
block_td_uid_4_5c9cf89698b19.td_column_number = "3";
block_td_uid_4_5c9cf89698b19.block_type = "td_block_mega_menu";
block_td_uid_4_5c9cf89698b19.post_count = "5";
block_td_uid_4_5c9cf89698b19.found_posts = "4413";
block_td_uid_4_5c9cf89698b19.header_color = "";
block_td_uid_4_5c9cf89698b19.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c9cf89698b19.max_num_pages = "883";
tdBlocksArray.push(block_td_uid_4_5c9cf89698b19);
</script><div id=td_uid_4_5c9cf89698b19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/cekdaren-pkke-yen-ezidi-ji-pkke-vediqetin/" rel="bookmark" class="td-image-wrap" title="Çekdarên PKKê yên ezidî ji PKKê vediqetin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Çekdarên PKKê yên ezidî ji PKKê vediqetin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/03/ybs-1.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/cekdaren-pkke-yen-ezidi-ji-pkke-vediqetin/" rel="bookmark" title="Çekdarên PKKê yên ezidî ji PKKê vediqetin">Çekdarên PKKê yên ezidî ji PKKê vediqetin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serok-barzani-peswaziya-zanaye-kurd-kocer-birkar-kir/" rel="bookmark" class="td-image-wrap" title="Serok Barzanî pêşwaziya Zanayê Kurd Koçer Bîrkar kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Barzanî pêşwaziya Zanayê Kurd Koçer Bîrkar kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/mb-birkar-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-barzani-peswaziya-zanaye-kurd-kocer-birkar-kir/" rel="bookmark" title="Serok Barzanî pêşwaziya Zanayê Kurd Koçer Bîrkar kir">Serok Barzanî pêşwaziya Zanayê Kurd Koçer Bîrkar kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/te-gotin-ku-altun-birindar-eu-3-berpirsa-jiyana-xwe-ji-dest-daye/" rel="bookmark" class="td-image-wrap" title="Tê gotin ku Altun birîndar eû 3 berpirsa jiyana xwe ji dest daye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tê gotin ku Altun birîndar eû 3 berpirsa jiyana xwe ji dest daye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2016/07/Riza-Altun.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/te-gotin-ku-altun-birindar-eu-3-berpirsa-jiyana-xwe-ji-dest-daye/" rel="bookmark" title="Tê gotin ku Altun birîndar eû 3 berpirsa jiyana xwe ji dest daye">Tê gotin ku Altun birîndar eû 3 berpirsa jiyana xwe ji&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/baregaye-barzani-eger-ne-ji-pesmerge-buye-ebadi-tu-cara-musil-nedidit/" rel="bookmark" class="td-image-wrap" title="Baregayê Barzanî: Eger ne ji pêşmerge bûye Ebadî tu cara Musil nedidît"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Baregayê Barzanî: Eger ne ji pêşmerge bûye Ebadî tu cara Musil nedidît" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/baregaye-Barzani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/baregaye-barzani-eger-ne-ji-pesmerge-buye-ebadi-tu-cara-musil-nedidit/" rel="bookmark" title="Baregayê Barzanî: Eger ne ji pêşmerge bûye Ebadî tu cara Musil nedidît">Baregayê Barzanî: Eger ne ji pêşmerge bûye Ebadî tu cara Musil&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/newroza-hdpe-ji-hemu-nirxen-kurdistani-dur-bu/" rel="bookmark" class="td-image-wrap" title="Newroza HDPê ji hemû nirxên Kurdistanî dûr bû"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Newroza HDPê ji hemû nirxên Kurdistanî dûr bû" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/newroz-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/newroza-hdpe-ji-hemu-nirxen-kurdistani-dur-bu/" rel="bookmark" title="Newroza HDPê ji hemû nirxên Kurdistanî dûr bû">Newroza HDPê ji hemû nirxên Kurdistanî dûr bû</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c9cf89698b19" data-td_block_id="td_uid_4_5c9cf89698b19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5c9cf89698b19" data-td_block_id="td_uid_4_5c9cf89698b19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c9cf896a54c2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5c9cf896a54c2"><script>var block_td_uid_5_5c9cf896a54c2 = new tdBlock();
block_td_uid_5_5c9cf896a54c2.id = "td_uid_5_5c9cf896a54c2";
block_td_uid_5_5c9cf896a54c2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c9cf896a54c2_rand","tdc_css_class":"td_uid_5_5c9cf896a54c2_rand","tdc_css_class_style":"td_uid_5_5c9cf896a54c2_rand_style"}';
block_td_uid_5_5c9cf896a54c2.td_column_number = "3";
block_td_uid_5_5c9cf896a54c2.block_type = "td_block_mega_menu";
block_td_uid_5_5c9cf896a54c2.post_count = "5";
block_td_uid_5_5c9cf896a54c2.found_posts = "646";
block_td_uid_5_5c9cf896a54c2.header_color = "";
block_td_uid_5_5c9cf896a54c2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c9cf896a54c2.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_5_5c9cf896a54c2);
</script><div id=td_uid_5_5c9cf896a54c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/50318-2/" rel="bookmark" class="td-image-wrap" title="11ê Adarê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="11ê Adarê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2016/03/idris-mesud-11-adar.gif" width="218" height="132" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/50318-2/" rel="bookmark" title="11ê Adarê">11ê Adarê</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/navbera-emerika-u-tirkiye-de-bazara-kurda-heye/" rel="bookmark" class="td-image-wrap" title="Navbera Emerika û Tirkiye de bazara &#8220;kurda&#8220; heye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Navbera Emerika û Tirkiye de bazara &#8220;kurda&#8220; heye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/10/amerika-tirkiye.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/navbera-emerika-u-tirkiye-de-bazara-kurda-heye/" rel="bookmark" title="Navbera Emerika û Tirkiye de bazara &#8220;kurda&#8220; heye">Navbera Emerika û Tirkiye de bazara &#8220;kurda&#8220; heye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serokwezzir-komek-civin-li-darxistin/" rel="bookmark" class="td-image-wrap" title="Serokwezzîr komek civîn li darxistin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokwezzîr komek civîn li darxistin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/03/necirvan.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serokwezzir-komek-civin-li-darxistin/" rel="bookmark" title="Serokwezzîr komek civîn li darxistin">Serokwezzîr komek civîn li darxistin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-kurdistane-tene-ji-jinan-kar-dikin/" rel="bookmark" class="td-image-wrap" title="Li  Kurdistanê tenê %14 ji jinan kar dikin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li  Kurdistanê tenê %14 ji jinan kar dikin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/jin-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-kurdistane-tene-ji-jinan-kar-dikin/" rel="bookmark" title="Li  Kurdistanê tenê %14 ji jinan kar dikin">Li Kurdistanê tenê %14 ji jinan kar dikin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/konfiditsial-dizi/" rel="bookmark" class="td-image-wrap" title="Bi minasebeta bîranîna serokê nemir Mistefa Barzanî. Konfîdîtsîal (Dizî)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bi minasebeta bîranîna serokê nemir Mistefa Barzanî. Konfîdîtsîal (Dizî)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2014/03/mustafa-barzani-7f102780-2b-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/konfiditsial-dizi/" rel="bookmark" title="Bi minasebeta bîranîna serokê nemir Mistefa Barzanî. Konfîdîtsîal (Dizî)">Bi minasebeta bîranîna serokê nemir Mistefa Barzanî. Konfîdîtsîal (Dizî)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c9cf896a54c2" data-td_block_id="td_uid_5_5c9cf896a54c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5c9cf896a54c2" data-td_block_id="td_uid_5_5c9cf896a54c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c9cf896aa111_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5c9cf896aa111"><script>var block_td_uid_6_5c9cf896aa111 = new tdBlock();
block_td_uid_6_5c9cf896aa111.id = "td_uid_6_5c9cf896aa111";
block_td_uid_6_5c9cf896aa111.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c9cf896aa111_rand","tdc_css_class":"td_uid_6_5c9cf896aa111_rand","tdc_css_class_style":"td_uid_6_5c9cf896aa111_rand_style"}';
block_td_uid_6_5c9cf896aa111.td_column_number = "3";
block_td_uid_6_5c9cf896aa111.block_type = "td_block_mega_menu";
block_td_uid_6_5c9cf896aa111.post_count = "5";
block_td_uid_6_5c9cf896aa111.found_posts = "1537";
block_td_uid_6_5c9cf896aa111.header_color = "";
block_td_uid_6_5c9cf896aa111.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c9cf896aa111.max_num_pages = "308";
tdBlocksArray.push(block_td_uid_6_5c9cf896aa111);
</script><div id=td_uid_6_5c9cf896aa111 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pirtukek-nu-4/" rel="bookmark" class="td-image-wrap" title="Pirtûkek nû"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pirtûkek nû" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/pirtuk-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pirtukek-nu-4/" rel="bookmark" title="Pirtûkek nû">Pirtûkek nû</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/mezintirin-festivala-newroze-li-bajare-akre/" rel="bookmark" class="td-image-wrap" title="Mezintirîn festivala Newrozê li bajarê Akrê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mezintirîn festivala Newrozê li bajarê Akrê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Newroz_akree_575590568.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mezintirin-festivala-newroze-li-bajare-akre/" rel="bookmark" title="Mezintirîn festivala Newrozê li bajarê Akrê">Mezintirîn festivala Newrozê li bajarê Akrê</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/min-dit-u-nabejim-roman-33/" rel="bookmark" class="td-image-wrap" title="Min dît û nabêjim (Roman)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Min dît û nabêjim (Roman)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Gunde_Efrine_qibare_513512966.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/min-dit-u-nabejim-roman-33/" rel="bookmark" title="Min dît û nabêjim (Roman)">Min dît û nabêjim (Roman)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/min-dit-u-nabejim-roman-32/" rel="bookmark" class="td-image-wrap" title="Min dît û nabêjim (Roman )"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Min dît û nabêjim (Roman )" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/kecek_gundi_205111823.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/min-dit-u-nabejim-roman-32/" rel="bookmark" title="Min dît û nabêjim (Roman )">Min dît û nabêjim (Roman )</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ciwan-haco-hevidar-im-kurd-bibin-xwedi-dewlet/" rel="bookmark" class="td-image-wrap" title="Ciwan Haco: Hêvîdar im Kurd bibin xwedî dewlet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ciwan Haco: Hêvîdar im Kurd bibin xwedî dewlet" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/05/ciwan-haco.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ciwan-haco-hevidar-im-kurd-bibin-xwedi-dewlet/" rel="bookmark" title="Ciwan Haco: Hêvîdar im Kurd bibin xwedî dewlet">Ciwan Haco: Hêvîdar im Kurd bibin xwedî dewlet</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c9cf896aa111" data-td_block_id="td_uid_6_5c9cf896aa111"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5c9cf896aa111" data-td_block_id="td_uid_6_5c9cf896aa111"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c9cf896b085e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5c9cf896b085e"><script>var block_td_uid_7_5c9cf896b085e = new tdBlock();
block_td_uid_7_5c9cf896b085e.id = "td_uid_7_5c9cf896b085e";
block_td_uid_7_5c9cf896b085e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c9cf896b085e_rand","tdc_css_class":"td_uid_7_5c9cf896b085e_rand","tdc_css_class_style":"td_uid_7_5c9cf896b085e_rand_style"}';
block_td_uid_7_5c9cf896b085e.td_column_number = "3";
block_td_uid_7_5c9cf896b085e.block_type = "td_block_mega_menu";
block_td_uid_7_5c9cf896b085e.post_count = "5";
block_td_uid_7_5c9cf896b085e.found_posts = "568";
block_td_uid_7_5c9cf896b085e.header_color = "";
block_td_uid_7_5c9cf896b085e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c9cf896b085e.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_7_5c9cf896b085e);
</script><div id=td_uid_7_5c9cf896b085e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/cundiyani-pdk-de-heta-destpeka-meha-nisane-li-benda-ynke-bimine/" rel="bookmark" class="td-image-wrap" title="Cundiyanî: PDK dê heta destpêka meha nîsanê li benda YNKê bimîne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cundiyanî: PDK dê heta destpêka meha nîsanê li benda YNKê bimîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/02/azad-cundayi.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/cundiyani-pdk-de-heta-destpeka-meha-nisane-li-benda-ynke-bimine/" rel="bookmark" title="Cundiyanî: PDK dê heta destpêka meha nîsanê li benda YNKê bimîne">Cundiyanî: PDK dê heta destpêka meha nîsanê li benda YNKê bimîne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/necirvan-barzani-niha-em-di-dawiye-tunele-de-ronahiye-dibinin/" rel="bookmark" class="td-image-wrap" title="Nêçîrvan Barzanî: Niha em di dawiyê tunelê de ronahiyê dibînin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nêçîrvan Barzanî: Niha em di dawiyê tunelê de ronahiyê dibînin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/03/necirvan.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/necirvan-barzani-niha-em-di-dawiye-tunele-de-ronahiye-dibinin/" rel="bookmark" title="Nêçîrvan Barzanî: Niha em di dawiyê tunelê de ronahiyê dibînin">Nêçîrvan Barzanî: Niha em di dawiyê tunelê de ronahiyê dibînin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dive-enks-u-pyd-vegerin-bo-rekeftinamen-hewler1-u-2-u-duhok/" rel="bookmark" class="td-image-wrap" title="Divê ENKS û PYD vegerin bo rêkeftinên Hewlêr 1 û 2 û Duhokê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Divê ENKS û PYD vegerin bo rêkeftinên Hewlêr 1 û 2 û Duhokê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/06/idrîs.png" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dive-enks-u-pyd-vegerin-bo-rekeftinamen-hewler1-u-2-u-duhok/" rel="bookmark" title="Divê ENKS û PYD vegerin bo rêkeftinên Hewlêr 1 û 2 û Duhokê">Divê ENKS û PYD vegerin bo rêkeftinên Hewlêr 1 û 2&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/xeta-ideolojik-li-gor-berjewendiyen-hizbi-tevdigere-u-xeta-netewi-dorpec-kiriye/" rel="bookmark" class="td-image-wrap" title="Xeta îdeolojîk li gor berjewendîyên hîzbî   tevdigere û xeta netewî  dorpêç kirîye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Xeta îdeolojîk li gor berjewendîyên hîzbî   tevdigere û xeta netewî  dorpêç kirîye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2016/10/cano.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/xeta-ideolojik-li-gor-berjewendiyen-hizbi-tevdigere-u-xeta-netewi-dorpec-kiriye/" rel="bookmark" title="Xeta îdeolojîk li gor berjewendîyên hîzbî   tevdigere û xeta netewî  dorpêç kirîye">Xeta îdeolojîk li gor berjewendîyên hîzbî   tevdigere û xeta netewî  dorpêç&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pedivi-u-giringe-pyd-dest-ji-birubaweryen-pkk/" rel="bookmark" class="td-image-wrap" title="Pêdivî û giringe PYD dest ji bîrûbaweryên PKK "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pêdivî û giringe PYD dest ji bîrûbaweryên PKK " data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/newzat-berwarî-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pedivi-u-giringe-pyd-dest-ji-birubaweryen-pkk/" rel="bookmark" title="Pêdivî û giringe PYD dest ji bîrûbaweryên PKK ">Pêdivî û giringe PYD dest ji bîrûbaweryên PKK </a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c9cf896b085e" data-td_block_id="td_uid_7_5c9cf896b085e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5c9cf896b085e" data-td_block_id="td_uid_7_5c9cf896b085e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c9cf896b5408_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5c9cf896b5408"><script>var block_td_uid_8_5c9cf896b5408 = new tdBlock();
block_td_uid_8_5c9cf896b5408.id = "td_uid_8_5c9cf896b5408";
block_td_uid_8_5c9cf896b5408.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5c9cf896b5408_rand","tdc_css_class":"td_uid_8_5c9cf896b5408_rand","tdc_css_class_style":"td_uid_8_5c9cf896b5408_rand_style"}';
block_td_uid_8_5c9cf896b5408.td_column_number = "3";
block_td_uid_8_5c9cf896b5408.block_type = "td_block_mega_menu";
block_td_uid_8_5c9cf896b5408.post_count = "5";
block_td_uid_8_5c9cf896b5408.found_posts = "828";
block_td_uid_8_5c9cf896b5408.header_color = "";
block_td_uid_8_5c9cf896b5408.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c9cf896b5408.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_8_5c9cf896b5408);
</script><div id=td_uid_8_5c9cf896b5408 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bi-amadebuna-serokwezir-doktora-faxri-dane-kocer-birkar/" rel="bookmark" class="td-image-wrap" title="Bi amadebûna serokwezîr doktora faxrî dane Koçer Birkar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bi amadebûna serokwezîr doktora faxrî dane Koçer Birkar" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/necir-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>

<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bi-amadebuna-serokwezir-doktora-faxri-dane-kocer-birkar/" rel="bookmark" title="Bi amadebûna serokwezîr doktora faxrî dane Koçer Birkar">Bi amadebûna serokwezîr doktora faxrî dane Koçer Birkar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/newroz-piroz-be-2/" rel="bookmark" class="td-image-wrap" title="Newroz pîroz be"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Newroz pîroz be" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/03/newroz-tevger.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/newroz-piroz-be-2/" rel="bookmark" title="Newroz pîroz be">Newroz pîroz be</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ceteyen-pyde-erise-xelke-qamislo-kirin/" rel="bookmark" class="td-image-wrap" title="Çeteyên PYDê erîşê xelkê Qamişlo kirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Çeteyên PYDê erîşê xelkê Qamişlo kirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/jin-enks-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ceteyen-pyde-erise-xelke-qamislo-kirin/" rel="bookmark" title="Çeteyên PYDê erîşê xelkê Qamişlo kirin">Çeteyên PYDê erîşê xelkê Qamişlo kirin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/video-civina-enkse-u-wezereta-derve-ya-fransa/" rel="bookmark" class="td-image-wrap" title="Vîdeo: Kamiran Haco behsa civîna li gel wezereta derve ya Fransa dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vîdeo: Kamiran Haco behsa civîna li gel wezereta derve ya Fransa dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/kamiran_haco_568407860.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/video-civina-enkse-u-wezereta-derve-ya-fransa/" rel="bookmark" title="Vîdeo: Kamiran Haco behsa civîna li gel wezereta derve ya Fransa dike">Vîdeo: Kamiran Haco behsa civîna li gel wezereta derve ya Fransa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ez-kefxwes-im-ku-radigihinim-me-soza-xwe-bi-cih-ani/" rel="bookmark" class="td-image-wrap" title="Ez kêfxweş im ku radigihînim me soza xwe bi cih anî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ez kêfxweş im ku radigihînim me soza xwe bi cih anî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/necir-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ez-kefxwes-im-ku-radigihinim-me-soza-xwe-bi-cih-ani/" rel="bookmark" title="Ez kêfxweş im ku radigihînim me soza xwe bi cih anî">Ez kêfxweş im ku radigihînim me soza xwe bi cih anî</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c9cf896b5408" data-td_block_id="td_uid_8_5c9cf896b5408"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5c9cf896b5408" data-td_block_id="td_uid_8_5c9cf896b5408"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Lêbigere" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rojevakurd.com/">Malper</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Hemû -Flash" class="entry-crumb" href="https://rojevakurd.com/category/flash/">-Flash</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Çekdarên PKKê yên ezidî ji PKKê vediqetin</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-50576" class="post-50576 post type-post status-publish format-standard has-post-thumbnail hentry category-flash category-civak" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://rojevakurd.com/category/flash/">-Flash</a></li><li class="entry-category"><a href="https://rojevakurd.com/category/civak/">Civak</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Çekdarên PKKê yên ezidî ji PKKê vediqetin</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T13:40:19+00:00">28/03/2019</time></span> <div class="td-post-comments"><a href="https://rojevakurd.com/cekdaren-pkke-yen-ezidi-ji-pkke-vediqetin/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-50576">52</span></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://rojevakurd.com/wp-content/uploads/2017/03/ybs-1.jpg" data-caption=""><img width="450" height="300" class="entry-thumb td-modal-image" src="https://rojevakurd.com/wp-content/uploads/2017/03/ybs-1.jpg" srcset="https://rojevakurd.com/wp-content/uploads/2017/03/ybs-1.jpg 450w, https://rojevakurd.com/wp-content/uploads/2017/03/ybs-1-225x150.jpg 225w" sizes="(max-width: 450px) 100vw, 450px" alt="" title="ybs" /></a></div>
<p>Berpirsê PDKê li Şingalê dibêje, ew kurdên êzîdî yên ku bibûn çekdarên PKKê, ji PKKê vediqetin.</p>
<p>Berpirsê PDKê li Şingalê, Qadir Qeçax ji malpera fermî ya PDKê re gotiye, hikûmeta Iraqê 72 saet mohlet dabû PKKê da ku hêzên xwe ji Şingalê derxîne lê mohlet xilas bû hîn PKK ji wir derneketiye.</p>
<p>Qadir Qeçax her wiha gotiye, tê gotin ku mohleta han dê heta dûmahîka vê mehê were dirêjkirin. Lê sebeba serekî ya ku PKK ji Şingalê dernakeve, ew e ku Heşda Şeibî piştevaniya wê dike.</p>
<p>Wî berpirsê PDKê daye zanîn, ew kurdên êzîdî yên ku bibûn çekdarên PKKê jî ji PKKê vediqetin û gotiye, sibê (29 vê mehê) li nahiya Sinûnê ya Şingalê xwepêşandanek li dijî hebûna hêzên PKKê li Şingalê tê kirin.</p>
<p>&nbsp;</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Parveke</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fcekdaren-pkke-yen-ezidi-ji-pkke-vediqetin%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%87ekdar%C3%AAn+PKK%C3%AA+y%C3%AAn+ezid%C3%AE+ji+PKK%C3%AA+vediqetin&url=https%3A%2F%2Frojevakurd.com%2Fcekdaren-pkke-yen-ezidi-ji-pkke-vediqetin%2F&via=Rojevakurd">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C3%87ekdar%C3%AAn+PKK%C3%AA+y%C3%AAn+ezid%C3%AE+ji+PKK%C3%AA+vediqetin %0A%0A https://rojevakurd.com/cekdaren-pkke-yen-ezidi-ji-pkke-vediqetin/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Pêş</span><a href="https://rojevakurd.com/serok-barzani-peswaziya-zanaye-kurd-kocer-birkar-kir/">Serok Barzanî pêşwaziya Zanayê Kurd Koçer Bîrkar kir</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Paş</span><a href="https://rojevakurd.com/serokatiya-kurdistane-bi-yasa-te-calak-kirin/">Serokatiya Kurdistanê bi yasa tê çalak kirin</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rojevakurd.com/author/dara/">Rojevakurd Editor</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rojevakurd Editor"></span><meta itemprop="datePublished" content="2019-03-28T13:40:19+00:00"><meta itemprop="dateModified" content="2019-03-28T13:40:19+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rojevakurd.com/cekdaren-pkke-yen-ezidi-ji-pkke-vediqetin/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg"></span><meta itemprop="name" content="Rojevakurd"></span><meta itemprop="headline " content="Çekdarên PKKê yên ezidî ji PKKê vediqetin"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2017/03/ybs-1.jpg"><meta itemprop="width" content="450"><meta itemprop="height" content="300"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_10_5c9cf896bc86e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5c9cf896bc86e"><script>var block_td_uid_10_5c9cf896bc86e = new tdBlock();
block_td_uid_10_5c9cf896bc86e.id = "td_uid_10_5c9cf896bc86e";
block_td_uid_10_5c9cf896bc86e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_5c9cf896bc86e_rand","td_column_number":3,"live_filter_cur_post_id":50576,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5c9cf896bc86e_rand","tdc_css_class_style":"td_uid_10_5c9cf896bc86e_rand_style"}';
block_td_uid_10_5c9cf896bc86e.td_column_number = "3";
block_td_uid_10_5c9cf896bc86e.block_type = "td_block_related_posts";
block_td_uid_10_5c9cf896bc86e.post_count = "3";
block_td_uid_10_5c9cf896bc86e.found_posts = "4415";
block_td_uid_10_5c9cf896bc86e.header_color = "";
block_td_uid_10_5c9cf896bc86e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c9cf896bc86e.max_num_pages = "1472";
tdBlocksArray.push(block_td_uid_10_5c9cf896bc86e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5c9cf896c730a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5c9cf896bc86e" href="#">Têkildar</a><a id="td_uid_12_5c9cf896c7311" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5c9cf896bc86e" href="#">Ji Editor</a></h4><div id=td_uid_10_5c9cf896bc86e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-stanbul-u-enqere-akp-izmir-chp-li-pes-e/" rel="bookmark" class="td-image-wrap" title="Li Stanbul û Enqere AKP Îzmir CHP li pêş e"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Stanbul û Enqere AKP Îzmir CHP li pêş e" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/12/hilbijartin.jpg" width="218" height="127" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-stanbul-u-enqere-akp-izmir-chp-li-pes-e/" rel="bookmark" title="Li Stanbul û Enqere AKP Îzmir CHP li pêş e">Li Stanbul û Enqere AKP Îzmir CHP li pêş e</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serokatiya-kurdistane-bi-yasa-te-calak-kirin/" rel="bookmark" class="td-image-wrap" title="Serokatiya Kurdistanê bi yasa tê çalak kirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokatiya Kurdistanê bi yasa tê çalak kirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Parlementoya_Kurdistane_779891884.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serokatiya-kurdistane-bi-yasa-te-calak-kirin/" rel="bookmark" title="Serokatiya Kurdistanê bi yasa tê çalak kirin">Serokatiya Kurdistanê bi yasa tê çalak kirin</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serok-barzani-peswaziya-zanaye-kurd-kocer-birkar-kir/" rel="bookmark" class="td-image-wrap" title="Serok Barzanî pêşwaziya Zanayê Kurd Koçer Bîrkar kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Barzanî pêşwaziya Zanayê Kurd Koçer Bîrkar kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/mb-birkar-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-barzani-peswaziya-zanaye-kurd-kocer-birkar-kir/" rel="bookmark" title="Serok Barzanî pêşwaziya Zanayê Kurd Koçer Bîrkar kir">Serok Barzanî pêşwaziya Zanayê Kurd Koçer Bîrkar kir</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c9cf896bc86e" data-td_block_id="td_uid_10_5c9cf896bc86e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5c9cf896bc86e" data-td_block_id="td_uid_10_5c9cf896bc86e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Nerîna min : <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cekdaren-pkke-yen-ezidi-ji-pkke-vediqetin/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&#038;postid=50576&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Ner%C3%AEna+min+%3A&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=cfb501d9b5e43e3b6b82aa54d80bd8c432b7c0af#parent=https%3A%2F%2Frojevakurd.com%2Fcekdaren-pkke-yen-ezidi-ji-pkke-vediqetin%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_5c9cf896c8c06_rand td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td-subcat-item .td-cur-simple-item {
                color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .block-title > *,
            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #12d5d8;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_13_5c9cf896c8c06_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .block-title {
                border-color: #12d5d8;
            }

            
            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td-instagram-user a {
                color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td-load-more-wrap a:hover {
                background-color: #12d5d8;
                border-color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td-read-more a,
            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_13_5c9cf896c8c06_rand .td-post-category,
            .td-theme-wrap .td_uid_13_5c9cf896c8c06_rand .td-post-category:hover {
                background-color: #12d5d8;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ragehandina Civakî</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,742</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/rojevakurd" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">774</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@rojevakurd" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">823</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" target="_blank">Subscribe</a></span></div></div></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5c9cf896c8f6c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_14_5c9cf896c8f6c"><script>var block_td_uid_14_5c9cf896c8f6c = new tdBlock();
block_td_uid_14_5c9cf896c8f6c.id = "td_uid_14_5c9cf896c8f6c";
block_td_uid_14_5c9cf896c8f6c.atts = '{"custom_title":"Pop\u00fbler","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5c9cf896c8f6c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_14_5c9cf896c8f6c_rand","tdc_css_class_style":"td_uid_14_5c9cf896c8f6c_rand_style"}';
block_td_uid_14_5c9cf896c8f6c.td_column_number = "1";
block_td_uid_14_5c9cf896c8f6c.block_type = "td_block_7";
block_td_uid_14_5c9cf896c8f6c.post_count = "4";
block_td_uid_14_5c9cf896c8f6c.found_posts = "21762";
block_td_uid_14_5c9cf896c8f6c.header_color = "#";
block_td_uid_14_5c9cf896c8f6c.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c9cf896c8f6c.max_num_pages = "5441";
tdBlocksArray.push(block_td_uid_14_5c9cf896c8f6c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popûler</span></h4></div><div id=td_uid_14_5c9cf896c8f6c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/seroke-kurdistane-bastirin-kese-di-iraqe-de/" rel="bookmark" class="td-image-wrap" title="Serokê Kurdistanê bastirîn kese di Iraqê de"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/seroke-kurdistane-bastirin-kese-di-iraqe-de/" rel="bookmark" title="Serokê Kurdistanê bastirîn kese di Iraqê de">Serokê Kurdistanê bastirîn kese di Iraqê de</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-01-01T23:14:00+00:00">01/01/2011</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kemalisten-kurd-cewe-barzani-rexne-dikin/" rel="bookmark" class="td-image-wrap" title="Kemalistên kurd çewe Barzanî rexne dikin?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kemalisten-kurd-cewe-barzani-rexne-dikin/" rel="bookmark" title="Kemalistên kurd çewe Barzanî rexne dikin?">Kemalistên kurd çewe Barzanî rexne dikin?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-09-19T08:32:00+00:00">19/09/2013</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rusya-dibe-ku-bexdadi-hatibe-kustin/" rel="bookmark" class="td-image-wrap" title="Rusya: Dibê ku Bexdadî hatibe kuştin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Rusya: Dibê ku Bexdadî hatibe kuştin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2016/11/ebubekir-bexdadi.jpg" width="100" height="67" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rusya-dibe-ku-bexdadi-hatibe-kustin/" rel="bookmark" title="Rusya: Dibê ku Bexdadî hatibe kuştin">Rusya: Dibê ku Bexdadî hatibe kuştin</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-16T09:47:35+00:00">16/06/2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/daxuyaniya-hereketa-azadi/" rel="bookmark" class="td-image-wrap" title="Daxuyaniya hereketa Azadî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/daxuyaniya-hereketa-azadi/" rel="bookmark" title="Daxuyaniya hereketa Azadî">Daxuyaniya hereketa Azadî</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-11-11T13:55:00+00:00">11/11/2014</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_14_5c9cf896c8f6c" data-td_block_id="td_uid_14_5c9cf896c8f6c">Zêdetir<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_15_5c9cf896d22d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_15_5c9cf896d22d2"><script>var block_td_uid_15_5c9cf896d22d2 = new tdBlock();
block_td_uid_15_5c9cf896d22d2.id = "td_uid_15_5c9cf896d22d2";
block_td_uid_15_5c9cf896d22d2.atts = '{"custom_title":"Bijarte","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5c9cf896d22d2_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5c9cf896d22d2_rand","tdc_css_class_style":"td_uid_15_5c9cf896d22d2_rand_style"}';
block_td_uid_15_5c9cf896d22d2.td_column_number = "1";
block_td_uid_15_5c9cf896d22d2.block_type = "td_block_15";
block_td_uid_15_5c9cf896d22d2.post_count = "4";
block_td_uid_15_5c9cf896d22d2.found_posts = "21762";
block_td_uid_15_5c9cf896d22d2.header_color = "#";
block_td_uid_15_5c9cf896d22d2.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c9cf896d22d2.max_num_pages = "5441";
tdBlocksArray.push(block_td_uid_15_5c9cf896d22d2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Bijarte</span></h4></div><div id=td_uid_15_5c9cf896d22d2 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serok-barzani-li-devren-nuazadkiri/" rel="bookmark" class="td-image-wrap" title="Serok Barzanî li devrên nûazadkirî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-barzani-li-devren-nuazadkiri/" rel="bookmark" title="Serok Barzanî li devrên nûazadkirî">Serok Barzanî li devrên nûazadkirî</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/necirvan-barzani-peswazi-cigire-wezire-derve-ye-irane-kir/" rel="bookmark" class="td-image-wrap" title="Nêçîrvan Barzanî pêşwazî cîgirê wezîrê derve yê Îranê kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/necirvan-barzani-peswazi-cigire-wezire-derve-ye-irane-kir/" rel="bookmark" title="Nêçîrvan Barzanî pêşwazî cîgirê wezîrê derve yê Îranê kir">Nêçîrvan Barzanî pêşwazî cîgirê wezîrê derve yê Îranê kir</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/the-economist-rewsa-leskeran-bi-xirab-nirxand/" rel="bookmark" class="td-image-wrap" title="The Economist rewşa leşkeran bi xirab nirxand"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/the-economist-rewsa-leskeran-bi-xirab-nirxand/" rel="bookmark" title="The Economist rewşa leşkeran bi xirab nirxand">The Economist rewşa leşkeran bi xirab nirxand</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/karnavala-serxwebuna-kurdistane/" rel="bookmark" class="td-image-wrap" title="Karnavala Serxwebûna Kurdistanê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/karnavala-serxwebuna-kurdistane/" rel="bookmark" title="Karnavala Serxwebûna Kurdistanê">Karnavala Serxwebûna Kurdistanê</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c9cf896d22d2" data-td_block_id="td_uid_15_5c9cf896d22d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5c9cf896d22d2" data-td_block_id="td_uid_15_5c9cf896d22d2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_17_5c9cf896da9f1_rand td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5c9cf896da9f1"><script>var block_td_uid_17_5c9cf896da9f1 = new tdBlock();
block_td_uid_17_5c9cf896da9f1.id = "td_uid_17_5c9cf896da9f1";
block_td_uid_17_5c9cf896da9f1.atts = '{"custom_title":"Bijarte","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_17_5c9cf896da9f1_rand","tdc_css_class":"td_uid_17_5c9cf896da9f1_rand","tdc_css_class_style":"td_uid_17_5c9cf896da9f1_rand_style"}';
block_td_uid_17_5c9cf896da9f1.td_column_number = "1";
block_td_uid_17_5c9cf896da9f1.block_type = "td_block_7";
block_td_uid_17_5c9cf896da9f1.post_count = "0";
block_td_uid_17_5c9cf896da9f1.found_posts = "0";
block_td_uid_17_5c9cf896da9f1.header_color = "";
block_td_uid_17_5c9cf896da9f1.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c9cf896da9f1.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_17_5c9cf896da9f1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Bijarte</span></h4></div><div id=td_uid_17_5c9cf896da9f1 class="td_block_inner"></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_18_5c9cf896dbc1a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_18_5c9cf896dbc1a"><script>var block_td_uid_18_5c9cf896dbc1a = new tdBlock();
block_td_uid_18_5c9cf896dbc1a.id = "td_uid_18_5c9cf896dbc1a";
block_td_uid_18_5c9cf896dbc1a.atts = '{"custom_title":"Y\u00ean Pop\u00fbler","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_18_5c9cf896dbc1a_rand","tdc_css_class":"td_uid_18_5c9cf896dbc1a_rand","tdc_css_class_style":"td_uid_18_5c9cf896dbc1a_rand_style"}';
block_td_uid_18_5c9cf896dbc1a.td_column_number = "1";
block_td_uid_18_5c9cf896dbc1a.block_type = "td_block_7";
block_td_uid_18_5c9cf896dbc1a.post_count = "3";
block_td_uid_18_5c9cf896dbc1a.found_posts = "21762";
block_td_uid_18_5c9cf896dbc1a.header_color = "";
block_td_uid_18_5c9cf896dbc1a.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c9cf896dbc1a.max_num_pages = "7254";
tdBlocksArray.push(block_td_uid_18_5c9cf896dbc1a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Yên Popûler</span></h4></div><div id=td_uid_18_5c9cf896dbc1a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/demirtas-ey-reqib-u-alaya-kurdistane-destkeftiyen-netewi-ne/" rel="bookmark" class="td-image-wrap" title="Demirtaş: Ey Reqîb û alaya Kurdistanê destkeftiyên netewî ne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/demirtas-ey-reqib-u-alaya-kurdistane-destkeftiyen-netewi-ne/" rel="bookmark" title="Demirtaş: Ey Reqîb û alaya Kurdistanê destkeftiyên netewî ne">Demirtaş: Ey Reqîb û alaya Kurdistanê destkeftiyên netewî ne</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-03-06T22:53:00+00:00">06/03/2012</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pyd-tevdem-re-nade-ku-partiyen-kurdan-yen-ji-derveyi-wan-bi-awayeki-azad-xebaten-xwe-bikin/" rel="bookmark" class="td-image-wrap" title="PYD/TEVDEM, rê nade ku partîyên Kurdan yên ji derveyî wan bi awayekî azad xebatên xwe bikin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="PYD/TEVDEM, rê nade ku partîyên Kurdan yên ji derveyî wan bi awayekî azad xebatên xwe bikin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/mustafa-Ozcalik-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pyd-tevdem-re-nade-ku-partiyen-kurdan-yen-ji-derveyi-wan-bi-awayeki-azad-xebaten-xwe-bikin/" rel="bookmark" title="PYD/TEVDEM, rê nade ku partîyên Kurdan yên ji derveyî wan bi awayekî azad xebatên xwe bikin">PYD/TEVDEM, rê nade ku partîyên Kurdan yên ji derveyî wan bi...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-03T14:51:04+00:00">03/03/2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/metirsiya-tevlibuna-cihade-zede-dibe/" rel="bookmark" class="td-image-wrap" title="Metirsîya tevlîbûna cîhadê zêde dibe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/metirsiya-tevlibuna-cihade-zede-dibe/" rel="bookmark" title="Metirsîya tevlîbûna cîhadê zêde dibe">Metirsîya tevlîbûna cîhadê zêde dibe</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-06-26T08:19:00+00:00">26/06/2014</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_19_5c9cf8972d1d9_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_19_5c9cf8972d1d9"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategorîyên Popûler</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://rojevakurd.com/category/politik/"><span class="td-cat-name">Polîtîk</span><span class="td-cat-no">9128</span></a></li><li><a href="https://rojevakurd.com/category/civak/"><span class="td-cat-name">Civak</span><span class="td-cat-no">4413</span></a></li><li><a href="https://rojevakurd.com/category/cihan/"><span class="td-cat-name">Cîhan</span><span class="td-cat-no">3447</span></a></li><li><a href="https://rojevakurd.com/category/nivisar/"><span class="td-cat-name">Nivîsar</span><span class="td-cat-no">2159</span></a></li><li><a href="https://rojevakurd.com/category/kultur/"><span class="td-cat-name">Kultur</span><span class="td-cat-no">1537</span></a></li><li><a href="https://rojevakurd.com/category/video/"><span class="td-cat-name">Vîdeo</span><span class="td-cat-no">828</span></a></li><li><a href="https://rojevakurd.com/category/dosya/"><span class="td-cat-name">Dosya</span><span class="td-cat-no">646</span></a></li><li><a href="https://rojevakurd.com/category/hevpeyvin/"><span class="td-cat-name">Hevpeyvîn</span><span class="td-cat-no">568</span></a></li><li><a href="https://rojevakurd.com/category/refererandum/"><span class="td-cat-name">Referandum</span><span class="td-cat-no">373</span></a></li></ul></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://rojevakurd.com/"><img class="td-retina-data" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" alt="Rojevakurd" title="Rojevakurd" width="272" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Nuçeyên Kurdistanî</span></div>Nuçeyên Kurdistanî<div class="footer-email-wrap">Têkilî: <a href="/cdn-cgi/l/email-protection#f29b9c949db2809d9897849399878096dc919d9f"><span class="__cf_email__" data-cfemail="d0b9beb6bf90a2bfbab5a6b1bba5a2b4feb3bfbd">[email&#160;protected]</span></a></div></aside></div> </div>
</div>
</div>
</div>

</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://rojevakurd.com/wp-content/uploads/2019/02/wbckg.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://rojevakurd.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://rojevakurd.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=50576&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=cfb501d9b5e43e3b6b82aa54d80bd8c432b7c0af#parent=https%3A%2F%2Frojevakurd.com%2Fcekdaren-pkke-yen-ezidi-ji-pkke-vediqetin%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=50576&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=cfb501d9b5e43e3b6b82aa54d80bd8c432b7c0af#parent=https%3A%2F%2Frojevakurd.com%2Fcekdaren-pkke-yen-ezidi-ji-pkke-vediqetin%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201913.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'91382038',post:'50576',tz:'2',srv:'rojevakurd.com'} ]);
	_stq.push([ 'clickTrackerInit', '91382038', '50576' ]);
</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uXwL-zDMElK" value="G]cFkdxMZtf" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="PkJsDS" value="OZ[JwP" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="unyztDjYspxFK_hE" value="FZjHpRqVNckWrKx*" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nsQG_oVUW" value="78b.vGLSQ" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uXwL-zDMElK" value="G]cFkdxMZtf" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="PkJsDS" value="OZ[JwP" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="unyztDjYspxFK_hE" value="FZjHpRqVNckWrKx*" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nsQG_oVUW" value="78b.vGLSQ" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("uXwL-zDMElK", "G]cFkdxMZtf");
data.data.append("PkJsDS", "OZ[JwP");
data.data.append("unyztDjYspxFK_hE", "FZjHpRqVNckWrKx*");
data.data.append("nsQG_oVUW", "78b.vGLSQ");
                    }
                    else {
                        data.data =  data.data + '&uXwL-zDMElK=G]cFkdxMZtf&PkJsDS=OZ[JwP&unyztDjYspxFK_hE=FZjHpRqVNckWrKx*&nsQG_oVUW=78b.vGLSQ';
                    }
                }
            });

        });
	</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c9cf897348c5"></textarea>
<div id="td_live_css_uid_1_5c9cf897348c5" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c9cf897348c5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c9cf897348c5");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>