<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Bêdengiya ku dibê pişgiriya nijadperestiye xirab e! | Rojevakurd</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://rojevakurd.com/xmlrpc.php" />
<link rel="dns-prefetch" href="https://rojevakurdcom93e09.zapwp.com" /><meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="x0axvPlrNOo360RHivYXWeo0bxax2YKiocIsTYgve3M" />
<link rel="icon" type="image/png" href="https://rojevakurd.com/wp-content/uploads/2019/02/rojico.png"><link rel='dns-prefetch' href='//rojevakurdcom93e09.zapwp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Feed" href="https://rojevakurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Comments Feed" href="https://rojevakurd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Bêdengiya ku dibê pişgiriya nijadperestiye xirab e! Comments Feed" href="https://rojevakurd.com/bedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojevakurdcom93e09.zapwp.com\/m:0\/a:https:\/\/rojevakurd.com\/wp-includes\/js\/wp-emoji-release.min.js?icv=2a20a0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://rojevakurd.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://rojevakurd.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://rojevakurd.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://rojevakurd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%7CPT+Sans%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://rojevakurd.com/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://rojevakurd.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://rojevakurd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' />
<style type="text/css">.wps-ic-lazy-image {opacity:0;}.wps-ic-no-lazy-loaded {opacity:1;}.ic-fade-in {
animation: ICfadeIn ease 1s;
-webkit-animation: ICfadeIn ease 1s;
-moz-animation: ICfadeIn ease 1s;
-o-animation: ICfadeIn ease 1s;
-ms-animation: ICfadeIn ease 1s;
}
@keyframes ICfadeIn {
0% {opacity:0;}
100% {opacity:1;}
}

@-moz-keyframes ICfadeIn {
0% {opacity:0;}
100% {opacity:1;}
}

@-webkit-keyframes ICfadeIn {
0% {opacity:0;}
100% {opacity:1;}
}

@-o-keyframes ICfadeIn {
0% {opacity:0;}
100% {opacity:1;}
}

@-ms-keyframes ICfadeIn {
0% {opacity:0;}
100% {opacity:1;}
}</style><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojevakurdcom93e09.zapwp.com/m:0/a:https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?icv=2a20a0' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://rojevakurdcom93e09.zapwp.com/m:0/a:https://rojevakurd.com/wp-includes/js/jquery/jquery.min.js?icv=2a20a0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://rojevakurdcom93e09.zapwp.com/m:0/a:https://rojevakurd.com/wp-includes/js/jquery/jquery-migrate.min.js?icv=2a20a0' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://rojevakurdcom93e09.zapwp.com/wp-content/plugins/wp-compress-image-optimizer/assets/js/all-in-one-no-lazy.min.js' id='wpcompress-aio-js'></script>
<script type='text/javascript' id='wpcompress-no-lazy-js-extra'>
/* <![CDATA[ */
var wpc_vars = {"zoneName":"rojevakurdcom93e09.zapwp.com","siteurl":"https:\/\/rojevakurd.com","ajaxurl":"https:\/\/rojevakurd.com\/wp-admin\/admin-ajax.php","spinner":"https:\/\/rojevakurd.com\/wp-content\/plugins\/wp-compress-image-optimizer\/assets\/images\/spinner.svg","background_sizing":"false","webp_enabled":"true","retina_enabled":"true","force_retina":"false","exif_enabled":"false","adaptive_enabled":"true","speed_test":"0","js_debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojevakurdcom93e09.zapwp.com/m:0/a:https://rojevakurd.com/wp-content/plugins/wp-compress-image-optimizer/assets/js/local.no-lazy.min.js?icv=2a20a0' id='wpcompress-no-lazy-js'></script>
<link rel="https://api.w.org/" href="https://rojevakurd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rojevakurd.com/wp-json/wp/v2/posts/85975" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rojevakurd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rojevakurd.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://rojevakurd.com/bedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e/" />
<link rel='shortlink' href='https://rojevakurd.com/?p=85975' />
<link rel="alternate" type="application/json+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fbedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fbedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"47deec6129","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"47deec6129","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"47deec6129","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":85975};
    </script>
<link rel="amphtml" href="https://rojevakurd.com/bedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e/?amp"><meta name="generator" content="Powered by Slider Revolution 6.5.24 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Bêdengiya ku dibê pişgiriya nijadperestiye xirab e!" />
<meta property="og:url" content="https://rojevakurd.com/bedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e/" />
<meta property="og:description" content="Endamê serkirdeyatiya AK Partiyê û parlementerê bere yê Diyarbekir Abdurahman Kurt, di derbarê rêzefilma bi navê Yalniz Kurt(Gurê bi Tene) de dîtina xwe gelek bi zelalî got. Kurt dibêje: Ew helwest…" />
<meta property="article:published_time" content="2022-06-10T12:26:46+00:00" />
<meta property="article:modified_time" content="2022-06-10T12:26:49+00:00" />
<meta property="og:site_name" content="Rojevakurd" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2022/06/yalniz-kurd.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@rojevakurd" />
<meta name="twitter:site" content="@rojevakurd" />
<meta name="twitter:text:title" content="Bêdengiya ku dibê pişgiriya nijadperestiye xirab e!" />
<meta name="twitter:image" content="https://rojevakurd.com/wp-content/uploads/2022/06/yalniz-kurd.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rojevakurd.com/",
                    "name": "Malper"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/category/flash/",
                    "name": "-Flash"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/bedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e/",
                    "name": "Bêdengiya ku dibê pişgiriya nijadperestiye xirab e!"                                
                }
            }    
        ]
    }
</script>
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) || (e.l=="fullwidth" || e.layout=="fullwidth") ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-85975 single-format-standard td-standard-pack bedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a></li>
<li id="menu-item-49668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a></li>
<li id="menu-item-49663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a></li>
<li id="menu-item-49664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a></li>
<li id="menu-item-49665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a></li>
<li id="menu-item-49667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a></li>
<li id="menu-item-49666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a></li>
<li id="menu-item-49671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a></li>
<li id="menu-item-84684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84684"><a href="https://rojevakurd.com/tekili/">Têkilî</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Lêbigere</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Friday, June 10, 2022
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-header-menu-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1"><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "12121";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "2425";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/di-serperestiya-necirvan-barzani-de-civinek-taybet/" rel=" bookmark" class="td-image-wrap " title="Di serpereştiya Nêçîrvan Barzanî de civînek taybet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Di serpereştiya Nêçîrvan Barzanî de civînek taybet" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/NB-Layenekani-Kurdistan3-9-6-2022-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/di-serperestiya-necirvan-barzani-de-civinek-taybet/" rel="bookmark" title="Di serpereştiya Nêçîrvan Barzanî de civînek taybet">Di serpereştiya Nêçîrvan Barzanî de civînek taybet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ynk-ji-hebuna-baregehen-pkke-li-silemaniye-nigeran-e/" rel=" bookmark" class="td-image-wrap " title="YNK ji hebûna baregehên PKKê li Silêmaniyê nîgeran e"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="YNK ji hebûna baregehên PKKê li Silêmaniyê nîgeran e" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/12/ynk-pkk.jpg" width="218" height="127" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ynk-ji-hebuna-baregehen-pkke-li-silemaniye-nigeran-e/" rel="bookmark" title="YNK ji hebûna baregehên PKKê li Silêmaniyê nîgeran e">YNK ji hebûna baregehên PKKê li Silêmaniyê nîgeran e</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serok-necirvan-barzani-peswaziya-sandeyeka-senatoya-fransi-kir/" rel=" bookmark" class="td-image-wrap " title="Serok Nêçîrvan Barzanî pêşwaziya şandeyeka Senatoya Fransî kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Nêçîrvan Barzanî pêşwaziya şandeyeka Senatoya Fransî kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/NB_Shandi-Komitey-dostayeti-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-necirvan-barzani-peswaziya-sandeyeka-senatoya-fransi-kir/" rel="bookmark" title="Serok Nêçîrvan Barzanî pêşwaziya şandeyeka Senatoya Fransî kir">Serok Nêçîrvan Barzanî pêşwaziya şandeyeka Senatoya Fransî kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kesen-erise-hewler-kirin-eskere-bun/" rel=" bookmark" class="td-image-wrap " title="Kesên êrîşê Hewlêr kirîn eşkere bûn!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kesên êrîşê Hewlêr kirîn eşkere bûn!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/eris-hewler-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kesen-erise-hewler-kirin-eskere-bun/" rel="bookmark" title="Kesên êrîşê Hewlêr kirîn eşkere bûn!">Kesên êrîşê Hewlêr kirîn eşkere bûn!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://rojevakurd.com/em-hismendiya-dagirker-u-nijadperest-a-rezefilma-atvye-rures-dikin/" rel=" bookmark" class="td-image-wrap " title="Em hişmendîya dagirker û nîjadperest a rêzefîlma  ATVyê rûreş dikin!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em hişmendîya dagirker û nîjadperest a rêzefîlma  ATVyê rûreş dikin!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/PAKPSK-TDK-TEVGER-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-hismendiya-dagirker-u-nijadperest-a-rezefilma-atvye-rures-dikin/" rel="bookmark" title="Em hişmendîya dagirker û nîjadperest a rêzefîlma  ATVyê rûreş dikin!">Em hişmendîya dagirker û nîjadperest a rêzefîlma  ATVyê rûreş dikin!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "3058";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "612";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/me-ci-ji-efrine-re-peskes-kir-em-e-ci-bikin/" rel=" bookmark" class="td-image-wrap " title="Me çi ji Efrînê re pêşkês kir, em ê çi bikin?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Me çi ji Efrînê re pêşkês kir, em ê çi bikin?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/02/efrin-jin.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>

<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/me-ci-ji-efrine-re-peskes-kir-em-e-ci-bikin/" rel="bookmark" title="Me çi ji Efrînê re pêşkês kir, em ê çi bikin?">Me çi ji Efrînê re pêşkês kir, em ê çi bikin?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/wate-ya-rebaza-barzani/" rel=" bookmark" class="td-image-wrap " title="WATE YA “RÊBAZA BARZANÎ”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="WATE YA “RÊBAZA BARZANÎ”" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/barzani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/wate-ya-rebaza-barzani/" rel="bookmark" title="WATE YA “RÊBAZA BARZANÎ”">WATE YA “RÊBAZA BARZANÎ”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/cend-gotin-li-ser-gotina-rebaza-barzani-rebaza-me-ye/" rel=" bookmark" class="td-image-wrap " title="Çend gotin li ser gotina “Rêbaza Barzanî rêbaza me ye”.  "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Çend gotin li ser gotina “Rêbaza Barzanî rêbaza me ye”.  " data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Mele_Mistefa_Barzani_250218062-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/cend-gotin-li-ser-gotina-rebaza-barzani-rebaza-me-ye/" rel="bookmark" title="Çend gotin li ser gotina “Rêbaza Barzanî rêbaza me ye”.  ">Çend gotin li ser gotina “Rêbaza Barzanî rêbaza me ye”.  </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rastiyen-di-derbare-buyera-kustina-zeki-celebi/" rel=" bookmark" class="td-image-wrap " title="Rastiyên di derbarê bûyera kuştina Zekî Çelebî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rastiyên di derbarê bûyera kuştina Zekî Çelebî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/zeki-pkk-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rastiyen-di-derbare-buyera-kustina-zeki-celebi/" rel="bookmark" title="Rastiyên di derbarê bûyera kuştina Zekî Çelebî">Rastiyên di derbarê bûyera kuştina Zekî Çelebî</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/5-desthilatdariya-bavitiye-u-fisara-malgirtibune/" rel=" bookmark" class="td-image-wrap " title="5-Desthilatdariya bavîtiyê û fişara malgirtîbûnê:"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="5-Desthilatdariya bavîtiyê û fişara malgirtîbûnê:" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/diktat-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/5-desthilatdariya-bavitiye-u-fisara-malgirtibune/" rel="bookmark" title="5-Desthilatdariya bavîtiyê û fişara malgirtîbûnê:">5-Desthilatdariya bavîtiyê û fişara malgirtîbûnê:</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "4986";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "998";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/joe-biden-bi-fermi-pirozbahi-li-pesmergeyeki-kurdistane-kir/" rel=" bookmark" class="td-image-wrap " title="Joe Biden bi fermî pîrozbahî li pêşmergeyekî Kurdistanê kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Joe Biden bi fermî pîrozbahî li pêşmergeyekî Kurdistanê kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/pesmerge-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/joe-biden-bi-fermi-pirozbahi-li-pesmergeyeki-kurdistane-kir/" rel="bookmark" title="Joe Biden bi fermî pîrozbahî li pêşmergeyekî Kurdistanê kir">Joe Biden bi fermî pîrozbahî li pêşmergeyekî Kurdistanê kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rusya-genime-ukranyaye-didize-u-difrose/" rel=" bookmark" class="td-image-wrap " title="Rusya genimê Ukranyayê didize û difroşe!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rusya genimê Ukranyayê didize û difroşe!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/rusya-ukranya-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rusya-genime-ukranyaye-didize-u-difrose/" rel="bookmark" title="Rusya genimê Ukranyayê didize û difroşe!">Rusya genimê Ukranyayê didize û difroşe!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rusya-li-dije-operasyona-tirkiye-ye/" rel=" bookmark" class="td-image-wrap " title="Rusya li dijê operasyona Tirkiye ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rusya li dijê operasyona Tirkiye ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/12/maria-zakharova.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rusya-li-dije-operasyona-tirkiye-ye/" rel="bookmark" title="Rusya li dijê operasyona Tirkiye ye">Rusya li dijê operasyona Tirkiye ye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/amerika-rexna-li-pkke-u-hesda-seibi-dike/" rel=" bookmark" class="td-image-wrap " title="Amerika rexna li PKKê û Heşda şeibî dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amerika rexna li PKKê û Heşda şeibî dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/11/amerika-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/amerika-rexna-li-pkke-u-hesda-seibi-dike/" rel="bookmark" title="Amerika rexna li PKKê û Heşda şeibî dike">Amerika rexna li PKKê û Heşda şeibî dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/blinken-helwesta-tirkiye-metirsiyar-e/" rel=" bookmark" class="td-image-wrap " title="Blinken: Helwesta Tirkiye metirsiyar e!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Blinken: Helwesta Tirkiye metirsiyar e!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/Blinken-sekretere-NATO-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/blinken-helwesta-tirkiye-metirsiyar-e/" rel="bookmark" title="Blinken: Helwesta Tirkiye metirsiyar e!">Blinken: Helwesta Tirkiye metirsiyar e!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_4"><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "6261";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "1253";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e/" rel=" bookmark" class="td-image-wrap " title="Bêdengiya ku dibê pişgiriya nijadperestiye xirab e!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bêdengiya ku dibê pişgiriya nijadperestiye xirab e!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/yalniz-kurd-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e/" rel="bookmark" title="Bêdengiya ku dibê pişgiriya nijadperestiye xirab e!">Bêdengiya ku dibê pişgiriya nijadperestiye xirab e!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/necirvan-barzani-zanist-u-zanin-mezintirin-hez-u-saman-in/" rel=" bookmark" class="td-image-wrap " title="Nêçîrvan Barzanî : Zanist û zanîn mezintirîn hêz û saman in"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nêçîrvan Barzanî : Zanist û zanîn mezintirîn hêz û saman in" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/NB-Zankoy-Ameriki-Duhok-7-6-2022-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/necirvan-barzani-zanist-u-zanin-mezintirin-hez-u-saman-in/" rel="bookmark" title="Nêçîrvan Barzanî : Zanist û zanîn mezintirîn hêz û saman in">Nêçîrvan Barzanî : Zanist û zanîn mezintirîn hêz û saman in</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/mesrur-barzani-di-avakirina-kurdistane-de-alikaren-me-bin/" rel=" bookmark" class="td-image-wrap " title="Mesrûr Barzanî: Di avakirina Kurdistanê de alîkarên me bin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesrûr Barzanî: Di avakirina Kurdistanê de alîkarên me bin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/mesrur-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mesrur-barzani-di-avakirina-kurdistane-de-alikaren-me-bin/" rel="bookmark" title="Mesrûr Barzanî: Di avakirina Kurdistanê de alîkarên me bin">Mesrûr Barzanî: Di avakirina Kurdistanê de alîkarên me bin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pkk-dixwaze-zaningehen-silemaniye-ji-bo-karubaren-partiya-xwe-bikar-bine/" rel=" bookmark" class="td-image-wrap " title="PKK dixwaze zanîngehên Silêmaniyê ji bo karûbarên partiya xwe bikar bîne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK dixwaze zanîngehên Silêmaniyê ji bo karûbarên partiya xwe bikar bîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/pkk-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pkk-dixwaze-zaningehen-silemaniye-ji-bo-karubaren-partiya-xwe-bikar-bine/" rel="bookmark" title="PKK dixwaze zanîngehên Silêmaniyê ji bo karûbarên partiya xwe bikar bîne">PKK dixwaze zanîngehên Silêmaniyê ji bo karûbarên partiya xwe bikar bîne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-tirkiye-u-bakure-kurdistane-14-8-milyon-bircine/" rel=" bookmark" class="td-image-wrap " title="Li Tirkiye û bakurê Kurdistanê 14.8 milyon birçîne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Tirkiye û bakurê Kurdistanê 14.8 milyon birçîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/Tirkiye-birçibun-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-tirkiye-u-bakure-kurdistane-14-8-milyon-bircine/" rel="bookmark" title="Li Tirkiye û bakurê Kurdistanê 14.8 milyon birçîne">Li Tirkiye û bakurê Kurdistanê 14.8 milyon birçîne</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_5"><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "820";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "164";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serok-necirvan-barzani-ji-bili-toleranse-ti-careya-me-nemaye/" rel=" bookmark" class="td-image-wrap " title="Serok Nêçîrvan Barzanî: Ji bilî toleransê ti çareya me nemaye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Nêçîrvan Barzanî: Ji bilî toleransê ti çareya me nemaye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/nb-zaningeha-ameriki-silimani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-necirvan-barzani-ji-bili-toleranse-ti-careya-me-nemaye/" rel="bookmark" title="Serok Nêçîrvan Barzanî: Ji bilî toleransê ti çareya me nemaye">Serok Nêçîrvan Barzanî: Ji bilî toleransê ti çareya me nemaye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/her-kurdek-dive-her-perceyeki-kurdistane-wek-beseki-lase-xwe-bibine/" rel=" bookmark" class="td-image-wrap " title="Her kurdek divê her perçeyekî Kurdistanê wek beşekî laşê xwe bibîne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Her kurdek divê her perçeyekî Kurdistanê wek beşekî laşê xwe bibîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/mistefa-ozcelik-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/her-kurdek-dive-her-perceyeki-kurdistane-wek-beseki-lase-xwe-bibine/" rel="bookmark" title="Her kurdek divê her perçeyekî Kurdistanê wek beşekî laşê xwe bibîne">Her kurdek divê her perçeyekî Kurdistanê wek beşekî laşê xwe bibîne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/milisen-pyde-li-ser-nediyarkirina-carenivisa-rojnamevanan-de-rijd-in/" rel=" bookmark" class="td-image-wrap " title="Milîsên PYDê li ser nediyarkirina çarenivîsa rojnamevanan de rijd in"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Milîsên PYDê li ser nediyarkirina çarenivîsa rojnamevanan de rijd in" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/Rojnemevan-ARK-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/milisen-pyde-li-ser-nediyarkirina-carenivisa-rojnamevanan-de-rijd-in/" rel="bookmark" title="Milîsên PYDê li ser nediyarkirina çarenivîsa rojnamevanan de rijd in">Milîsên PYDê li ser nediyarkirina çarenivîsa rojnamevanan de rijd in</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pkk-ci-ji-neteweya-kurd-dixwaze/" rel=" bookmark" class="td-image-wrap " title="PKK çi ji neteweya Kurd dixwaze?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK çi ji neteweya Kurd dixwaze?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/pkk-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pkk-ci-ji-neteweya-kurd-dixwaze/" rel="bookmark" title="PKK çi ji neteweya Kurd dixwaze?">PKK çi ji neteweya Kurd dixwaze?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pirsa-kurd-di-rojeva-wan-de-tuneye/" rel=" bookmark" class="td-image-wrap " title="Pirsa Kurd di rojeva wan de tuneye !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pirsa Kurd di rojeva wan de tuneye !" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/tifaqen-li-Tirkiye-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pirsa-kurd-di-rojeva-wan-de-tuneye/" rel="bookmark" title="Pirsa Kurd di rojeva wan de tuneye !">Pirsa Kurd di rojeva wan de tuneye !</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_6"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "2008";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "402";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/beseki-kurt-ji-romana-pirtuka-ken-u-jibirkirine/" rel=" bookmark" class="td-image-wrap " title="Beşekî kurt ji romana Pirtûka Ken û Jibîrkirinê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Beşekî kurt ji romana Pirtûka Ken û Jibîrkirinê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/Milan-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/beseki-kurt-ji-romana-pirtuka-ken-u-jibirkirine/" rel="bookmark" title="Beşekî kurt ji romana Pirtûka Ken û Jibîrkirinê">Beşekî kurt ji romana Pirtûka Ken û Jibîrkirinê</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/sterka-sinemaya-irane-behram-radan-peyameke-taybet-ji-gele-herema-kurdistane-re-sand/" rel=" bookmark" class="td-image-wrap " title="Stêrka sînemaya Îranê Behram Radan peyameke taybet ji gelê Herêma Kurdistanê re şand"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Stêrka sînemaya Îranê Behram Radan peyameke taybet ji gelê Herêma Kurdistanê re şand" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/pisika-Res-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sterka-sinemaya-irane-behram-radan-peyameke-taybet-ji-gele-herema-kurdistane-re-sand/" rel="bookmark" title="Stêrka sînemaya Îranê Behram Radan peyameke taybet ji gelê Herêma Kurdistanê re şand">Stêrka sînemaya Îranê Behram Radan peyameke taybet ji gelê Herêma Kurdistanê&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/hunermanda-kurd-li-enqere-konserek-li-darxist/" rel=" bookmark" class="td-image-wrap " title="Hûnermanda Kurd li Enqere konserek li darxist"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hûnermanda Kurd li Enqere konserek li darxist" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/aynur-dogan-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hunermanda-kurd-li-enqere-konserek-li-darxist/" rel="bookmark" title="Hûnermanda Kurd li Enqere konserek li darxist">Hûnermanda Kurd li Enqere konserek li darxist</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/helbet-xwesbini/" rel=" bookmark" class="td-image-wrap " title="Helbet: XWEŞBÎNÎ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Helbet: XWEŞBÎNÎ" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Xizan_silan_404329844-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/helbet-xwesbini/" rel="bookmark" title="Helbet: XWEŞBÎNÎ">Helbet: XWEŞBÎNÎ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/silav-pesmerge/" rel=" bookmark" class="td-image-wrap " title="Silav Pêşmerge"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Silav Pêşmerge" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/pesmerge-film-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/silav-pesmerge/" rel="bookmark" title="Silav Pêşmerge">Silav Pêşmerge</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "630";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "126";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/qubad-talebani-ez-bi-hebuna-xalen-kontrole-yen-di-navbera-hewler-u-silemaniye-de-fedikar-im/" rel=" bookmark" class="td-image-wrap " title="Qubad Talebanî: Ez bi hebûna xalên kontrolê yên di navbera Hewlêr û Silêmaniyê de fedîkar im"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Qubad Talebanî: Ez bi hebûna xalên kontrolê yên di navbera Hewlêr û Silêmaniyê de fedîkar im" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/05/qubat-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/qubad-talebani-ez-bi-hebuna-xalen-kontrole-yen-di-navbera-hewler-u-silemaniye-de-fedikar-im/" rel="bookmark" title="Qubad Talebanî: Ez bi hebûna xalên kontrolê yên di navbera Hewlêr û Silêmaniyê de fedîkar im">Qubad Talebanî: Ez bi hebûna xalên kontrolê yên di navbera Hewlêr&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/necirvan-barzani-tista-ji-bo-kurdan-giring-yekrezi-ye/" rel=" bookmark" class="td-image-wrap " title="Nêçîrvan Barzanî: Tişta ji bo Kurdan girîng yekrêzî ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nêçîrvan Barzanî: Tişta ji bo Kurdan girîng yekrêzî ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/02/Necirvan-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/necirvan-barzani-tista-ji-bo-kurdan-giring-yekrezi-ye/" rel="bookmark" title="Nêçîrvan Barzanî: Tişta ji bo Kurdan girîng yekrêzî ye">Nêçîrvan Barzanî: Tişta ji bo Kurdan girîng yekrêzî ye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/semyani-perizade-qibleya-min-prenses-leyla-bedirxan-e/" rel=" bookmark" class="td-image-wrap " title="Semyanî Perîzade: Qibleya min Prenses Leyla Bedirxan e.."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Semyanî Perîzade: Qibleya min Prenses Leyla Bedirxan e.." data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/12/semyani-perizade-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/semyani-perizade-qibleya-min-prenses-leyla-bedirxan-e/" rel="bookmark" title="Semyanî Perîzade: Qibleya min Prenses Leyla Bedirxan e..">Semyanî Perîzade: Qibleya min Prenses Leyla Bedirxan e..</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/em-dixwazin-kurdistan-li-ser-reya-rast-be/" rel=" bookmark" class="td-image-wrap " title="Em dixwazin Kurdistan li ser rêya rast be"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em dixwazin Kurdistan li ser rêya rast be" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/11/mesrur-4-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-dixwazin-kurdistan-li-ser-reya-rast-be/" rel="bookmark" title="Em dixwazin Kurdistan li ser rêya rast be">Em dixwazin Kurdistan li ser rêya rast be</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/eger-dewleta-we-tune-be-hun-nikarin-goristaneke-ji-biparezin/" rel=" bookmark" class="td-image-wrap " title="Eger dewleta we tune be, hûn nikarin goristanekê jî biparêzin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eger dewleta we tune be, hûn nikarin goristanekê jî biparêzin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/01/ismail-besikci.jpg" width="218" height="127" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/eger-dewleta-we-tune-be-hun-nikarin-goristaneke-ji-biparezin/" rel="bookmark" title="Eger dewleta we tune be, hûn nikarin goristanekê jî biparêzin">Eger dewleta we tune be, hûn nikarin goristanekê jî biparêzin</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_8"><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "982";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "197";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ybs-giredayi-hesda-sebi-ye/" rel=" bookmark" class="td-image-wrap " title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/ybs-heşda-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ybs-giredayi-hesda-sebi-ye/" rel="bookmark" title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!">PKK dibêje: YBŞ girêdayî Heşda şebi ye!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/planeke-metirsidar-a-pkke-li-ser-herema-kurdistane-hat-puc-kirin/" rel=" bookmark" class="td-image-wrap " title="Planeke metirsîdar a PKKê li ser Herêma Kurdistanê hat pûç kirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Planeke metirsîdar a PKKê li ser Herêma Kurdistanê hat pûç kirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/04/teqeniya-pkk-hate-girtin-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/planeke-metirsidar-a-pkke-li-ser-herema-kurdistane-hat-puc-kirin/" rel="bookmark" title="Planeke metirsîdar a PKKê li ser Herêma Kurdistanê hat pûç kirin">Planeke metirsîdar a PKKê li ser Herêma Kurdistanê hat pûç kirin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ji-bo-ci-cekdaren-pkke-li-rojavaye-kurdistane-hatin-cihkirin/" rel=" bookmark" class="td-image-wrap " title="Ji bo çi çekdarên PKKê li rojavayê Kurdistanê hatin cihkirin!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ji bo çi çekdarên PKKê li rojavayê Kurdistanê hatin cihkirin!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/11/pkk-esd-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-bo-ci-cekdaren-pkke-li-rojavaye-kurdistane-hatin-cihkirin/" rel="bookmark" title="Ji bo çi çekdarên PKKê li rojavayê Kurdistanê hatin cihkirin!">Ji bo çi çekdarên PKKê li rojavayê Kurdistanê hatin cihkirin!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/leyiztiken-pkke-u-rejima-suriye-li-ser-kurdan/" rel=" bookmark" class="td-image-wrap " title="Leyiztikên PKKê û rejima Suriye li ser Kurdan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Leyiztikên PKKê û rejima Suriye li ser Kurdan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/04/pkk-rejima-suriye-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/leyiztiken-pkke-u-rejima-suriye-li-ser-kurdan/" rel="bookmark" title="Leyiztikên PKKê û rejima Suriye li ser Kurdan">Leyiztikên PKKê û rejima Suriye li ser Kurdan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kamiran-hacoheta-niha-em-negahitine-encameki/" rel=" bookmark" class="td-image-wrap " title="Kamîran Haco:Heta niha em negahitine encamekî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kamîran Haco:Heta niha em negahitine encamekî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/KAMIRAN-HACO--218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kamiran-hacoheta-niha-em-negahitine-encameki/" rel="bookmark" title="Kamîran Haco:Heta niha em negahitine encamekî">Kamîran Haco:Heta niha em negahitine encamekî</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84684"><a href="https://rojevakurd.com/tekili/">Têkilî</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Lêbigere" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://rojevakurd.com/">
<img src="https://rojevakurd.com/wp-content/uploads/2019/02/logo48.jpg" data-adaptive="true" data-remove-src="true" data-src="https://rojevakurd.com/wp-content/uploads/2019/02/logo48.jpg" srcset="" class="wps-ic-local-no-lazy  td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" alt="Rojevakurd" title="Rojevakurd" width="145" height="48" />
</a>
<a class="td-header-logo td-sticky-header" href="https://rojevakurd.com/">
<img src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" data-adaptive="true" data-remove-src="true" data-src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" srcset="" class="wps-ic-local-no-lazy  td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" alt="Rojevakurd" title="Rojevakurd" width="272" height="90" />
<span class="td-visual-hidden">Rojevakurd</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_9"><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "12121";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "2425";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/di-serperestiya-necirvan-barzani-de-civinek-taybet/" rel=" bookmark" class="td-image-wrap " title="Di serpereştiya Nêçîrvan Barzanî de civînek taybet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Di serpereştiya Nêçîrvan Barzanî de civînek taybet" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/NB-Layenekani-Kurdistan3-9-6-2022-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/di-serperestiya-necirvan-barzani-de-civinek-taybet/" rel="bookmark" title="Di serpereştiya Nêçîrvan Barzanî de civînek taybet">Di serpereştiya Nêçîrvan Barzanî de civînek taybet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ynk-ji-hebuna-baregehen-pkke-li-silemaniye-nigeran-e/" rel=" bookmark" class="td-image-wrap " title="YNK ji hebûna baregehên PKKê li Silêmaniyê nîgeran e"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="YNK ji hebûna baregehên PKKê li Silêmaniyê nîgeran e" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/12/ynk-pkk.jpg" width="218" height="127" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ynk-ji-hebuna-baregehen-pkke-li-silemaniye-nigeran-e/" rel="bookmark" title="YNK ji hebûna baregehên PKKê li Silêmaniyê nîgeran e">YNK ji hebûna baregehên PKKê li Silêmaniyê nîgeran e</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serok-necirvan-barzani-peswaziya-sandeyeka-senatoya-fransi-kir/" rel=" bookmark" class="td-image-wrap " title="Serok Nêçîrvan Barzanî pêşwaziya şandeyeka Senatoya Fransî kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Nêçîrvan Barzanî pêşwaziya şandeyeka Senatoya Fransî kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/NB_Shandi-Komitey-dostayeti-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-necirvan-barzani-peswaziya-sandeyeka-senatoya-fransi-kir/" rel="bookmark" title="Serok Nêçîrvan Barzanî pêşwaziya şandeyeka Senatoya Fransî kir">Serok Nêçîrvan Barzanî pêşwaziya şandeyeka Senatoya Fransî kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kesen-erise-hewler-kirin-eskere-bun/" rel=" bookmark" class="td-image-wrap " title="Kesên êrîşê Hewlêr kirîn eşkere bûn!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kesên êrîşê Hewlêr kirîn eşkere bûn!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/eris-hewler-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kesen-erise-hewler-kirin-eskere-bun/" rel="bookmark" title="Kesên êrîşê Hewlêr kirîn eşkere bûn!">Kesên êrîşê Hewlêr kirîn eşkere bûn!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/em-hismendiya-dagirker-u-nijadperest-a-rezefilma-atvye-rures-dikin/" rel=" bookmark" class="td-image-wrap " title="Em hişmendîya dagirker û nîjadperest a rêzefîlma  ATVyê rûreş dikin!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em hişmendîya dagirker û nîjadperest a rêzefîlma  ATVyê rûreş dikin!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/PAKPSK-TDK-TEVGER-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-hismendiya-dagirker-u-nijadperest-a-rezefilma-atvye-rures-dikin/" rel="bookmark" title="Em hişmendîya dagirker û nîjadperest a rêzefîlma  ATVyê rûreş dikin!">Em hişmendîya dagirker û nîjadperest a rêzefîlma  ATVyê rûreş dikin!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_10"><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "3058";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "612";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/me-ci-ji-efrine-re-peskes-kir-em-e-ci-bikin/" rel=" bookmark" class="td-image-wrap " title="Me çi ji Efrînê re pêşkês kir, em ê çi bikin?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Me çi ji Efrînê re pêşkês kir, em ê çi bikin?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/02/efrin-jin.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/me-ci-ji-efrine-re-peskes-kir-em-e-ci-bikin/" rel="bookmark" title="Me çi ji Efrînê re pêşkês kir, em ê çi bikin?">Me çi ji Efrînê re pêşkês kir, em ê çi bikin?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/wate-ya-rebaza-barzani/" rel=" bookmark" class="td-image-wrap " title="WATE YA “RÊBAZA BARZANÎ”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="WATE YA “RÊBAZA BARZANÎ”" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/barzani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/wate-ya-rebaza-barzani/" rel="bookmark" title="WATE YA “RÊBAZA BARZANÎ”">WATE YA “RÊBAZA BARZANÎ”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/cend-gotin-li-ser-gotina-rebaza-barzani-rebaza-me-ye/" rel=" bookmark" class="td-image-wrap " title="Çend gotin li ser gotina “Rêbaza Barzanî rêbaza me ye”.  "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Çend gotin li ser gotina “Rêbaza Barzanî rêbaza me ye”.  " data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Mele_Mistefa_Barzani_250218062-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/cend-gotin-li-ser-gotina-rebaza-barzani-rebaza-me-ye/" rel="bookmark" title="Çend gotin li ser gotina “Rêbaza Barzanî rêbaza me ye”.  ">Çend gotin li ser gotina “Rêbaza Barzanî rêbaza me ye”.  </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rastiyen-di-derbare-buyera-kustina-zeki-celebi/" rel=" bookmark" class="td-image-wrap " title="Rastiyên di derbarê bûyera kuştina Zekî Çelebî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rastiyên di derbarê bûyera kuştina Zekî Çelebî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/zeki-pkk-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rastiyen-di-derbare-buyera-kustina-zeki-celebi/" rel="bookmark" title="Rastiyên di derbarê bûyera kuştina Zekî Çelebî">Rastiyên di derbarê bûyera kuştina Zekî Çelebî</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/5-desthilatdariya-bavitiye-u-fisara-malgirtibune/" rel=" bookmark" class="td-image-wrap " title="5-Desthilatdariya bavîtiyê û fişara malgirtîbûnê:"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="5-Desthilatdariya bavîtiyê û fişara malgirtîbûnê:" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/diktat-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/5-desthilatdariya-bavitiye-u-fisara-malgirtibune/" rel="bookmark" title="5-Desthilatdariya bavîtiyê û fişara malgirtîbûnê:">5-Desthilatdariya bavîtiyê û fişara malgirtîbûnê:</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_11"><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "4986";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "998";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/joe-biden-bi-fermi-pirozbahi-li-pesmergeyeki-kurdistane-kir/" rel=" bookmark" class="td-image-wrap " title="Joe Biden bi fermî pîrozbahî li pêşmergeyekî Kurdistanê kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Joe Biden bi fermî pîrozbahî li pêşmergeyekî Kurdistanê kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/pesmerge-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/joe-biden-bi-fermi-pirozbahi-li-pesmergeyeki-kurdistane-kir/" rel="bookmark" title="Joe Biden bi fermî pîrozbahî li pêşmergeyekî Kurdistanê kir">Joe Biden bi fermî pîrozbahî li pêşmergeyekî Kurdistanê kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rusya-genime-ukranyaye-didize-u-difrose/" rel=" bookmark" class="td-image-wrap " title="Rusya genimê Ukranyayê didize û difroşe!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rusya genimê Ukranyayê didize û difroşe!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/rusya-ukranya-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rusya-genime-ukranyaye-didize-u-difrose/" rel="bookmark" title="Rusya genimê Ukranyayê didize û difroşe!">Rusya genimê Ukranyayê didize û difroşe!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rusya-li-dije-operasyona-tirkiye-ye/" rel=" bookmark" class="td-image-wrap " title="Rusya li dijê operasyona Tirkiye ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rusya li dijê operasyona Tirkiye ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/12/maria-zakharova.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rusya-li-dije-operasyona-tirkiye-ye/" rel="bookmark" title="Rusya li dijê operasyona Tirkiye ye">Rusya li dijê operasyona Tirkiye ye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/amerika-rexna-li-pkke-u-hesda-seibi-dike/" rel=" bookmark" class="td-image-wrap " title="Amerika rexna li PKKê û Heşda şeibî dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amerika rexna li PKKê û Heşda şeibî dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/11/amerika-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/amerika-rexna-li-pkke-u-hesda-seibi-dike/" rel="bookmark" title="Amerika rexna li PKKê û Heşda şeibî dike">Amerika rexna li PKKê û Heşda şeibî dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/blinken-helwesta-tirkiye-metirsiyar-e/" rel=" bookmark" class="td-image-wrap " title="Blinken: Helwesta Tirkiye metirsiyar e!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Blinken: Helwesta Tirkiye metirsiyar e!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/Blinken-sekretere-NATO-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/blinken-helwesta-tirkiye-metirsiyar-e/" rel="bookmark" title="Blinken: Helwesta Tirkiye metirsiyar e!">Blinken: Helwesta Tirkiye metirsiyar e!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_12"><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "6261";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "1253";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e/" rel=" bookmark" class="td-image-wrap " title="Bêdengiya ku dibê pişgiriya nijadperestiye xirab e!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bêdengiya ku dibê pişgiriya nijadperestiye xirab e!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/yalniz-kurd-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e/" rel="bookmark" title="Bêdengiya ku dibê pişgiriya nijadperestiye xirab e!">Bêdengiya ku dibê pişgiriya nijadperestiye xirab e!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/necirvan-barzani-zanist-u-zanin-mezintirin-hez-u-saman-in/" rel=" bookmark" class="td-image-wrap " title="Nêçîrvan Barzanî : Zanist û zanîn mezintirîn hêz û saman in"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nêçîrvan Barzanî : Zanist û zanîn mezintirîn hêz û saman in" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/NB-Zankoy-Ameriki-Duhok-7-6-2022-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/necirvan-barzani-zanist-u-zanin-mezintirin-hez-u-saman-in/" rel="bookmark" title="Nêçîrvan Barzanî : Zanist û zanîn mezintirîn hêz û saman in">Nêçîrvan Barzanî : Zanist û zanîn mezintirîn hêz û saman in</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/mesrur-barzani-di-avakirina-kurdistane-de-alikaren-me-bin/" rel=" bookmark" class="td-image-wrap " title="Mesrûr Barzanî: Di avakirina Kurdistanê de alîkarên me bin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesrûr Barzanî: Di avakirina Kurdistanê de alîkarên me bin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/mesrur-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mesrur-barzani-di-avakirina-kurdistane-de-alikaren-me-bin/" rel="bookmark" title="Mesrûr Barzanî: Di avakirina Kurdistanê de alîkarên me bin">Mesrûr Barzanî: Di avakirina Kurdistanê de alîkarên me bin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pkk-dixwaze-zaningehen-silemaniye-ji-bo-karubaren-partiya-xwe-bikar-bine/" rel=" bookmark" class="td-image-wrap " title="PKK dixwaze zanîngehên Silêmaniyê ji bo karûbarên partiya xwe bikar bîne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK dixwaze zanîngehên Silêmaniyê ji bo karûbarên partiya xwe bikar bîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/pkk-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pkk-dixwaze-zaningehen-silemaniye-ji-bo-karubaren-partiya-xwe-bikar-bine/" rel="bookmark" title="PKK dixwaze zanîngehên Silêmaniyê ji bo karûbarên partiya xwe bikar bîne">PKK dixwaze zanîngehên Silêmaniyê ji bo karûbarên partiya xwe bikar bîne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-tirkiye-u-bakure-kurdistane-14-8-milyon-bircine/" rel=" bookmark" class="td-image-wrap " title="Li Tirkiye û bakurê Kurdistanê 14.8 milyon birçîne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Tirkiye û bakurê Kurdistanê 14.8 milyon birçîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/Tirkiye-birçibun-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-tirkiye-u-bakure-kurdistane-14-8-milyon-bircine/" rel="bookmark" title="Li Tirkiye û bakurê Kurdistanê 14.8 milyon birçîne">Li Tirkiye û bakurê Kurdistanê 14.8 milyon birçîne</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_13"><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "820";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "164";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serok-necirvan-barzani-ji-bili-toleranse-ti-careya-me-nemaye/" rel=" bookmark" class="td-image-wrap " title="Serok Nêçîrvan Barzanî: Ji bilî toleransê ti çareya me nemaye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Nêçîrvan Barzanî: Ji bilî toleransê ti çareya me nemaye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/nb-zaningeha-ameriki-silimani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-necirvan-barzani-ji-bili-toleranse-ti-careya-me-nemaye/" rel="bookmark" title="Serok Nêçîrvan Barzanî: Ji bilî toleransê ti çareya me nemaye">Serok Nêçîrvan Barzanî: Ji bilî toleransê ti çareya me nemaye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/her-kurdek-dive-her-perceyeki-kurdistane-wek-beseki-lase-xwe-bibine/" rel=" bookmark" class="td-image-wrap " title="Her kurdek divê her perçeyekî Kurdistanê wek beşekî laşê xwe bibîne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Her kurdek divê her perçeyekî Kurdistanê wek beşekî laşê xwe bibîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/mistefa-ozcelik-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/her-kurdek-dive-her-perceyeki-kurdistane-wek-beseki-lase-xwe-bibine/" rel="bookmark" title="Her kurdek divê her perçeyekî Kurdistanê wek beşekî laşê xwe bibîne">Her kurdek divê her perçeyekî Kurdistanê wek beşekî laşê xwe bibîne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/milisen-pyde-li-ser-nediyarkirina-carenivisa-rojnamevanan-de-rijd-in/" rel=" bookmark" class="td-image-wrap " title="Milîsên PYDê li ser nediyarkirina çarenivîsa rojnamevanan de rijd in"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Milîsên PYDê li ser nediyarkirina çarenivîsa rojnamevanan de rijd in" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/Rojnemevan-ARK-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/milisen-pyde-li-ser-nediyarkirina-carenivisa-rojnamevanan-de-rijd-in/" rel="bookmark" title="Milîsên PYDê li ser nediyarkirina çarenivîsa rojnamevanan de rijd in">Milîsên PYDê li ser nediyarkirina çarenivîsa rojnamevanan de rijd in</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pkk-ci-ji-neteweya-kurd-dixwaze/" rel=" bookmark" class="td-image-wrap " title="PKK çi ji neteweya Kurd dixwaze?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK çi ji neteweya Kurd dixwaze?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/pkk-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pkk-ci-ji-neteweya-kurd-dixwaze/" rel="bookmark" title="PKK çi ji neteweya Kurd dixwaze?">PKK çi ji neteweya Kurd dixwaze?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pirsa-kurd-di-rojeva-wan-de-tuneye/" rel=" bookmark" class="td-image-wrap " title="Pirsa Kurd di rojeva wan de tuneye !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pirsa Kurd di rojeva wan de tuneye !" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/tifaqen-li-Tirkiye-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pirsa-kurd-di-rojeva-wan-de-tuneye/" rel="bookmark" title="Pirsa Kurd di rojeva wan de tuneye !">Pirsa Kurd di rojeva wan de tuneye !</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_14"><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "5";
block_tdi_14.found_posts = "2008";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "402";
tdBlocksArray.push(block_tdi_14);
</script><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/beseki-kurt-ji-romana-pirtuka-ken-u-jibirkirine/" rel=" bookmark" class="td-image-wrap " title="Beşekî kurt ji romana Pirtûka Ken û Jibîrkirinê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Beşekî kurt ji romana Pirtûka Ken û Jibîrkirinê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/Milan-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/beseki-kurt-ji-romana-pirtuka-ken-u-jibirkirine/" rel="bookmark" title="Beşekî kurt ji romana Pirtûka Ken û Jibîrkirinê">Beşekî kurt ji romana Pirtûka Ken û Jibîrkirinê</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/sterka-sinemaya-irane-behram-radan-peyameke-taybet-ji-gele-herema-kurdistane-re-sand/" rel=" bookmark" class="td-image-wrap " title="Stêrka sînemaya Îranê Behram Radan peyameke taybet ji gelê Herêma Kurdistanê re şand"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Stêrka sînemaya Îranê Behram Radan peyameke taybet ji gelê Herêma Kurdistanê re şand" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/pisika-Res-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sterka-sinemaya-irane-behram-radan-peyameke-taybet-ji-gele-herema-kurdistane-re-sand/" rel="bookmark" title="Stêrka sînemaya Îranê Behram Radan peyameke taybet ji gelê Herêma Kurdistanê re şand">Stêrka sînemaya Îranê Behram Radan peyameke taybet ji gelê Herêma Kurdistanê&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/hunermanda-kurd-li-enqere-konserek-li-darxist/" rel=" bookmark" class="td-image-wrap " title="Hûnermanda Kurd li Enqere konserek li darxist"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hûnermanda Kurd li Enqere konserek li darxist" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/aynur-dogan-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hunermanda-kurd-li-enqere-konserek-li-darxist/" rel="bookmark" title="Hûnermanda Kurd li Enqere konserek li darxist">Hûnermanda Kurd li Enqere konserek li darxist</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/helbet-xwesbini/" rel=" bookmark" class="td-image-wrap " title="Helbet: XWEŞBÎNÎ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Helbet: XWEŞBÎNÎ" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Xizan_silan_404329844-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/helbet-xwesbini/" rel="bookmark" title="Helbet: XWEŞBÎNÎ">Helbet: XWEŞBÎNÎ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/silav-pesmerge/" rel=" bookmark" class="td-image-wrap " title="Silav Pêşmerge"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Silav Pêşmerge" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/pesmerge-film-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/silav-pesmerge/" rel="bookmark" title="Silav Pêşmerge">Silav Pêşmerge</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_15"><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "5";
block_tdi_15.found_posts = "630";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "126";
tdBlocksArray.push(block_tdi_15);
</script><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/qubad-talebani-ez-bi-hebuna-xalen-kontrole-yen-di-navbera-hewler-u-silemaniye-de-fedikar-im/" rel=" bookmark" class="td-image-wrap " title="Qubad Talebanî: Ez bi hebûna xalên kontrolê yên di navbera Hewlêr û Silêmaniyê de fedîkar im"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Qubad Talebanî: Ez bi hebûna xalên kontrolê yên di navbera Hewlêr û Silêmaniyê de fedîkar im" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/05/qubat-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/qubad-talebani-ez-bi-hebuna-xalen-kontrole-yen-di-navbera-hewler-u-silemaniye-de-fedikar-im/" rel="bookmark" title="Qubad Talebanî: Ez bi hebûna xalên kontrolê yên di navbera Hewlêr û Silêmaniyê de fedîkar im">Qubad Talebanî: Ez bi hebûna xalên kontrolê yên di navbera Hewlêr&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/necirvan-barzani-tista-ji-bo-kurdan-giring-yekrezi-ye/" rel=" bookmark" class="td-image-wrap " title="Nêçîrvan Barzanî: Tişta ji bo Kurdan girîng yekrêzî ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nêçîrvan Barzanî: Tişta ji bo Kurdan girîng yekrêzî ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/02/Necirvan-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/necirvan-barzani-tista-ji-bo-kurdan-giring-yekrezi-ye/" rel="bookmark" title="Nêçîrvan Barzanî: Tişta ji bo Kurdan girîng yekrêzî ye">Nêçîrvan Barzanî: Tişta ji bo Kurdan girîng yekrêzî ye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/semyani-perizade-qibleya-min-prenses-leyla-bedirxan-e/" rel=" bookmark" class="td-image-wrap " title="Semyanî Perîzade: Qibleya min Prenses Leyla Bedirxan e.."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Semyanî Perîzade: Qibleya min Prenses Leyla Bedirxan e.." data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/12/semyani-perizade-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/semyani-perizade-qibleya-min-prenses-leyla-bedirxan-e/" rel="bookmark" title="Semyanî Perîzade: Qibleya min Prenses Leyla Bedirxan e..">Semyanî Perîzade: Qibleya min Prenses Leyla Bedirxan e..</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/em-dixwazin-kurdistan-li-ser-reya-rast-be/" rel=" bookmark" class="td-image-wrap " title="Em dixwazin Kurdistan li ser rêya rast be"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em dixwazin Kurdistan li ser rêya rast be" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/11/mesrur-4-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-dixwazin-kurdistan-li-ser-reya-rast-be/" rel="bookmark" title="Em dixwazin Kurdistan li ser rêya rast be">Em dixwazin Kurdistan li ser rêya rast be</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/eger-dewleta-we-tune-be-hun-nikarin-goristaneke-ji-biparezin/" rel=" bookmark" class="td-image-wrap " title="Eger dewleta we tune be, hûn nikarin goristanekê jî biparêzin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eger dewleta we tune be, hûn nikarin goristanekê jî biparêzin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/01/ismail-besikci.jpg" width="218" height="127" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/eger-dewleta-we-tune-be-hun-nikarin-goristaneke-ji-biparezin/" rel="bookmark" title="Eger dewleta we tune be, hûn nikarin goristanekê jî biparêzin">Eger dewleta we tune be, hûn nikarin goristanekê jî biparêzin</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_16"><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "982";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "197";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ybs-giredayi-hesda-sebi-ye/" rel=" bookmark" class="td-image-wrap " title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/ybs-heşda-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ybs-giredayi-hesda-sebi-ye/" rel="bookmark" title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!">PKK dibêje: YBŞ girêdayî Heşda şebi ye!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/planeke-metirsidar-a-pkke-li-ser-herema-kurdistane-hat-puc-kirin/" rel=" bookmark" class="td-image-wrap " title="Planeke metirsîdar a PKKê li ser Herêma Kurdistanê hat pûç kirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Planeke metirsîdar a PKKê li ser Herêma Kurdistanê hat pûç kirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/04/teqeniya-pkk-hate-girtin-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/planeke-metirsidar-a-pkke-li-ser-herema-kurdistane-hat-puc-kirin/" rel="bookmark" title="Planeke metirsîdar a PKKê li ser Herêma Kurdistanê hat pûç kirin">Planeke metirsîdar a PKKê li ser Herêma Kurdistanê hat pûç kirin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ji-bo-ci-cekdaren-pkke-li-rojavaye-kurdistane-hatin-cihkirin/" rel=" bookmark" class="td-image-wrap " title="Ji bo çi çekdarên PKKê li rojavayê Kurdistanê hatin cihkirin!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ji bo çi çekdarên PKKê li rojavayê Kurdistanê hatin cihkirin!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/11/pkk-esd-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-bo-ci-cekdaren-pkke-li-rojavaye-kurdistane-hatin-cihkirin/" rel="bookmark" title="Ji bo çi çekdarên PKKê li rojavayê Kurdistanê hatin cihkirin!">Ji bo çi çekdarên PKKê li rojavayê Kurdistanê hatin cihkirin!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/leyiztiken-pkke-u-rejima-suriye-li-ser-kurdan/" rel=" bookmark" class="td-image-wrap " title="Leyiztikên PKKê û rejima Suriye li ser Kurdan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Leyiztikên PKKê û rejima Suriye li ser Kurdan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/04/pkk-rejima-suriye-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/leyiztiken-pkke-u-rejima-suriye-li-ser-kurdan/" rel="bookmark" title="Leyiztikên PKKê û rejima Suriye li ser Kurdan">Leyiztikên PKKê û rejima Suriye li ser Kurdan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kamiran-hacoheta-niha-em-negahitine-encameki/" rel=" bookmark" class="td-image-wrap " title="Kamîran Haco:Heta niha em negahitine encamekî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kamîran Haco:Heta niha em negahitine encamekî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/KAMIRAN-HACO--218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kamiran-hacoheta-niha-em-negahitine-encameki/" rel="bookmark" title="Kamîran Haco:Heta niha em negahitine encamekî">Kamîran Haco:Heta niha em negahitine encamekî</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84684"><a href="https://rojevakurd.com/tekili/">Têkilî</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rojevakurd.com/">Malper</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Hemû -Flash" class="entry-crumb" href="https://rojevakurd.com/category/flash/">-Flash</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bêdengiya ku dibê pişgiriya nijadperestiye xirab e!</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-85975" class="post-85975 post type-post status-publish format-standard has-post-thumbnail category-flash category-civak" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://rojevakurd.com/category/flash/">-Flash</a></li><li class="entry-category"><a href="https://rojevakurd.com/category/civak/">Civak</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Bêdengiya ku dibê pişgiriya nijadperestiye xirab e!</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-10T14:26:46+02:00">10/06/2022</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fbedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=B%C3%AAdengiya+ku+dib%C3%AA+pi%C5%9Fgiriya+nijadperestiye+xirab+e%21&url=https%3A%2F%2Frojevakurd.com%2Fbedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e%2F&via=rojevakurd" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=B%C3%AAdengiya+ku+dib%C3%AA+pi%C5%9Fgiriya+nijadperestiye+xirab+e%21 %0A%0A https://rojevakurd.com/bedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://rojevakurd.com/wp-content/uploads/2022/06/yalniz-kurd.jpg" data-caption=""><img src="https://rojevakurd.com/wp-content/uploads/2022/06/yalniz-kurd-696x371.jpg" data-adaptive="true" data-remove-src="true" data-src="https://rojevakurd.com/wp-content/uploads/2022/06/yalniz-kurd-696x371.jpg" srcset="https://rojevakurd.com/wp-content/uploads/2022/06/yalniz-kurd-696x371.jpg 696w, https://rojevakurd.com/wp-content/uploads/2022/06/yalniz-kurd.jpg 750w" width="696" height="371" class="wps-ic-local-no-lazy  entry-thumb td-modal-image" srcset="https://rojevakurd.com/wp-content/uploads/2022/06/yalniz-kurd-696x371.jpg 696w, https://rojevakurd.com/wp-content/uploads/2022/06/yalniz-kurd.jpg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="yalniz-kurd" /></a></div>

<p>Endamê serkirdeyatiya AK Partiyê û parlementerê bere yê Diyarbekir Abdurahman Kurt, di derbarê rêzefilma bi navê Yalniz Kurt(Gurê bi Tene) de dîtina xwe gelek bi zelalî got.</p>
<p>Kurt dibêje: Ew helwest, helwesteke nijadperest e. Me ji Serokomarê Tirkiyê Recep Tayyîp Erdogan û Wezîrê Navxwe yê Tirkiyê Suleyman Soylu re jî rave kiriye û dê demeke nêz de derbarê rêzefîlma navborî de gav werin avêtin. Bêrêzî û gotinên kirêt ên derbarê statuya Kurdistanê de nayên qebûlkirin û ji bo Tirkiyeyê Azerbaycan çi be, Kurdistan jî heman tişt e. Pirsgirêk bi xwînê çareser nabin, pirsgirêk bi siyaseta sivîl, demokrasî, hiqûq û dadweriyê çareser dibin.</p>
<figure class="wp-block-image size-full is-resized"><img src="https://rojevakurd.com/wp-content/uploads/2021/10/abdurahman-kurt.jpg" data-adaptive="true" data-remove-src="true" data-src="https://rojevakurd.com/wp-content/uploads/2021/10/abdurahman-kurt.jpg" srcset="" alt="" class="wps-ic-local-no-lazy  wp-image-82011" width="414" height="211" /><figcaption><strong>Abdurrahman Kurd</strong></figcaption></figure>
<p>Wek tê zanîn rêzefilma `Yalniz Kurt` di kanala televizyona ATVê de tê weşandin û beşek rêzefilmê de sivikayîyê li herêma Kurdistanê û dam û dezgehên herêma Kurdistanê htiye kirin.</p>
<p>Li ser vê yeke gelek kesan di nava AK Partiyê de dîtinên xwe gotin û ev rêzefilm şermezar kirin. Li vê dere du tişt gelekî girîngin.</p>
<p>Yekemîn li himber bûyeran helwest e.Dema bûyerek rûbide li himber bûyerê gelek insan bê deng dimînin. Hinek jî bi zelalî helwesta xwe qenc xirab didin diyarkirin. Ji ber ku hinek bûyer hene ku mirov nikare li himber wan bê deng bimîne û helwestekî nişan neke. Bê dengî bi xwe jî wek pişgiriyeka bûyerê ye.</p>
<p>Dema insanek helwesta xwe diyar bike dîtina wî/wê çibe, yan jî xwedî kîjan bîr û baweriyê be ne girînge. Helwest girîng e. Naveroka helwestê girînge. Li himber vê rêzefilma nijadperest ya ku heqaretê li dam û dezgehên Kurdistana Federal dike, bê dengî bi xwe jî helweste. Lê helwestek parsekiye. Ji berk u hinek alî û kesayet hene ku, li dijê başûrê Kurdistanû çibibe bê dengin, heta radeyekî keyfxweş dibin.</p>
<p>Duyem jî kesayeta aliyên siyasî û kesûn xwe rewşebir, siyasetmedar dizanin e.Eger di kesayeta başûrê Kurdistanê de hinek heqaretê bi awayek nijadperestî û faşizan li Kurda bike, kesek kurd nikare bê deng bimîne.</p>
<p>Dema mirov dibêje filan tişt xelete, yan jî ne başe. Nabe. Gerek mirov vekirî bide xûyakirin ku, ji bo çi xelete û ji bo çi nebaş e. Lê mixabin ewên bi navê Kurdeyatiyê tevdigerin û li Kurdeyatiyê xwedî dernakevin îro gelek ciha de &nbsp;navê Kurdistanê winda dikin û ew bi xwe sivikayiyê wek rêzefilma Gurê bi Tenê li Ala Kurdistanê dikin.</p>
<p>Herkesê ku ev rêzefilma nijadperest şermezar kirî. Di .i partiyû de be û kî be. Ew ji kesên li himber vê heqaretê bê deng mayin baştir û bêhtir niştimanperer e.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Parveke</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fbedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=B%C3%AAdengiya+ku+dib%C3%AA+pi%C5%9Fgiriya+nijadperestiye+xirab+e%21&url=https%3A%2F%2Frojevakurd.com%2Fbedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e%2F&via=rojevakurd" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=B%C3%AAdengiya+ku+dib%C3%AA+pi%C5%9Fgiriya+nijadperestiye+xirab+e%21 %0A%0A https://rojevakurd.com/bedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Pêş</span><a href="https://rojevakurd.com/me-ci-ji-efrine-re-peskes-kir-em-e-ci-bikin/">Me çi ji Efrînê re pêşkês kir, em ê çi bikin?</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rojevakurd.com/author/dara/">Rojevakurd Editor</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rojevakurd Editor"><meta itemprop="url" content="https://rojevakurd.com/author/dara/"></span><meta itemprop="datePublished" content="2022-06-10T14:26:46+02:00"><meta itemprop="dateModified" content="2022-06-10T14:26:49+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rojevakurd.com/bedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg"></span><meta itemprop="name" content="Rojevakurd"></span><meta itemprop="headline " content="Bêdengiya ku dibê pişgiriya nijadperestiye xirab e!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2022/06/yalniz-kurd.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_18 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_18"><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_18","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":85975,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "3";
block_tdi_18.block_type = "td_block_related_posts";
block_tdi_18.post_count = "3";
block_tdi_18.found_posts = "6269";
block_tdi_18.header_color = "";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "2090";
tdBlocksArray.push(block_tdi_18);
</script><h4 class="td-related-title td-block-title"><a id="tdi_19" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_18" href="#">Têkildar</a><a id="tdi_20" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_18" href="#">Ji Editor</a></h4><div id=tdi_18 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/me-ci-ji-efrine-re-peskes-kir-em-e-ci-bikin/" rel=" bookmark" class="td-image-wrap " title="Me çi ji Efrînê re pêşkês kir, em ê çi bikin?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Me çi ji Efrînê re pêşkês kir, em ê çi bikin?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/02/efrin-jin.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/me-ci-ji-efrine-re-peskes-kir-em-e-ci-bikin/" rel="bookmark" title="Me çi ji Efrînê re pêşkês kir, em ê çi bikin?">Me çi ji Efrînê re pêşkês kir, em ê çi bikin?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/di-serperestiya-necirvan-barzani-de-civinek-taybet/" rel=" bookmark" class="td-image-wrap " title="Di serpereştiya Nêçîrvan Barzanî de civînek taybet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Di serpereştiya Nêçîrvan Barzanî de civînek taybet" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/06/NB-Layenekani-Kurdistan3-9-6-2022-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/di-serperestiya-necirvan-barzani-de-civinek-taybet/" rel="bookmark" title="Di serpereştiya Nêçîrvan Barzanî de civînek taybet">Di serpereştiya Nêçîrvan Barzanî de civînek taybet</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ynk-ji-hebuna-baregehen-pkke-li-silemaniye-nigeran-e/" rel=" bookmark" class="td-image-wrap " title="YNK ji hebûna baregehên PKKê li Silêmaniyê nîgeran e"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="YNK ji hebûna baregehên PKKê li Silêmaniyê nîgeran e" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/12/ynk-pkk.jpg" width="218" height="127" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ynk-ji-hebuna-baregehen-pkke-li-silemaniye-nigeran-e/" rel="bookmark" title="YNK ji hebûna baregehên PKKê li Silêmaniyê nîgeran e">YNK ji hebûna baregehên PKKê li Silêmaniyê nîgeran e</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Bersiv : <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bedengiya-ku-dibe-pisgiriya-nijadperestiye-xirab-e/#respond" style="display:none;">Îptal</a></small></h3><form action="https://rojevakurd.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea autocomplete="new-password" placeholder="Nêrîn:" id="g5d4786cf9" name="g5d4786cf9" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a50babbb97e1fc2a4b99da48b3ffab80" );document.getElementById("g5d4786cf9").setAttribute( "id", "comment" );</script>
<div class="td-warning-comment">Nêrîna te</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nav:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Nav:</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-Poste:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">E-poste ya te xelet e</div>
<div class="td-warning-email">E-poste:</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Malper:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Nêrîna xwe rêbike" /> <input type='hidden' name='comment_post_ID' value='85975' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget tdi_21 td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .tdi_21 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_21 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_21 .td-subcat-item .td-cur-simple-item {
                color: #12d5d8;
            }

            .td-theme-wrap .tdi_21 .block-title > *,
            .td-theme-wrap .tdi_21 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #12d5d8;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_21 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_21 .block-title {
                border-color: #12d5d8;
            }

            
            .td-theme-wrap .tdi_21 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_21 .td_quote_on_blocks,
            .td-theme-wrap .tdi_21 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_21 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_21 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_21 .td-instagram-user a {
                color: #12d5d8;
            }

            .td-theme-wrap .tdi_21 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_21 .td-load-more-wrap a:hover {
                background-color: #12d5d8;
                border-color: #12d5d8;
            }

            .td-theme-wrap .tdi_21 .td-read-more a,
            .td-theme-wrap .tdi_21 .td-weather-information:before,
            .td-theme-wrap .tdi_21 .td-weather-week:before,
            .td-theme-wrap .tdi_21 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_21 .td-post-category,
            .td-theme-wrap .tdi_21 .td-post-category:hover {
                background-color: #12d5d8;
            }
</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ragehandina Civakî</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,078</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/rojevakurd" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">997</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@rojevakurd" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">823</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" target="_blank">Subscribe</a></span></div></div></div></div> <div class="td_block_wrap td_block_7 td_block_widget tdi_22 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_22"><script>var block_tdi_22 = new tdBlock();
block_tdi_22.id = "tdi_22";
block_tdi_22.atts = '{"custom_title":"Pop\u00fbler","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-85975","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_22","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_22","tdc_css_class_style":"tdi_22_rand_style"}';
block_tdi_22.td_column_number = "1";
block_tdi_22.block_type = "td_block_7";
block_tdi_22.post_count = "4";
block_tdi_22.found_posts = "29900";
block_tdi_22.header_color = "#";
block_tdi_22.ajax_pagination_infinite_stop = "";
block_tdi_22.max_num_pages = "7475";
tdBlocksArray.push(block_tdi_22);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popûler</span></h4></div><div id=tdi_22 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dengbeja-naskiriya-kurd-aynur-di-sere-listeyeke-cihani-de/" rel=" bookmark" class="td-image-wrap " title="Dengbêja naskiriya Kurd Aynur di serê lîsteyeke cîhanî de"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Dengbêja naskiriya Kurd Aynur di serê lîsteyeke cîhanî de" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/Aynur_hedur_-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dengbeja-naskiriya-kurd-aynur-di-sere-listeyeke-cihani-de/" rel="bookmark" title="Dengbêja naskiriya Kurd Aynur di serê lîsteyeke cîhanî de">Dengbêja naskiriya Kurd Aynur di serê lîsteyeke cîhanî de</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T07:01:02+02:00">03/03/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dive-em-feydeye-ji-nakokiyan-bibinin/" rel=" bookmark" class="td-image-wrap " title="Divê em feydeyê ji nakokiyan bibînin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Divê em feydeyê ji nakokiyan bibînin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/02/yilmas-ocalan-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dive-em-feydeye-ji-nakokiyan-bibinin/" rel="bookmark" title="Divê em feydeyê ji nakokiyan bibînin">Divê em feydeyê ji nakokiyan bibînin</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-18T08:44:58+02:00">18/02/2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/seroke-kurdistane-li-selahedine-peswazi-li-xanim-bironslava-tomasova-balyoza-komara-ceki-a-iraqe-kir/" rel=" bookmark" class="td-image-wrap " title="Serokê Kurdistanê li Selahedînê pêşwazî li xanim Bironslava Tomaşova balyoza Komara Çekî a Iraqê kir."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Serokê Kurdistanê li Selahedînê pêşwazî li xanim Bironslava Tomaşova balyoza Komara Çekî a Iraqê kir." data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Ny_tt__Microsoft_PowerPoint_Sunusu_443830419-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/seroke-kurdistane-li-selahedine-peswazi-li-xanim-bironslava-tomasova-balyoza-komara-ceki-a-iraqe-kir/" rel="bookmark" title="Serokê Kurdistanê li Selahedînê pêşwazî li xanim Bironslava Tomaşova balyoza Komara Çekî a Iraqê kir.">Serokê Kurdistanê li Selahedînê pêşwazî li xanim Bironslava Tomaşova balyoza Komara...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-01-18T22:41:00+02:00">18/01/2010</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/fidel-castro-idole-cepen-kurd/" rel=" bookmark" class="td-image-wrap " title="Fidel Castro îdolê çepên kurd"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/fidel-castro-idole-cepen-kurd/" rel="bookmark" title="Fidel Castro îdolê çepên kurd">Fidel Castro îdolê çepên kurd</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-28T08:23:42+02:00">28/11/2016</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" aria-label="load_more" id="next-page-tdi_22" data-td_block_id="tdi_22">Zêdetir<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget tdi_23 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_23"><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"custom_title":"Bijarte","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-85975","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_23","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "1";
block_tdi_23.block_type = "td_block_15";
block_tdi_23.post_count = "4";
block_tdi_23.found_posts = "29900";
block_tdi_23.header_color = "#";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "7475";
tdBlocksArray.push(block_tdi_23);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Bijarte</span></h4></div><div id=tdi_23 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/havel-jiyana-xwe-ji-dest-da/" rel=" bookmark" class="td-image-wrap " title="Havel jiyana xwe ji dest da"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Havel jiyana xwe ji dest da" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Vaclav_Havel_210977301-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/havel-jiyana-xwe-ji-dest-da/" rel="bookmark" title="Havel jiyana xwe ji dest da">Havel jiyana xwe ji dest da</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/heyeta-pake-seredana-partiya-komunist-a-kurdistana-iraqe-kir/" rel=" bookmark" class="td-image-wrap " title="Heyeta  PAKê  Seredana Partîya Komunist  a   Kurdistana Iraqê  Kir."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/heyeta-pake-seredana-partiya-komunist-a-kurdistana-iraqe-kir/" rel="bookmark" title="Heyeta  PAKê  Seredana Partîya Komunist  a   Kurdistana Iraqê  Kir.">Heyeta PAKê Seredana Partîya Komunist a ...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/barzani-ji-bo-wan-sermezari-u-posmani-dimine/" rel=" bookmark" class="td-image-wrap " title="Barzanî: Ji bo wan şermezarî û poşmanî dimîne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
 <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/barzani-ji-bo-wan-sermezari-u-posmani-dimine/" rel="bookmark" title="Barzanî: Ji bo wan şermezarî û poşmanî dimîne">Barzanî: Ji bo wan şermezarî û poşmanî dimîne</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-rojavaye-kurdistane-dive-reveberiyek-hevbes-be-avakirin/" rel=" bookmark" class="td-image-wrap " title="Li rojavayê Kurdistanê divê reveberiyek hevbeş bê avakirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-rojavaye-kurdistane-dive-reveberiyek-hevbes-be-avakirin/" rel="bookmark" title="Li rojavayê Kurdistanê divê reveberiyek hevbeş bê avakirin">Li rojavayê Kurdistanê divê reveberiyek hevbeş bê avakirin</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Kurdistan Information Network - <a href="https://swedig.se">Swedig Reklam IT</a> </div>
</div>
</div>
</div>
</div>
</div>
<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>

<link rel='stylesheet' id='rs-plugin-settings-css' href='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.24' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{\ncolor:#ffffff;\ntext-shadow:0px 0px 3px #F00,0px 0px 5px #00F; \n-webkit-transition:all 0.2s ease-out;\n-moz-transition:all 0.2s ease-out;\n-o-transition:all 0.2s ease-out;\n-ms-transition:all 0.2s ease-out;\n}\n\n.tp-caption a:hover{\ncolor:#ffa902;\n}
</style>
<script type='text/javascript' src='https://rojevakurdcom93e09.zapwp.com/m:0/a:https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?icv=2a20a0' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://rojevakurdcom93e09.zapwp.com/m:0/a:https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?icv=2a20a0' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://rojevakurdcom93e09.zapwp.com/m:0/a:https://rojevakurd.com/wp-includes/js/underscore.min.js?icv=2a20a0' id='underscore-js'></script>
<script type='text/javascript' src='https://rojevakurdcom93e09.zapwp.com/m:0/a:https://rojevakurd.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?icv=2a20a0' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://rojevakurdcom93e09.zapwp.com/m:0/a:https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?icv=2a20a0' id='td-site-min-js'></script>
<script type='text/javascript' src='https://rojevakurdcom93e09.zapwp.com/m:0/a:https://rojevakurd.com/wp-includes/js/comment-reply.min.js?icv=2a20a0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://rojevakurdcom93e09.zapwp.com/m:0/a:https://rojevakurd.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?icv=2a20a0' id='tdb_js_files_for_front-js'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://rojevakurd.com/wp-content/uploads/2019/02/wbckg.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>
<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'91382038',post:'85975',tz:'2',srv:'rojevakurd.com'} ]);
	_stq.push([ 'clickTrackerInit', '91382038', '85975' ]);
</script>
</body>
</html>


