<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Şitlên hinarên Zîvzîkê û fisteqa Sêrtê li Bedlîsê diçînin | Rojevakurd</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />

<meta name="google-site-verification" content="x0axvPlrNOo360RHivYXWeo0bxax2YKiocIsTYgve3M" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2020/03/hinar.jpg" /><link rel="icon" type="image/png" href="https://rojevakurd.com/wp-content/uploads/2019/02/rojico.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Feed" href="https://rojevakurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Comments Feed" href="https://rojevakurd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Şitlên hinarên Zîvzîkê û fisteqa Sêrtê li Bedlîsê diçînin Comments Feed" href="https://rojevakurd.com/sitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojevakurd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://rojevakurd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://rojevakurd.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css' href='https://rojevakurd.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{\ncolor:#ffffff;\ntext-shadow:0px 0px 3px #F00,0px 0px 5px #00F; \n-webkit-transition:all 0.2s ease-out;\n-moz-transition:all 0.2s ease-out;\n-o-transition:all 0.2s ease-out;\n-ms-transition:all 0.2s ease-out;\n}\n\n.tp-caption a:hover{\ncolor:#ffa902;\n}
</style>
<link rel='stylesheet' id='wp-pagenavi-css' href='https://rojevakurd.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://rojevakurd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://rojevakurd.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://rojevakurd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.3'></script>
<link rel='https://api.w.org/' href='https://rojevakurd.com/wp-json/' />
<link rel='prev' title='Li tixûbên Wan û Îranê termê 7 penaberan dîtin' href='https://rojevakurd.com/li-tixuben-wan-u-irane-terme-7-penaberan-ditin/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="Everest Forms 1.6.3" />
<link rel="canonical" href="https://rojevakurd.com/sitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin/" />
<link rel='shortlink' href='https://rojevakurd.com/?p=62375' />
<link rel="alternate" type="application/json+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fsitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fsitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"3a3fe7b229","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://rojevakurd.com/sitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Şitlên hinarên Zîvzîkê û fisteqa Sêrtê li Bedlîsê diçînin" />
<meta property="og:url" content="https://rojevakurd.com/sitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin/" />
<meta property="og:description" content="Şitlên Hinarên Zîvzîkê ya li navçeya Xesxêr(Perwarî) û şitlên fisteqa Sêrtê ku bi nav û denge, li bajarên Bedlîsê tê çandin û ji Bedlîsê jî li ser bajarên Wan, Agirî û Muşê têne belavkirin. Dr Mine…" />
<meta property="article:published_time" content="2020-03-14T09:12:11+00:00" />
<meta property="article:modified_time" content="2020-03-14T09:12:12+00:00" />
<meta property="og:site_name" content="Rojevakurd" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2020/03/hinar.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@rojevakurd" />
<meta name="twitter:site" content="@rojevakurd" />
<meta name="twitter:text:title" content="Şitlên hinarên Zîvzîkê û fisteqa Sêrtê li Bedlîsê diçînin" />
<meta name="twitter:image" content="https://rojevakurd.com/wp-content/uploads/2020/03/hinar.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rojevakurd.com/",
                    "name": "Malper"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/category/flash/",
                    "name": "-Flash"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/sitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin/",
                    "name": "Şitlên hinarên Zîvzîkê û fisteqa Sêrtê li Bedlîsê diçînin"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" />
<meta name="msapplication-TileImage" content="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #42d6d1;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #42d6d1;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #42d6d1;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #42d6d1;
                }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-62375 single-format-standard everest-forms-no-js sitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a></li>
<li id="menu-item-49668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a></li>
<li id="menu-item-49663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a></li>
<li id="menu-item-49664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a></li>
<li id="menu-item-49665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a></li>
<li id="menu-item-49667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a></li>
<li id="menu-item-49666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a></li>
<li id="menu-item-49671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Lêbigere</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Saturday, March 14, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-49724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49724"><a href="https://rojevakurd.com/tekili/">Têkilî</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo48.jpg" alt="Rojevakurd" title="Rojevakurd" />
</a>
<a class="td-header-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" alt="Rojevakurd" title="Rojevakurd" />
<span class="td-visual-hidden">Rojevakurd</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e6ca332b5be5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e6ca332b5be5"><script>var block_td_uid_1_5e6ca332b5be5 = new tdBlock();
block_td_uid_1_5e6ca332b5be5.id = "td_uid_1_5e6ca332b5be5";
block_td_uid_1_5e6ca332b5be5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e6ca332b5be5_rand","tdc_css_class":"td_uid_1_5e6ca332b5be5_rand","tdc_css_class_style":"td_uid_1_5e6ca332b5be5_rand_style"}';
block_td_uid_1_5e6ca332b5be5.td_column_number = "3";
block_td_uid_1_5e6ca332b5be5.block_type = "td_block_mega_menu";
block_td_uid_1_5e6ca332b5be5.post_count = "5";
block_td_uid_1_5e6ca332b5be5.found_posts = "9854";
block_td_uid_1_5e6ca332b5be5.header_color = "";
block_td_uid_1_5e6ca332b5be5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e6ca332b5be5.max_num_pages = "1971";
tdBlocksArray.push(block_td_uid_1_5e6ca332b5be5);
</script><div id=td_uid_1_5e6ca332b5be5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/fagin-kurdistan-rekaren-gelek-bas-li-ber-girtiye/" rel="bookmark" class="td-image-wrap" title="Fagin: Kurdistan rêkarên gelek baş li ber girtiye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fagin: Kurdistan rêkarên gelek baş li ber girtiye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/Steve-Fagin-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/fagin-kurdistan-rekaren-gelek-bas-li-ber-girtiye/" rel="bookmark" title="Fagin: Kurdistan rêkarên gelek baş li ber girtiye">Fagin: Kurdistan rêkarên gelek baş li ber girtiye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bazirganiya-li-navbera-cin-u-kurdistane-disa-destpekir/" rel="bookmark" class="td-image-wrap" title="Bazirganiya li navbera Çîn û Kurdistanê dîsa destpêkir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bazirganiya li navbera Çîn û Kurdistanê dîsa destpêkir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/bazirgani-çin-û-kurdistan-218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bazirganiya-li-navbera-cin-u-kurdistane-disa-destpekir/" rel="bookmark" title="Bazirganiya li navbera Çîn û Kurdistanê dîsa destpêkir">Bazirganiya li navbera Çîn û Kurdistanê dîsa destpêkir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/seroke-kurdistane-u-sandeki-ameriki-rewsa-suriye-nirxandin/" rel="bookmark" class="td-image-wrap" title="Serokê Kurdistanê û şandekî Amerîkî rewşa Suriyê nirxandin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokê Kurdistanê û şandekî Amerîkî rewşa Suriyê nirxandin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/NB_Shandi-USA-12-3-2020-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/seroke-kurdistane-u-sandeki-ameriki-rewsa-suriye-nirxandin/" rel="bookmark" title="Serokê Kurdistanê û şandekî Amerîkî rewşa Suriyê nirxandin">Serokê Kurdistanê û şandekî Amerîkî rewşa Suriyê nirxandin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/seroke-kurdistane-erisa-ser-hevpeymanan-sermezar-dike/" rel="bookmark" class="td-image-wrap" title="Serokê Kurdistanê êrîşa ser Hevpeymanan şermezar dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokê Kurdistanê êrîşa ser Hevpeymanan şermezar dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/07/necir-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/seroke-kurdistane-erisa-ser-hevpeymanan-sermezar-dike/" rel="bookmark" title="Serokê Kurdistanê êrîşa ser Hevpeymanan şermezar dike">Serokê Kurdistanê êrîşa ser Hevpeymanan şermezar dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rojnamevanen-betixub-tirkiye-du-mehe-renade-rojnamevan-bicin-tirkiye/" rel="bookmark" class="td-image-wrap" title="Rojnamevanên Bêtixûb: Tirkiye du mehe rênade rojnamevan biçin tirkiye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rojnamevanên Bêtixûb: Tirkiye du mehe rênade rojnamevan biçin tirkiye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/Reporters-Without-Border-logo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rojnamevanen-betixub-tirkiye-du-mehe-renade-rojnamevan-bicin-tirkiye/" rel="bookmark" title="Rojnamevanên Bêtixûb: Tirkiye du mehe rênade rojnamevan biçin tirkiye">Rojnamevanên Bêtixûb: Tirkiye du mehe rênade rojnamevan biçin tirkiye</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e6ca332b5be5" data-td_block_id="td_uid_1_5e6ca332b5be5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e6ca332b5be5" data-td_block_id="td_uid_1_5e6ca332b5be5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e6ca332d07c5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e6ca332d07c5"><script>var block_td_uid_2_5e6ca332d07c5 = new tdBlock();
block_td_uid_2_5e6ca332d07c5.id = "td_uid_2_5e6ca332d07c5";
block_td_uid_2_5e6ca332d07c5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e6ca332d07c5_rand","tdc_css_class":"td_uid_2_5e6ca332d07c5_rand","tdc_css_class_style":"td_uid_2_5e6ca332d07c5_rand_style"}';
block_td_uid_2_5e6ca332d07c5.td_column_number = "3";
block_td_uid_2_5e6ca332d07c5.block_type = "td_block_mega_menu";
block_td_uid_2_5e6ca332d07c5.post_count = "5";
block_td_uid_2_5e6ca332d07c5.found_posts = "2423";
block_td_uid_2_5e6ca332d07c5.header_color = "";
block_td_uid_2_5e6ca332d07c5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e6ca332d07c5.max_num_pages = "485";
tdBlocksArray.push(block_td_uid_2_5e6ca332d07c5);
</script><div id=td_uid_2_5e6ca332d07c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/corona-ez-ji-girtim/" rel="bookmark" class="td-image-wrap" title="Corona ez jî girtim"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corona ez jî girtim" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/01/rebwar-kerim-weli-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/corona-ez-ji-girtim/" rel="bookmark" title="Corona ez jî girtim">Corona ez jî girtim</a></h3> </div>
</div> 
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/destnivisen-kurdi-li-arsiva-almani-da/" rel="bookmark" class="td-image-wrap" title="Destnivîsên Kurdî li arşîva Almanî da"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Destnivîsên Kurdî li arşîva Almanî da" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/5320208kwrd-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/destnivisen-kurdi-li-arsiva-almani-da/" rel="bookmark" title="Destnivîsên Kurdî li arşîva Almanî da">Destnivîsên Kurdî li arşîva Almanî da</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/m-sexo-otonomi-raperin-derbe-qetliama-qamisliye/" rel="bookmark" class="td-image-wrap" title="M. Şêxo / Otonomî / Raperîn / Derbe / Qetlîama Qamışliyê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="M. Şêxo / Otonomî / Raperîn / Derbe / Qetlîama Qamışliyê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/08/ibrahimguclu.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/m-sexo-otonomi-raperin-derbe-qetliama-qamisliye/" rel="bookmark" title="M. Şêxo / Otonomî / Raperîn / Derbe / Qetlîama Qamışliyê">M. Şêxo / Otonomî / Raperîn / Derbe / Qetlîama Qamışliyê</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/hukumeta-kurdistane-u-corona/" rel="bookmark" class="td-image-wrap" title="Hukumeta Kurdistanê û Corona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hukumeta Kurdistanê û Corona" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/corona-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hukumeta-kurdistane-u-corona/" rel="bookmark" title="Hukumeta Kurdistanê û Corona">Hukumeta Kurdistanê û Corona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/11e-adar-u-ew-dersa-ku-dive-je-fer-bibin/" rel="bookmark" class="td-image-wrap" title="11ê Adar û ew dersa ku divê jê fêr bibîn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="11ê Adar û ew dersa ku divê jê fêr bibîn" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/serok-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/11e-adar-u-ew-dersa-ku-dive-je-fer-bibin/" rel="bookmark" title="11ê Adar û ew dersa ku divê jê fêr bibîn">11ê Adar û ew dersa ku divê jê fêr bibîn</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e6ca332d07c5" data-td_block_id="td_uid_2_5e6ca332d07c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e6ca332d07c5" data-td_block_id="td_uid_2_5e6ca332d07c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e6ca332da0b2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5e6ca332da0b2"><script>var block_td_uid_3_5e6ca332da0b2 = new tdBlock();
block_td_uid_3_5e6ca332da0b2.id = "td_uid_3_5e6ca332da0b2";
block_td_uid_3_5e6ca332da0b2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e6ca332da0b2_rand","tdc_css_class":"td_uid_3_5e6ca332da0b2_rand","tdc_css_class_style":"td_uid_3_5e6ca332da0b2_rand_style"}';
block_td_uid_3_5e6ca332da0b2.td_column_number = "3";
block_td_uid_3_5e6ca332da0b2.block_type = "td_block_mega_menu";
block_td_uid_3_5e6ca332da0b2.post_count = "5";
block_td_uid_3_5e6ca332da0b2.found_posts = "3850";
block_td_uid_3_5e6ca332da0b2.header_color = "";
block_td_uid_3_5e6ca332da0b2.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e6ca332da0b2.max_num_pages = "770";
tdBlocksArray.push(block_td_uid_3_5e6ca332da0b2);
</script><div id=td_uid_3_5e6ca332da0b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/cin-xwe-gihand-hawara-italya/" rel="bookmark" class="td-image-wrap" title="Çîn xwe gihand hawara Îtalya"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Çîn xwe gihand hawara Îtalya" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/çin-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/cin-xwe-gihand-hawara-italya/" rel="bookmark" title="Çîn xwe gihand hawara Îtalya">Çîn xwe gihand hawara Îtalya</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/gumana-corona-ji-ivanka-trump-ji-te-kirin/" rel="bookmark" class="td-image-wrap" title="Gumana Corona ji Ivanka Trump jî tê kirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gumana Corona ji Ivanka Trump jî tê kirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/Ivanka-Trump-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/gumana-corona-ji-ivanka-trump-ji-te-kirin/" rel="bookmark" title="Gumana Corona ji Ivanka Trump jî tê kirin">Gumana Corona ji Ivanka Trump jî tê kirin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/lireya-tirkiye-tusi-coronaye-bu/" rel="bookmark" class="td-image-wrap" title="Lîreya tirkiye tuşî Coronayê bû"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lîreya tirkiye tuşî Coronayê bû" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/lire-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/lireya-tirkiye-tusi-coronaye-bu/" rel="bookmark" title="Lîreya tirkiye tuşî Coronayê bû">Lîreya tirkiye tuşî Coronayê bû</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/cin-ji-bo-corona-ye-amerikaye-tawanbar-dike/" rel="bookmark" class="td-image-wrap" title="Çîn ji bo Corona yê Amerikayê tometbar dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Çîn ji bo Corona yê Amerikayê tometbar dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/lijian-zhao-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/cin-ji-bo-corona-ye-amerikaye-tawanbar-dike/" rel="bookmark" title="Çîn ji bo Corona yê Amerikayê tometbar dike">Çîn ji bo Corona yê Amerikayê tometbar dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-cine-jiyan-asayi-u-normal-dibe/" rel="bookmark" class="td-image-wrap" title="Li Çînê jiyan asayî û normal dibe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Çînê jiyan asayî û normal dibe" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/çin-chineese-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-cine-jiyan-asayi-u-normal-dibe/" rel="bookmark" title="Li Çînê jiyan asayî û normal dibe">Li Çînê jiyan asayî û normal dibe</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e6ca332da0b2" data-td_block_id="td_uid_3_5e6ca332da0b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e6ca332da0b2" data-td_block_id="td_uid_3_5e6ca332da0b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e6ca332e641b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5e6ca332e641b"><script>var block_td_uid_4_5e6ca332e641b = new tdBlock();
block_td_uid_4_5e6ca332e641b.id = "td_uid_4_5e6ca332e641b";
block_td_uid_4_5e6ca332e641b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e6ca332e641b_rand","tdc_css_class":"td_uid_4_5e6ca332e641b_rand","tdc_css_class_style":"td_uid_4_5e6ca332e641b_rand_style"}';
block_td_uid_4_5e6ca332e641b.td_column_number = "3";
block_td_uid_4_5e6ca332e641b.block_type = "td_block_mega_menu";
block_td_uid_4_5e6ca332e641b.post_count = "5";
block_td_uid_4_5e6ca332e641b.found_posts = "4825";
block_td_uid_4_5e6ca332e641b.header_color = "";
block_td_uid_4_5e6ca332e641b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e6ca332e641b.max_num_pages = "965";
tdBlocksArray.push(block_td_uid_4_5e6ca332e641b);
</script><div id=td_uid_4_5e6ca332e641b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/sitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin/" rel="bookmark" class="td-image-wrap" title="Şitlên hinarên Zîvzîkê û fisteqa Sêrtê li Bedlîsê diçînin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Şitlên hinarên Zîvzîkê û fisteqa Sêrtê li Bedlîsê diçînin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/hinar-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin/" rel="bookmark" title="Şitlên hinarên Zîvzîkê û fisteqa Sêrtê li Bedlîsê diçînin">Şitlên hinarên Zîvzîkê û fisteqa Sêrtê li Bedlîsê diçînin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-tixuben-wan-u-irane-terme-7-penaberan-ditin/" rel="bookmark" class="td-image-wrap" title="Li tixûbên Wan û Îranê termê 7 penaberan dîtin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li tixûbên Wan û Îranê termê 7 penaberan dîtin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/penaber-5-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-tixuben-wan-u-irane-terme-7-penaberan-ditin/" rel="bookmark" title="Li tixûbên Wan û Îranê termê 7 penaberan dîtin">Li tixûbên Wan û Îranê termê 7 penaberan dîtin</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/xelke-wane-ji-ber-corona-ji-bajar-derdikevin/" rel="bookmark" class="td-image-wrap" title="Xelkê Wanê ji ber Corona ji bajar derdikevin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Xelkê Wanê ji ber Corona ji bajar derdikevin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/wan-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/xelke-wane-ji-ber-corona-ji-bajar-derdikevin/" rel="bookmark" title="Xelkê Wanê ji ber Corona ji bajar derdikevin">Xelkê Wanê ji ber Corona ji bajar derdikevin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/zaroken-xwe-li-wane-bi-cih-hist-u-cu-li-zozanen-farasine-bi-cih-bu/" rel="bookmark" class="td-image-wrap" title="Zarokên xwe li Wanê bi cîh hişt û çû li zozanên Faraşînê bi cîh bû"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zarokên xwe li Wanê bi cîh hişt û çû li zozanên Faraşînê bi cîh bû" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/abdulmenaf-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/zaroken-xwe-li-wane-bi-cih-hist-u-cu-li-zozanen-farasine-bi-cih-bu/" rel="bookmark" title="Zarokên xwe li Wanê bi cîh hişt û çû li zozanên Faraşînê bi cîh bû">Zarokên xwe li Wanê bi cîh hişt û çû li zozanên&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/6-bajaren-bakure-kurdistane-u-19-bajaren-tirkiye-corona-heye/" rel="bookmark" class="td-image-wrap" title="6 Bajarên Bakûrê Kurdistanê û 19 bajarên tirkiye Corona heye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="6 Bajarên Bakûrê Kurdistanê û 19 bajarên tirkiye Corona heye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/coronavirus-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/6-bajaren-bakure-kurdistane-u-19-bajaren-tirkiye-corona-heye/" rel="bookmark" title="6 Bajarên Bakûrê Kurdistanê û 19 bajarên tirkiye Corona heye">6 Bajarên Bakûrê Kurdistanê û 19 bajarên tirkiye Corona heye</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e6ca332e641b" data-td_block_id="td_uid_4_5e6ca332e641b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e6ca332e641b" data-td_block_id="td_uid_4_5e6ca332e641b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e6ca33300faf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5e6ca33300faf"><script>var block_td_uid_5_5e6ca33300faf = new tdBlock();
block_td_uid_5_5e6ca33300faf.id = "td_uid_5_5e6ca33300faf";
block_td_uid_5_5e6ca33300faf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e6ca33300faf_rand","tdc_css_class":"td_uid_5_5e6ca33300faf_rand","tdc_css_class_style":"td_uid_5_5e6ca33300faf_rand_style"}';
block_td_uid_5_5e6ca33300faf.td_column_number = "3";
block_td_uid_5_5e6ca33300faf.block_type = "td_block_mega_menu";
block_td_uid_5_5e6ca33300faf.post_count = "5";
block_td_uid_5_5e6ca33300faf.found_posts = "691";
block_td_uid_5_5e6ca33300faf.header_color = "";
block_td_uid_5_5e6ca33300faf.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e6ca33300faf.max_num_pages = "139";
tdBlocksArray.push(block_td_uid_5_5e6ca33300faf);
</script><div id=td_uid_5_5e6ca33300faf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ki-li-pist-belavbuna-virusa-corona-ye/" rel="bookmark" class="td-image-wrap" title="Kî li pişt belavbûna virusa Corona ye?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kî li pişt belavbûna virusa Corona ye?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/coronavirusmgn-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ki-li-pist-belavbuna-virusa-corona-ye/" rel="bookmark" title="Kî li pişt belavbûna virusa Corona ye?">Kî li pişt belavbûna virusa Corona ye?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bastirin-plane-deyne-ji-bo-xeraptirine-ji-amade-be/" rel="bookmark" class="td-image-wrap" title="Baştirîn planê deyne, ji bo xeraptirînê jî amade be"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Baştirîn planê deyne, ji bo xeraptirînê jî amade be" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/chin-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bastirin-plane-deyne-ji-bo-xeraptirine-ji-amade-be/" rel="bookmark" title="Baştirîn planê deyne, ji bo xeraptirînê jî amade be">Baştirîn planê deyne, ji bo xeraptirînê jî amade be</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/sipri-nive-ceken-amerika-li-rojhilata-navin-te-firostin/" rel="bookmark" class="td-image-wrap" title="SIPRI: Nîvê çekên Amerîka li Rojhilata Navîn tê firoştin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SIPRI: Nîvê çekên Amerîka li Rojhilata Navîn tê firoştin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/mosul-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sipri-nive-ceken-amerika-li-rojhilata-navin-te-firostin/" rel="bookmark" title="SIPRI: Nîvê çekên Amerîka li Rojhilata Navîn tê firoştin">SIPRI: Nîvê çekên Amerîka li Rojhilata Navîn tê firoştin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rt-dive-heremeke-federaliya-kurdan-li-suriye-hebe/" rel="bookmark" class="td-image-wrap" title="RT: Divê heremeke federaliya Kurdan li Sûriyê hebe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="RT: Divê heremeke federaliya Kurdan li Sûriyê hebe" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/rojava-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rt-dive-heremeke-federaliya-kurdan-li-suriye-hebe/" rel="bookmark" title="RT: Divê heremeke federaliya Kurdan li Sûriyê hebe">RT: Divê heremeke federaliya Kurdan li Sûriyê hebe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/mesrur-barzani-serbixweyi-ji-bo-diplomasiyeta-kurdistane-dirust-dike/" rel="bookmark" class="td-image-wrap" title="Mesrûr Barzanî serbixweyî ji bo dîplomasiyeta Kurdistanê dirust dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesrûr Barzanî serbixweyî ji bo dîplomasiyeta Kurdistanê dirust dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/mesrur-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mesrur-barzani-serbixweyi-ji-bo-diplomasiyeta-kurdistane-dirust-dike/" rel="bookmark" title="Mesrûr Barzanî serbixweyî ji bo dîplomasiyeta Kurdistanê dirust dike">Mesrûr Barzanî serbixweyî ji bo dîplomasiyeta Kurdistanê dirust dike</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e6ca33300faf" data-td_block_id="td_uid_5_5e6ca33300faf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e6ca33300faf" data-td_block_id="td_uid_5_5e6ca33300faf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e6ca33306b2e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5e6ca33306b2e"><script>var block_td_uid_6_5e6ca33306b2e = new tdBlock();
block_td_uid_6_5e6ca33306b2e.id = "td_uid_6_5e6ca33306b2e";
block_td_uid_6_5e6ca33306b2e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e6ca33306b2e_rand","tdc_css_class":"td_uid_6_5e6ca33306b2e_rand","tdc_css_class_style":"td_uid_6_5e6ca33306b2e_rand_style"}';
block_td_uid_6_5e6ca33306b2e.td_column_number = "3";
block_td_uid_6_5e6ca33306b2e.block_type = "td_block_mega_menu";
block_td_uid_6_5e6ca33306b2e.post_count = "5";
block_td_uid_6_5e6ca33306b2e.found_posts = "1671";
block_td_uid_6_5e6ca33306b2e.header_color = "";
block_td_uid_6_5e6ca33306b2e.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e6ca33306b2e.max_num_pages = "335";
tdBlocksArray.push(block_td_uid_6_5e6ca33306b2e);
</script><div id=td_uid_6_5e6ca33306b2e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/biranina-ji-dayikbuna-barzaniye-nemir-piroz-dikin/" rel="bookmark" class="td-image-wrap" title="Bîranîna ji dayikbûna Barzaniyê Nemir pîroz dikîn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bîranîna ji dayikbûna Barzaniyê Nemir pîroz dikîn" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/m-barzani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/biranina-ji-dayikbuna-barzaniye-nemir-piroz-dikin/" rel="bookmark" title="Bîranîna ji dayikbûna Barzaniyê Nemir pîroz dikîn">Bîranîna ji dayikbûna Barzaniyê Nemir pîroz dikîn</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kurdistan-newroze-betal-kir-gundike-mele-adaroke-piroz-dike/" rel="bookmark" class="td-image-wrap" title="Kurdistan Newrozê betal kir, Gûndikê Melê Adarokê pîroz dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kurdistan Newrozê betal kir, Gûndikê Melê Adarokê pîroz dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/adarok2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kurdistan-newroze-betal-kir-gundike-mele-adaroke-piroz-dike/" rel="bookmark" title="Kurdistan Newrozê betal kir, Gûndikê Melê Adarokê pîroz dike">Kurdistan Newrozê betal kir, Gûndikê Melê Adarokê pîroz dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/sivan-perwer-hisyariya-virusa-coronaye-dide/" rel="bookmark" class="td-image-wrap" title="Şivan Perwer hişyariya virusa Coronayê dide"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Şivan Perwer hişyariya virusa Coronayê dide" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/şivan-perwer-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sivan-perwer-hisyariya-virusa-coronaye-dide/" rel="bookmark" title="Şivan Perwer hişyariya virusa Coronayê dide">Şivan Perwer hişyariya virusa Coronayê dide</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pesmerge-li-paris/" rel="bookmark" class="td-image-wrap" title="Pêşmerge li Parîs"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pêşmerge li Parîs" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/pêşmerge-li-paris-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pesmerge-li-paris/" rel="bookmark" title="Pêşmerge li Parîs">Pêşmerge li Parîs</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/beri-9-salan-amerikiyan-filme-corona-berhem-anine/" rel="bookmark" class="td-image-wrap" title="Berî 9 salan Amerîkiyan fîlmê Corona berhem anîne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Berî 9 salan Amerîkiyan fîlmê Corona berhem anîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/contagion-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/beri-9-salan-amerikiyan-filme-corona-berhem-anine/" rel="bookmark" title="Berî 9 salan Amerîkiyan fîlmê Corona berhem anîne">Berî 9 salan Amerîkiyan fîlmê Corona berhem anîne</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e6ca33306b2e" data-td_block_id="td_uid_6_5e6ca33306b2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e6ca33306b2e" data-td_block_id="td_uid_6_5e6ca33306b2e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e6ca3330e5a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5e6ca3330e5a0"><script>var block_td_uid_7_5e6ca3330e5a0 = new tdBlock();
block_td_uid_7_5e6ca3330e5a0.id = "td_uid_7_5e6ca3330e5a0";
block_td_uid_7_5e6ca3330e5a0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e6ca3330e5a0_rand","tdc_css_class":"td_uid_7_5e6ca3330e5a0_rand","tdc_css_class_style":"td_uid_7_5e6ca3330e5a0_rand_style"}';
block_td_uid_7_5e6ca3330e5a0.td_column_number = "3";
block_td_uid_7_5e6ca3330e5a0.block_type = "td_block_mega_menu";
block_td_uid_7_5e6ca3330e5a0.post_count = "5";
block_td_uid_7_5e6ca3330e5a0.found_posts = "587";
block_td_uid_7_5e6ca3330e5a0.header_color = "";
block_td_uid_7_5e6ca3330e5a0.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e6ca3330e5a0.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_7_5e6ca3330e5a0);
</script><div id=td_uid_7_5e6ca3330e5a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/barzaniye-nemir-hez-ji-berpirsen-cawa-dikir/" rel="bookmark" class="td-image-wrap" title="Barzaniyê Nemir hez ji berpirsên çawa dikir?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Barzaniyê Nemir hez ji berpirsên çawa dikir?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/barzaniyê-nemir-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/barzaniye-nemir-hez-ji-berpirsen-cawa-dikir/" rel="bookmark" title="Barzaniyê Nemir hez ji berpirsên çawa dikir?">Barzaniyê Nemir hez ji berpirsên çawa dikir?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/hevaletiya-min-u-nivisandine/" rel="bookmark" class="td-image-wrap" title="Narîn Omer:Hevaletiya min û nivîsandine&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Narîn Omer:Hevaletiya min û nivîsandine&#8230;" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/narin-omer-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hevaletiya-min-u-nivisandine/" rel="bookmark" title="Narîn Omer:Hevaletiya min û nivîsandine&#8230;">Narîn Omer:Hevaletiya min û nivîsandine&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/mesrur-barzani-kurdistan-cihe-asti-u-pekvejiyane-ye/" rel="bookmark" class="td-image-wrap" title="Mesrûr Barzanî: Kurdistan cihê aştî û pêkvejiyanê ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesrûr Barzanî: Kurdistan cihê aştî û pêkvejiyanê ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/86996076_1495938083904702_1926222802814238720_n-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mesrur-barzani-kurdistan-cihe-asti-u-pekvejiyane-ye/" rel="bookmark" title="Mesrûr Barzanî: Kurdistan cihê aştî û pêkvejiyanê ye">Mesrûr Barzanî: Kurdistan cihê aştî û pêkvejiyanê ye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/gul-dive-em-pirsa-kurd-careser-bikin/" rel="bookmark" class="td-image-wrap" title="Gul: Divê em pirsa Kurd çareser bikin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gul: Divê em pirsa Kurd çareser bikin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/gul_414565757.jpg" width="218" height="126" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/gul-dive-em-pirsa-kurd-careser-bikin/" rel="bookmark" title="Gul: Divê em pirsa Kurd çareser bikin">Gul: Divê em pirsa Kurd çareser bikin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/58875-2/" rel="bookmark" class="td-image-wrap" title="Mercên me mercên netewî û demokratikin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mercên me mercên netewî û demokratikin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/11/mesud-tek.jpg" width="218" height="127" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/58875-2/" rel="bookmark" title="Mercên me mercên netewî û demokratikin">Mercên me mercên netewî û demokratikin</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e6ca3330e5a0" data-td_block_id="td_uid_7_5e6ca3330e5a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e6ca3330e5a0" data-td_block_id="td_uid_7_5e6ca3330e5a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e6ca3331314e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e6ca3331314e"><script>var block_td_uid_8_5e6ca3331314e = new tdBlock();
block_td_uid_8_5e6ca3331314e.id = "td_uid_8_5e6ca3331314e";
block_td_uid_8_5e6ca3331314e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e6ca3331314e_rand","tdc_css_class":"td_uid_8_5e6ca3331314e_rand","tdc_css_class_style":"td_uid_8_5e6ca3331314e_rand_style"}';
block_td_uid_8_5e6ca3331314e.td_column_number = "3";
block_td_uid_8_5e6ca3331314e.block_type = "td_block_mega_menu";
block_td_uid_8_5e6ca3331314e.post_count = "5";
block_td_uid_8_5e6ca3331314e.found_posts = "900";
block_td_uid_8_5e6ca3331314e.header_color = "";
block_td_uid_8_5e6ca3331314e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e6ca3331314e.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_8_5e6ca3331314e);
</script><div id=td_uid_8_5e6ca3331314e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/em-cawa-dikarin-xwe-ji-coronavirus-biparezin-video/" rel="bookmark" class="td-image-wrap" title="Em çawa dikarin xwe ji Coronavirus biparêzin? Video"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em çawa dikarin xwe ji Coronavirus biparêzin? Video" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/WHO-kurdi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-cawa-dikarin-xwe-ji-coronavirus-biparezin-video/" rel="bookmark" title="Em çawa dikarin xwe ji Coronavirus biparêzin? Video">Em çawa dikarin xwe ji Coronavirus biparêzin? Video</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/govend-u-strana-corona-virus-ji-derket-video/" rel="bookmark" class="td-image-wrap" title="Govend û Strana Corona Virus jî derket (Video)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Govend û Strana Corona Virus jî derket (Video)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/GAS_OIL_-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/govend-u-strana-corona-virus-ji-derket-video/" rel="bookmark" title="Govend û Strana Corona Virus jî derket (Video)">Govend û Strana Corona Virus jî derket (Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bi-hesani-li-rubaran-masi-cawa-te-girtin-video/" rel="bookmark" class="td-image-wrap" title="Bi hêsanî li rûbaran masî çawa tê girtin? (Video)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bi hêsanî li rûbaran masî çawa tê girtin? (Video)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/masigir3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bi-hesani-li-rubaran-masi-cawa-te-girtin-video/" rel="bookmark" title="Bi hêsanî li rûbaran masî çawa tê girtin? (Video)">Bi hêsanî li rûbaran masî çawa tê girtin? (Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/putin-ji-erdogan-re-deri-venekir-video/" rel="bookmark" class="td-image-wrap" title="Putin ji Erdogan re derî venekir (Video)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Putin ji Erdogan re derî venekir (Video)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/89787011_632142894295943_861229286030311424_n-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/putin-ji-erdogan-re-deri-venekir-video/" rel="bookmark" title="Putin ji Erdogan re derî venekir (Video)">Putin ji Erdogan re derî venekir (Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kurdistan-bi-govende-peswaziya-corona-dike/" rel="bookmark" class="td-image-wrap" title="Kurdistan bi govendê pêşwaziya Corona dike (Video)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kurdistan bi govendê pêşwaziya Corona dike (Video)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/govend-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kurdistan-bi-govende-peswaziya-corona-dike/" rel="bookmark" title="Kurdistan bi govendê pêşwaziya Corona dike (Video)">Kurdistan bi govendê pêşwaziya Corona dike (Video)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e6ca3331314e" data-td_block_id="td_uid_8_5e6ca3331314e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e6ca3331314e" data-td_block_id="td_uid_8_5e6ca3331314e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Lêbigere" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rojevakurd.com/">Malper</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Hemû -Flash" class="entry-crumb" href="https://rojevakurd.com/category/flash/">-Flash</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Şitlên hinarên Zîvzîkê û fisteqa Sêrtê li Bedlîsê diçînin</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-62375" class="post-62375 post type-post status-publish format-standard has-post-thumbnail hentry category-flash category-civak" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://rojevakurd.com/category/flash/">-Flash</a></li><li class="entry-category"><a href="https://rojevakurd.com/category/civak/">Civak</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Şitlên hinarên Zîvzîkê û fisteqa Sêrtê li Bedlîsê diçînin</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-14T11:12:11+00:00">14/03/2020</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://rojevakurd.com/wp-content/uploads/2020/03/hinar.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="https://rojevakurd.com/wp-content/uploads/2020/03/hinar.jpg" srcset="https://rojevakurd.com/wp-content/uploads/2020/03/hinar.jpg 640w, https://rojevakurd.com/wp-content/uploads/2020/03/hinar-225x150.jpg 225w, https://rojevakurd.com/wp-content/uploads/2020/03/hinar-600x400.jpg 600w, https://rojevakurd.com/wp-content/uploads/2020/03/hinar-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="hinar" /></a></div>
<p>Şitlên Hinarên Zîvzîkê ya li navçeya Xesxêr(Perwarî) û şitlên fisteqa Sêrtê ku bi nav û denge, li bajarên Bedlîsê tê çandin û ji Bedlîsê jî li ser bajarên Wan, Agirî û Muşê têne belavkirin.</p>
<p>Dr Mine Pakyurek Peymangeha Çandinî ya Zanîngeha Sêrtê daye zanîn ku ji berê de şitlên Hinarên Zîvzîkê û Fisteqa Sêrtê li bajarên dinên Bakûrê Kurdistanê belav dikin. Niha ji bo kezaxkirina darên Hinarên Zîvzîkê jî cotkarên Bedlîsê têne perwerdekirin.</p>
<p>Her wiha didin zanîn ku ji bo ku bikaribin berhemeke baş ya Hinaran bi dest ve bînin, pêwîste li qonaxên avdan û kezaxê de jî bi hişyarî û bi zanyarî kar bêne kirin. Li Bedlîsê jî zêdetir li navçeya Xîzanê têne çandin, ji ber ku rewşa keşûhewaya Xîzanê ji bo darên hinarên Zîvzîkê û fisteqa Sêrtê gelek guncave.</p>
<p></p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Parveke</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fsitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C5%9Eitl%C3%AAn+hinar%C3%AAn+Z%C3%AEvz%C3%AEk%C3%AA+%C3%BB+fisteqa+S%C3%AArt%C3%AA+li+Bedl%C3%AEs%C3%AA+di%C3%A7%C3%AEnin&url=https%3A%2F%2Frojevakurd.com%2Fsitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin%2F&via=Rojevakurd">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C5%9Eitl%C3%AAn+hinar%C3%AAn+Z%C3%AEvz%C3%AEk%C3%AA+%C3%BB+fisteqa+S%C3%AArt%C3%AA+li+Bedl%C3%AEs%C3%AA+di%C3%A7%C3%AEnin %0A%0A https://rojevakurd.com/sitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Pêş</span><a href="https://rojevakurd.com/li-tixuben-wan-u-irane-terme-7-penaberan-ditin/">Li tixûbên Wan û Îranê termê 7 penaberan dîtin</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rojevakurd.com/author/dara/">Rojevakurd Editor</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rojevakurd Editor"></span><meta itemprop="datePublished" content="2020-03-14T11:12:11+00:00"><meta itemprop="dateModified" content="2020-03-14T11:12:12+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rojevakurd.com/sitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg"></span><meta itemprop="name" content="Rojevakurd"></span><meta itemprop="headline " content="Şitlên hinarên Zîvzîkê û fisteqa Sêrtê li Bedlîsê diçînin"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2020/03/hinar.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_10_5e6ca3331a589_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5e6ca3331a589"><script>var block_td_uid_10_5e6ca3331a589 = new tdBlock();
block_td_uid_10_5e6ca3331a589.id = "td_uid_10_5e6ca3331a589";
block_td_uid_10_5e6ca3331a589.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_5e6ca3331a589_rand","td_column_number":3,"live_filter_cur_post_id":62375,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5e6ca3331a589_rand","tdc_css_class_style":"td_uid_10_5e6ca3331a589_rand_style"}';
block_td_uid_10_5e6ca3331a589.td_column_number = "3";
block_td_uid_10_5e6ca3331a589.block_type = "td_block_related_posts";
block_td_uid_10_5e6ca3331a589.post_count = "3";
block_td_uid_10_5e6ca3331a589.found_posts = "4829";
block_td_uid_10_5e6ca3331a589.header_color = "";
block_td_uid_10_5e6ca3331a589.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e6ca3331a589.max_num_pages = "1610";
tdBlocksArray.push(block_td_uid_10_5e6ca3331a589);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5e6ca3332795e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5e6ca3331a589" href="#">Têkildar</a><a id="td_uid_12_5e6ca33327966" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5e6ca3331a589" href="#">Ji Editor</a></h4><div id=td_uid_10_5e6ca3331a589 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-tixuben-wan-u-irane-terme-7-penaberan-ditin/" rel="bookmark" class="td-image-wrap" title="Li tixûbên Wan û Îranê termê 7 penaberan dîtin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li tixûbên Wan û Îranê termê 7 penaberan dîtin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/penaber-5-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-tixuben-wan-u-irane-terme-7-penaberan-ditin/" rel="bookmark" title="Li tixûbên Wan û Îranê termê 7 penaberan dîtin">Li tixûbên Wan û Îranê termê 7 penaberan dîtin</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/biranina-ji-dayikbuna-barzaniye-nemir-piroz-dikin/" rel="bookmark" class="td-image-wrap" title="Bîranîna ji dayikbûna Barzaniyê Nemir pîroz dikîn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bîranîna ji dayikbûna Barzaniyê Nemir pîroz dikîn" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/m-barzani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/biranina-ji-dayikbuna-barzaniye-nemir-piroz-dikin/" rel="bookmark" title="Bîranîna ji dayikbûna Barzaniyê Nemir pîroz dikîn">Bîranîna ji dayikbûna Barzaniyê Nemir pîroz dikîn</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kurdistan-newroze-betal-kir-gundike-mele-adaroke-piroz-dike/" rel="bookmark" class="td-image-wrap" title="Kurdistan Newrozê betal kir, Gûndikê Melê Adarokê pîroz dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kurdistan Newrozê betal kir, Gûndikê Melê Adarokê pîroz dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/adarok2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kurdistan-newroze-betal-kir-gundike-mele-adaroke-piroz-dike/" rel="bookmark" title="Kurdistan Newrozê betal kir, Gûndikê Melê Adarokê pîroz dike">Kurdistan Newrozê betal kir, Gûndikê Melê Adarokê pîroz dike</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e6ca3331a589" data-td_block_id="td_uid_10_5e6ca3331a589"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e6ca3331a589" data-td_block_id="td_uid_10_5e6ca3331a589"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Nerîna min : <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&#038;postid=62375&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Ner%C3%AEna+min+%3A&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=dae2db35c4e15abfaabee7a4b860705f70584c92#parent=https%3A%2F%2Frojevakurd.com%2Fsitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_5e6ca3332902b_rand td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td-subcat-item .td-cur-simple-item {
                color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .block-title > *,
            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #12d5d8;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_13_5e6ca3332902b_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .block-title {
                border-color: #12d5d8;
            }

            
            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td-instagram-user a {
                color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td-load-more-wrap a:hover {
                background-color: #12d5d8;
                border-color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td-read-more a,
            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_13_5e6ca3332902b_rand .td-post-category,
            .td-theme-wrap .td_uid_13_5e6ca3332902b_rand .td-post-category:hover {
                background-color: #12d5d8;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ragehandina Civakî</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,960</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/rojevakurd" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">791</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@rojevakurd" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">823</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" target="_blank">Subscribe</a></span></div></div></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5e6ca333293ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_14_5e6ca333293ce"><script>var block_td_uid_14_5e6ca333293ce = new tdBlock();
block_td_uid_14_5e6ca333293ce.id = "td_uid_14_5e6ca333293ce";
block_td_uid_14_5e6ca333293ce.atts = '{"custom_title":"Pop\u00fbler","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5e6ca333293ce_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_14_5e6ca333293ce_rand","tdc_css_class_style":"td_uid_14_5e6ca333293ce_rand_style"}';
block_td_uid_14_5e6ca333293ce.td_column_number = "1";
block_td_uid_14_5e6ca333293ce.block_type = "td_block_7";
block_td_uid_14_5e6ca333293ce.post_count = "4";
block_td_uid_14_5e6ca333293ce.found_posts = "23836";
block_td_uid_14_5e6ca333293ce.header_color = "#";
block_td_uid_14_5e6ca333293ce.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e6ca333293ce.max_num_pages = "5959";
tdBlocksArray.push(block_td_uid_14_5e6ca333293ce);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popûler</span></h4></div><div id=td_uid_14_5e6ca333293ce class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/2-milyon-u-217-hezar-turitan-serdana-kurdistane-kiriye/" rel="bookmark" class="td-image-wrap" title="2 milyon û 217 hezar turîtan serdana Kurdıstanê kiriye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="2 milyon û 217 hezar turîtan serdana Kurdıstanê kiriye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/hewl__r_985429226.jpg" width="100" height="67" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/2-milyon-u-217-hezar-turitan-serdana-kurdistane-kiriye/" rel="bookmark" title="2 milyon û 217 hezar turîtan serdana Kurdıstanê kiriye">2 milyon û 217 hezar turîtan serdana Kurdıstanê kiriye</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-02T01:40:00+00:00">02/02/2013</time></span> </div>
</div>
</div>

</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/barzani-li-ser-facebook-a-xwe-serxwesiye-li-malbata-mitterand-kir/" rel="bookmark" class="td-image-wrap" title="Barzanî li ser facebook a xwe serxweşiyê li malbata Mitterand kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Barzanî li ser facebook a xwe serxweşiyê li malbata Mitterand kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/images_941565963.jpg" width="100" height="63" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/barzani-li-ser-facebook-a-xwe-serxwesiye-li-malbata-mitterand-kir/" rel="bookmark" title="Barzanî li ser facebook a xwe serxweşiyê li malbata Mitterand kir">Barzanî li ser facebook a xwe serxweşiyê li malbata Mitterand kir</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-11-22T16:08:00+00:00">22/11/2011</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pesmerge-haya-me-ji-sere-ser-sinore-kurdistane-tune/" rel="bookmark" class="td-image-wrap" title="Pêşmerge: Haya me ji şerê ser sînorê Kurdistanê tune"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pesmerge-haya-me-ji-sere-ser-sinore-kurdistane-tune/" rel="bookmark" title="Pêşmerge: Haya me ji şerê ser sînorê Kurdistanê tune">Pêşmerge: Haya me ji şerê ser sînorê Kurdistanê tune</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-07-17T11:23:00+00:00">17/07/2011</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-viyana-pesbirka-stranen-kurdi/" rel="bookmark" class="td-image-wrap" title="Li Vîyana pêşbirka stranên Kurdî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-viyana-pesbirka-stranen-kurdi/" rel="bookmark" title="Li Vîyana pêşbirka stranên Kurdî">Li Vîyana pêşbirka stranên Kurdî</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-10-27T08:40:00+00:00">27/10/2012</time></span> </div>
</div>
</div>

</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_14_5e6ca333293ce" data-td_block_id="td_uid_14_5e6ca333293ce">Zêdetir<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_15_5e6ca33334a07_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_15_5e6ca33334a07"><script>var block_td_uid_15_5e6ca33334a07 = new tdBlock();
block_td_uid_15_5e6ca33334a07.id = "td_uid_15_5e6ca33334a07";
block_td_uid_15_5e6ca33334a07.atts = '{"custom_title":"Bijarte","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5e6ca33334a07_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5e6ca33334a07_rand","tdc_css_class_style":"td_uid_15_5e6ca33334a07_rand_style"}';
block_td_uid_15_5e6ca33334a07.td_column_number = "1";
block_td_uid_15_5e6ca33334a07.block_type = "td_block_15";
block_td_uid_15_5e6ca33334a07.post_count = "4";
block_td_uid_15_5e6ca33334a07.found_posts = "23836";
block_td_uid_15_5e6ca33334a07.header_color = "#";
block_td_uid_15_5e6ca33334a07.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e6ca33334a07.max_num_pages = "5959";
tdBlocksArray.push(block_td_uid_15_5e6ca33334a07);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Bijarte</span></h4></div><div id=td_uid_15_5e6ca33334a07 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kiryaren-teroristi-hikumet-u-xelke-kurdistane-natirsin-in/" rel="bookmark" class="td-image-wrap" title="Kiryarên terorîstî hikûmet û xelkê Kurdistanê natirsîn in"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kiryarên terorîstî hikûmet û xelkê Kurdistanê natirsîn in" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Hewler_Paytext_661097398.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kiryaren-teroristi-hikumet-u-xelke-kurdistane-natirsin-in/" rel="bookmark" title="Kiryarên terorîstî hikûmet û xelkê Kurdistanê natirsîn in">Kiryarên terorîstî hikûmet û xelkê Kurdistanê natirsîn in</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/mesrur-barzani-peswazi-li-sandeke-ameriki-dike/" rel="bookmark" class="td-image-wrap" title="Mesrûr Barzanî pêşwazî li şandeke Amerîkî dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesrûr Barzanî pêşwazî li şandeke Amerîkî dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/mesrur-sanda-amerika-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mesrur-barzani-peswazi-li-sandeke-ameriki-dike/" rel="bookmark" title="Mesrûr Barzanî pêşwazî li şandeke Amerîkî dike">Mesrûr Barzanî pêşwazî li şandeke Amerîkî dike</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bi-minasebeta-8e-adare-hikumeta-kurdistane-pirozbahiya-jinan-dike/" rel="bookmark" class="td-image-wrap" title="Bi minasebeta 8ê Adarê hikûmeta Kurdistanê  pirozbahiya  jinan dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bi-minasebeta-8e-adare-hikumeta-kurdistane-pirozbahiya-jinan-dike/" rel="bookmark" title="Bi minasebeta 8ê Adarê hikûmeta Kurdistanê  pirozbahiya  jinan dike">Bi minasebeta 8ê Adarê hikûmeta Kurdistanê pirozbahiya jinan dike</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ji-ciroken-pir-kurt-u-direj-3/" rel="bookmark" class="td-image-wrap" title="Ji çîrokên pir kurt û dirêj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ji çîrokên pir kurt û dirêj" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/04/tirk-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-ciroken-pir-kurt-u-direj-3/" rel="bookmark" title="Ji çîrokên pir kurt û dirêj">Ji çîrokên pir kurt û dirêj</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e6ca33334a07" data-td_block_id="td_uid_15_5e6ca33334a07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e6ca33334a07" data-td_block_id="td_uid_15_5e6ca33334a07"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 td_stretch_container">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://rojevakurd.com/"><img class="td-retina-data" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" alt="Rojevakurd" title="Rojevakurd" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Nuçeyên Kurdistanî</span></div><div class="footer-email-wrap">Têkilî: <a href="/cdn-cgi/l/email-protection#422b2c242d02302d28273423293730266c212d2f"><span class="__cf_email__" data-cfemail="fa93949c95ba8895909f8c9b918f889ed4999597">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.3'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://rojevakurd.com/wp-content/uploads/2019/02/wbckg.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://rojevakurd.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://rojevakurd.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=62375&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dae2db35c4e15abfaabee7a4b860705f70584c92#parent=https%3A%2F%2Frojevakurd.com%2Fsitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=62375&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dae2db35c4e15abfaabee7a4b860705f70584c92#parent=https%3A%2F%2Frojevakurd.com%2Fsitlen-hinaren-zivzike-u-fisteqa-serte-li-bedlise-dicinin%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'91382038',post:'62375',tz:'2',srv:'rojevakurd.com'} ]);
	_stq.push([ 'clickTrackerInit', '91382038', '62375' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e6ca333485cc"></textarea>
<div id="td_live_css_uid_1_5e6ca333485cc" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e6ca333485cc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e6ca333485cc");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="xFPXbQTNdMqhcWm" value="OlDpkC[Et86gzLm" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gQDUP-pFySlLjik" value="oEZsASm9MgXtr]2" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="xFPXbQTNdMqhcWm" value="OlDpkC[Et86gzLm" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gQDUP-pFySlLjik" value="oEZsASm9MgXtr]2" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("xFPXbQTNdMqhcWm", "OlDpkC[Et86gzLm");
data.data.append("gQDUP-pFySlLjik", "oEZsASm9MgXtr]2");
                    }
                    else {
                        data.data =  data.data + '&xFPXbQTNdMqhcWm=OlDpkC[Et86gzLm&gQDUP-pFySlLjik=oEZsASm9MgXtr]2';
                    }
                }
            });

        });
	</script>
</body>
</html>