<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Gul û Davutoglu dest siyaseta çalak dikin &#8211; Rojevakurd</title>

<meta name="google-site-verification" content="x0axvPlrNOo360RHivYXWeo0bxax2YKiocIsTYgve3M" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Feed" href="https://rojevakurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Comments Feed" href="https://rojevakurd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Gul û Davutoglu dest siyaseta çalak dikin Comments Feed" href="https://rojevakurd.com/gul-u-davutoglu-dest-siyaseta-calak-dikin/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojevakurd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://rojevakurd.com/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css' href='https://rojevakurd.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{\ncolor:#ffffff;\ntext-shadow:0px 0px 3px #F00,0px 0px 5px #00F; \n-webkit-transition:all 0.2s ease-out;\n-moz-transition:all 0.2s ease-out;\n-o-transition:all 0.2s ease-out;\n-ms-transition:all 0.2s ease-out;\n}\n\n.tp-caption a:hover{\ncolor:#ffa902;\n}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='u-design-google-fonts-css' href='//fonts.googleapis.com/css?family=PT+Sans%3Aregular%7CMarcellus%3Aregular%7CLato%3A900&#038;subset=latin-ext%2Clatin' type='text/css' media='all' />
<link rel='stylesheet' id='u-design-reset-css' href='https://rojevakurd.com/wp-content/themes/u-design/styles/common-css/reset.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-text-css' href='https://rojevakurd.com/wp-content/themes/u-design/styles/style1/css/text.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-grid-960-css' href='https://rojevakurd.com/wp-content/themes/u-design/styles/common-css/960.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-superfish_menu-css' href='https://rojevakurd.com/wp-content/themes/u-design/scripts/superfish-menu/css/superfish.css?ver=1.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-font-awesome-css' href='https://rojevakurd.com/wp-content/themes/u-design/styles/common-css/font-awesome/css/font-awesome.min.css?ver=2.14.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-style1-css' href='https://rojevakurd.com/wp-content/themes/u-design/styles/style1/css/style.css?ver=2.14.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-custom-style-css' href='https://rojevakurd.com/wp-content/themes/u-design/styles/custom/custom_style.css?ver=2.14.0.1544418957' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-responsive-css' href='https://rojevakurd.com/wp-content/themes/u-design/styles/common-css/responsive.css?ver=2.14.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-fluid-css' href='https://rojevakurd.com/wp-content/themes/u-design/styles/common-css/fluid.css?ver=2.14.0' type='text/css' media='screen' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://rojevakurd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/themes/u-design/scripts/respond.min.js?ver=1.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.9'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.9'></script>
<link rel='https://api.w.org/' href='https://rojevakurd.com/wp-json/' />
<link rel='prev' title='Bûyerên Şêladizê provakasyona PKKê ye' href='https://rojevakurd.com/buyeren-seladize-provakasyona-pkke-ye/' />
<link rel='next' title='Serokwezîr behsa bûyera Şêladizê dike' href='https://rojevakurd.com/serokwezir-behsa-buyera-seladize-dike/' />
<link rel="canonical" href="https://rojevakurd.com/gul-u-davutoglu-dest-siyaseta-calak-dikin/" />
<link rel='shortlink' href='https://rojevakurd.com/?p=49006' />
<link rel="alternate" type="application/json+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fgul-u-davutoglu-dest-siyaseta-calak-dikin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fgul-u-davutoglu-dest-siyaseta-calak-dikin%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://rojevakurd.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://rojevakurd.com/gul-u-davutoglu-dest-siyaseta-calak-dikin/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Gul û Davutoglu dest siyaseta çalak dikin" />
<meta property="og:url" content="https://rojevakurd.com/gul-u-davutoglu-dest-siyaseta-calak-dikin/" />
<meta property="og:description" content="Li gor nûçeyeka rojnama Duvar piştî hilbijartinên herêmî yên Tirkiye, li Enqere senaryonên siyasî yên nû têne axavtin. Dê encama hilbijartina bandora xwe li 5 partiyên ku di parlementoyê de hene bi…" />
<meta property="article:published_time" content="2019-01-27T07:41:20+00:00" />
<meta property="article:modified_time" content="2019-01-27T07:41:20+00:00" />
<meta property="og:site_name" content="Rojevakurd" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2019/01/gul-davutoglu.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@rojevakurd" />
<meta name="twitter:site" content="@rojevakurd" />
<meta name="twitter:text:title" content="Gul û Davutoglu dest siyaseta çalak dikin" />
<meta name="twitter:image" content="https://rojevakurd.com/wp-content/uploads/2019/01/gul-davutoglu.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="pingback" href="https://rojevakurd.com/xmlrpc.php" />
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-270x270.jpg" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19929780-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" id="wp-custom-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body itemtype="http://schema.org/WebPage" itemscope="itemscope" class="post-template-default single single-post postid-49006 single-format-standard u-design-responsive-on u-design-menu-auto-arrows-on  u-design-fixed-menu-on everest-forms-no-js top-bg-color-dark wpb-js-composer js-comp-ver-5.5.4 vc_responsive">
<div id="wrapper-1">
<div id="top-wrapper">
<div id="secondary-navigation-bar-wrapper">
<div id="secondary-navigation-bar" class="container_24">
<div id="secondary-navigation-bar-content">
<div id="secondary-nav-bar-location-2" class="grid_24">
<div id="sec-nav-text-area-2">
<ul class="ud-social-icons">
<li> <b>Têkilî</b> <a href="/cdn-cgi/l/email-protection#355c13160404050e5313160404040e131603010e475a5f50435413160405020e4013160404010e51131601030e5613160404040e58">i&#110;f&#111;&#64;ro&#106;&#101;vak&#117;&#114;d.&#99;&#111;m</a> <i class="fa fa-envelope-o"></i></li>
<li><a title="Twitter" href="https://twitter.com/rojevakurd"><i class="fa fa-twitter"></i></a></li>
<li><a title="Facebook" href="https://www.facebook.com/rojevakurd/"><i class="fa fa-facebook"></i></a></li>
<li><a title="Google+" href="https://plus.google.com/share?app=110&url=http://www.rojevakurd.com"><i class="fa fa-google-plus"></i></a></li>
<li><a tite="YouTube" href="#"><i class="fa fa-youtube-play"></i></a></li>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<div itemtype="http://schema.org/WPHeader" itemscope="itemscope"> <div id="top-elements" class="container_24">
<div id="logo" class="grid_14">
<div class="site-name"><a title="Rojevakurd" href="https://rojevakurd.com">Rojevakurd</a></div>
</div>
</div>

<div class="clear"></div>
<div id="main-menu" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
<div id="dropdown-holder" class="container_24">
<div id="navigation-menu" class="navigation-menu"><ul id="main-top-menu" class="sf-menu"><li id="menu-item-26301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26301"><a href="http://www.rojevakurd.com"><span>Malper</span></a></li>
<li id="menu-item-35062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35062"><a href="https://rojevakurd.com/politika/"><span>Polîtîk</span></a></li>
<li id="menu-item-35067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35067"><a href="https://rojevakurd.com/nivis/"><span>Nivîsar</span></a></li>
<li id="menu-item-35113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35113"><a href="https://rojevakurd.com/dosya_/"><span>Dosya</span></a></li>
<li id="menu-item-35080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35080"><a href="https://rojevakurd.com/cihani/"><span>Cihan</span></a></li>
<li id="menu-item-35103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35103"><a href="https://rojevakurd.com/kulturi/"><span>Kultur</span></a></li>
<li id="menu-item-35112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35112"><a href="https://rojevakurd.com/civak_/"><span>Civak</span></a></li>
<li id="menu-item-35114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35114"><a href="https://rojevakurd.com/hevpeyvin_/"><span>Hevpeyvîn</span></a></li>
<li id="menu-item-35117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35117"><a href="https://rojevakurd.com/video_/"><span>Vîdeo</span></a></li>
</ul></div> </div>

</div>

</div> </div>

<div class="clear"></div>
<div id="sticky-menu-alias"></div>
<div class="clear"></div> <a id="sticky-menu-logo" href="https://rojevakurd.com" title="Rojevakurd"><img height="40" src="https://rojevakurd.com/wp-content/uploads/2016/12/rojevakurd.jpg" alt="logo" /></a>
<div id="page-content-title">
<div id="page-content-header" class="container_24">
<div id="page-title">
<h1 class="single-pagetitle entry-title" itemprop="headline">Gul û Davutoglu dest siyaseta çalak dikin</h1>
</div>

</div>

</div>

<div class="clear"></div>
<div id="page-content">
<div class="no-breadcrumbs-padding"></div>
<div id="content-container" class="container_24">
<div id="main-content" class="grid_16">
<div class="main-content-padding">
<div itemprop="mainContentOfPage" itemtype="http://schema.org/Blog" itemscope="itemscope"> <div class="post-49006 post type-post status-publish format-standard has-post-thumbnail hentry category-flash category-cihan" id="post-49006">
<div itemtype="http://schema.org/BlogPosting" itemprop="blogPost" itemscope="itemscope"> <div itemprop="description articleBody"> <div class="entry">
<div style="text-align:center;"><div class="custom-frame-wrapper aligncenter"><div class="custom-frame-inner-wrapper"><div class="custom-frame-padding"><img src="https://rojevakurd.com/wp-content/uploads/2019/01/gul-davutoglu-600x350_c.jpg" width="600" height="350" alt="Gul û Davutoglu dest siyaseta çalak dikin" /></div></div></div></div><p>Li gor nûçeyeka rojnama Duvar piştî hilbijartinên herêmî yên Tirkiye, li Enqere senaryonên siyasî yên nû têne axavtin.</p>
<p>Dê encama hilbijartina bandora xwe li 5 partiyên ku di parlementoyê de hene bike. Herweha piştî hilbijartina dê siyasetek nû derkeve holê û li gor vê jî partiyên nû dikarin bêne damezirandin.</p>
<p>Li ser ihtimala herî nêzik tê axavtin ewe ku, eve demeke behsa serokkomarê berê Abdullah Gul tê kirin. Herweha tê îdia kirin ku dê Abdullah Gul û serokwezîrê berê Ahmet Davutoglu partiyek nû damezirînin.</p>
<p>Ji aliyek din tê gotin ku, mimkine Gul û Davutoglu partiyek nû ava nekin û di nava Partiya Sadetê de cih bigrin. Eger edresa van herdu siyasetmedara bibe Partiya Sadetê dê bandorek mezin li heyina AKPê bike û rewşa Erdogan bi xwe de jî guhertinekî peyda bike.</p>
<p>Partiya sadetê partiya Necmetin Erbakan bû. Yani ew bingehê ku AKP hitabê wan dike, Sadet Partî jî hitabê heman bingehê dike. Vêca eger siyasetmedarên weke Gul û Davutoglu di vê partiyê de cih bigrin û dest siyaseteka aktîf bikin dê hinge gelek guhertin di siyaseta Tirkiye de peyda bibin.</p>
<p>Niha du parlementerên Sadet Partî yê li parlementoyê de hene. Eger tevlibûna Gul û Davutoglu ya SPê çêbibe , dê partî kongreyek awarte li darbêxe û gelek siyasetmedar li gel Gul û Davutoglu tevlî partiyê dibin û partî serokek nû û reveberiyek nû hildibijêre û dikeve qada siyasetê de. Ev yek dê AKP û Erdogan bêxe tengasiyek mezin de.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">→ Di medya civakî de parveke</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49006" class="share-facebook sd-button share-icon no-text" href="https://rojevakurd.com/gul-u-davutoglu-dest-siyaseta-calak-dikin/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-49006" class="share-google-plus-1 sd-button share-icon no-text" href="https://rojevakurd.com/gul-u-davutoglu-dest-siyaseta-calak-dikin/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49006" class="share-twitter sd-button share-icon no-text" href="https://rojevakurd.com/gul-u-davutoglu-dest-siyaseta-calak-dikin/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Gul%20%C3%BB%20Davutoglu%20dest%20siyaseta%20%C3%A7alak%20dikin%20https%3A%2F%2Frojevakurd.com%2Fgul-u-davutoglu-dest-siyaseta-calak-dikin%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
</div>
</div></div> </div>
<div class="clear"></div>
<div class="clear"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Nerîna min : <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gul-u-davutoglu-dest-siyaseta-calak-dikin/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&#038;postid=49006&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Ner%C3%AEna+min+%3A&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=c5af99ae903a0d8067eab8fbe55ee14fbd30aa36#parent=https%3A%2F%2Frojevakurd.com%2Fgul-u-davutoglu-dest-siyaseta-calak-dikin%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />

<div class="clear"></div>
</div> </div>
</div>
<div id="sidebar" class="grid_8">
<div id="sidebarSubnav">
<div itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
<div id="facebook-likebox-4" class="widget widget_facebook_likebox substitute_widget_class"><h3 class="widgettitle"><a href="https://www.facebook.com/rojevakurd/">Facebook</a></h3> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/rojevakurd/" data-width="400" data-height="600" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/rojevakurd/"><a href="https://www.facebook.com/rojevakurd/">Facebook</a></blockquote></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="push"></div>
<div class="clear"></div>
</div>
<div id="footer-bg">
<div id="footer" class="container_24 footer-top">
<div itemtype="http://schema.org/WPFooter" itemscope="itemscope"> <div id="footer_text" class="grid_20">
<div>
© 2018 <strong>Jîndar</strong> </div>
</div>
<div class="back-to-top">
<a href="#top">Back to Top</a>
</div>
</div> </div>
</div>

<div class="clear"></div>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rojevakurd.com\/gul-u-davutoglu-dest-siyaseta-calak-dikin\/":49006};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/themes/u-design/scripts/superfish-menu/js/superfish.combined.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var udesign_script_vars = {"search_widget_placeholder":"Type here to search","disable_smooth_scrolling_on_pages":null,"remove_fixed_menu_on_mobile":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/themes/u-design/scripts/script.js?ver=1.0'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/themes/u-design/scripts/responsive/selectnav/selectnav.min.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var udesign_selectnav_vars = {"selectnav_menu_label":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/themes/u-design/scripts/responsive/selectnav/selectnav-options.js?ver=0.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=6.9'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=49006&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=c5af99ae903a0d8067eab8fbe55ee14fbd30aa36#parent=https%3A%2F%2Frojevakurd.com%2Fgul-u-davutoglu-dest-siyaseta-calak-dikin%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=49006&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=c5af99ae903a0d8067eab8fbe55ee14fbd30aa36#parent=https%3A%2F%2Frojevakurd.com%2Fgul-u-davutoglu-dest-siyaseta-calak-dikin%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'91382038',post:'49006',tz:'2',srv:'rojevakurd.com'} ]);
	_stq.push([ 'clickTrackerInit', '91382038', '49006' ]);
</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="xUIZC-YVJ" value="f4jqKAdNo" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="jYgb_ZyDElAum" value="0X1nywUGemopg" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="EWFQkOLRJibq-" value="pk3eGU6O50tBi" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="oODgZjGm" value=".37MBbFf" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="xUIZC-YVJ" value="f4jqKAdNo" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="jYgb_ZyDElAum" value="0X1nywUGemopg" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="EWFQkOLRJibq-" value="pk3eGU6O50tBi" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="oODgZjGm" value=".37MBbFf" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("xUIZC-YVJ", "f4jqKAdNo");
data.data.append("jYgb_ZyDElAum", "0X1nywUGemopg");
data.data.append("EWFQkOLRJibq-", "pk3eGU6O50tBi");
data.data.append("oODgZjGm", ".37MBbFf");
                    }
                    else {
                        data.data =  data.data + '&xUIZC-YVJ=f4jqKAdNo&jYgb_ZyDElAum=0X1nywUGemopg&EWFQkOLRJibq-=pk3eGU6O50tBi&oODgZjGm=.37MBbFf';
                    }
                }
            });

        });
	</script>
</body>
</html>