<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Serokkomarê Iraqê dest ji kar berdide | Rojevakurd</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />

<meta name="google-site-verification" content="x0axvPlrNOo360RHivYXWeo0bxax2YKiocIsTYgve3M" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2017/08/Berham-saleh.jpg" /><link rel="icon" type="image/png" href="https://rojevakurd.com/wp-content/uploads/2019/02/rojico.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Feed" href="https://rojevakurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Comments Feed" href="https://rojevakurd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Serokkomarê Iraqê dest ji kar berdide Comments Feed" href="https://rojevakurd.com/serokkomare-iraqe-dest-ji-kar-berdide/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojevakurd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://rojevakurd.com/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css' href='https://rojevakurd.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{\ncolor:#ffffff;\ntext-shadow:0px 0px 3px #F00,0px 0px 5px #00F; \n-webkit-transition:all 0.2s ease-out;\n-moz-transition:all 0.2s ease-out;\n-o-transition:all 0.2s ease-out;\n-ms-transition:all 0.2s ease-out;\n}\n\n.tp-caption a:hover{\ncolor:#ffa902;\n}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://rojevakurd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://rojevakurd.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://rojevakurd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.0'></script>
<link rel='https://api.w.org/' href='https://rojevakurd.com/wp-json/' />
<link rel='prev' title='Li Rojavayê Kurdistanê beriya yekîtiya neteweyî ava bibe, divê çi bê kirin?' href='https://rojevakurd.com/li-rojavaye-kurdistane-beriya-yekitiya-neteweyi-ava-bibe-dive-ci-be-kirin/' />
<link rel='next' title='Rewşa Idlibê bandora xwe li rojavayê Kurdistanê dike' href='https://rojevakurd.com/rewsa-idlibe-bandora-xwe-li-rojavaye-kurdistane-dike/' />
<meta name="generator" content="WordPress 5.3" />
<meta name="generator" content="Everest Forms 1.5.10" />
<link rel="canonical" href="https://rojevakurd.com/serokkomare-iraqe-dest-ji-kar-berdide/" />
<link rel='shortlink' href='https://rojevakurd.com/?p=56445' />
<link rel="alternate" type="application/json+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fserokkomare-iraqe-dest-ji-kar-berdide%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fserokkomare-iraqe-dest-ji-kar-berdide%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"a709ca66a4","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://rojevakurd.com/serokkomare-iraqe-dest-ji-kar-berdide/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Serokkomarê Iraqê dest ji kar berdide" />
<meta property="og:url" content="https://rojevakurd.com/serokkomare-iraqe-dest-ji-kar-berdide/" />
<meta property="og:description" content="Serokê Iraqê Berhem Saleh ji destkar berdide û nameya xwe ya îstifakirinê radestî parlementoyê kiriye. Guvaşek mezin li ser Berhem Saleh heye ku, ew erkê avakirina hukumeta nû ya Iraqê bide kandîdê…" />
<meta property="article:published_time" content="2019-12-27T05:38:56+00:00" />
<meta property="article:modified_time" content="2019-12-27T05:40:04+00:00" />
<meta property="og:site_name" content="Rojevakurd" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2017/08/Berham-saleh.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@rojevakurd" />
<meta name="twitter:site" content="@rojevakurd" />
<meta name="twitter:text:title" content="Serokkomarê Iraqê dest ji kar berdide" />
<meta name="twitter:image" content="https://rojevakurd.com/wp-content/uploads/2017/08/Berham-saleh.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rojevakurd.com/",
                    "name": "Malper"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/category/flash/",
                    "name": "-Flash"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/serokkomare-iraqe-dest-ji-kar-berdide/",
                    "name": "Serokkomarê Iraqê dest ji kar berdide"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" />
<meta name="msapplication-TileImage" content="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19929780-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #42d6d1;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #42d6d1;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #42d6d1;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #42d6d1;
                }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-56445 single-format-standard everest-forms-no-js serokkomare-iraqe-dest-ji-kar-berdide global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a></li>
<li id="menu-item-49668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a></li>
<li id="menu-item-49663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a></li>
<li id="menu-item-49664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a></li>
<li id="menu-item-49665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a></li>
<li id="menu-item-49667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a></li>
<li id="menu-item-49666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a></li>
<li id="menu-item-49671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob"> 
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Lêbigere</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Friday, December 27, 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-49724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49724"><a href="https://rojevakurd.com/tekili/">Têkilî</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo48.jpg" alt="Rojevakurd" title="Rojevakurd" />
</a>
<a class="td-header-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" alt="Rojevakurd" title="Rojevakurd" />
<span class="td-visual-hidden">Rojevakurd</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e059e008bf45_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e059e008bf45"><script>var block_td_uid_1_5e059e008bf45 = new tdBlock();
block_td_uid_1_5e059e008bf45.id = "td_uid_1_5e059e008bf45";
block_td_uid_1_5e059e008bf45.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e059e008bf45_rand","tdc_css_class":"td_uid_1_5e059e008bf45_rand","tdc_css_class_style":"td_uid_1_5e059e008bf45_rand_style"}';
block_td_uid_1_5e059e008bf45.td_column_number = "3";
block_td_uid_1_5e059e008bf45.block_type = "td_block_mega_menu";
block_td_uid_1_5e059e008bf45.post_count = "5";
block_td_uid_1_5e059e008bf45.found_posts = "9635";
block_td_uid_1_5e059e008bf45.header_color = "";
block_td_uid_1_5e059e008bf45.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e059e008bf45.max_num_pages = "1927";
tdBlocksArray.push(block_td_uid_1_5e059e008bf45);
</script><div id=td_uid_1_5e059e008bf45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kongre-tistek-di-nava-ynke-de-neguheri/" rel="bookmark" class="td-image-wrap" title="Kongre tiştek di nava YNKê de neguherî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kongre tiştek di nava YNKê de neguherî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/03/ynk.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kongre-tistek-di-nava-ynke-de-neguheri/" rel="bookmark" title="Kongre tiştek di nava YNKê de neguherî">Kongre tiştek di nava YNKê de neguherî</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pewist-e-em-danustandinan-ligel-enkse-bikin/" rel="bookmark" class="td-image-wrap" title="Pêwîst e em danûstandinan ligel ENKSê bikin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pêwîst e em danûstandinan ligel ENKSê bikin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/12/yahya-218x150.gif" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pewist-e-em-danustandinan-ligel-enkse-bikin/" rel="bookmark" title="Pêwîst e em danûstandinan ligel ENKSê bikin">Pêwîst e em danûstandinan ligel ENKSê bikin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/eme-bi-kurdan-re-li-hevbikin/" rel="bookmark" class="td-image-wrap" title="Emê bi kurdan re li hevbikin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Emê bi kurdan re li hevbikin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/12/bayram-Zilan-218x150.gif" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/eme-bi-kurdan-re-li-hevbikin/" rel="bookmark" title="Emê bi kurdan re li hevbikin">Emê bi kurdan re li hevbikin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/necirvan-barzani-u-seroke-parlemantoya-iraqe-rewsa-iraqe-gotubej-kirin/" rel="bookmark" class="td-image-wrap" title="Nêçîrvan Barzanî û Serokê Parlemantoya Iraqê rewşa Iraqê gotûbêj kirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nêçîrvan Barzanî û Serokê Parlemantoya Iraqê rewşa Iraqê gotûbêj kirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/12/NB-seroke-parlemento-Iraq-218x150.gif" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/necirvan-barzani-u-seroke-parlemantoya-iraqe-rewsa-iraqe-gotubej-kirin/" rel="bookmark" title="Nêçîrvan Barzanî û Serokê Parlemantoya Iraqê rewşa Iraqê gotûbêj kirin">Nêçîrvan Barzanî û Serokê Parlemantoya Iraqê rewşa Iraqê gotûbêj kirin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kosret-resul-bu-seroke-meclisa-gisti-ya-ynke/" rel="bookmark" class="td-image-wrap" title="Kosret Resûl  bû Serokê Meclisa Giştî ya YNKê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kosret Resûl  bû Serokê Meclisa Giştî ya YNKê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/09/kosret-resul.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kosret-resul-bu-seroke-meclisa-gisti-ya-ynke/" rel="bookmark" title="Kosret Resûl  bû Serokê Meclisa Giştî ya YNKê">Kosret Resûl bû Serokê Meclisa Giştî ya YNKê</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e059e008bf45" data-td_block_id="td_uid_1_5e059e008bf45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e059e008bf45" data-td_block_id="td_uid_1_5e059e008bf45"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e059e00a716c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e059e00a716c"><script>var block_td_uid_2_5e059e00a716c = new tdBlock();
block_td_uid_2_5e059e00a716c.id = "td_uid_2_5e059e00a716c";
block_td_uid_2_5e059e00a716c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e059e00a716c_rand","tdc_css_class":"td_uid_2_5e059e00a716c_rand","tdc_css_class_style":"td_uid_2_5e059e00a716c_rand_style"}';
block_td_uid_2_5e059e00a716c.td_column_number = "3";
block_td_uid_2_5e059e00a716c.block_type = "td_block_mega_menu";
block_td_uid_2_5e059e00a716c.post_count = "5";
block_td_uid_2_5e059e00a716c.found_posts = "2367";
block_td_uid_2_5e059e00a716c.header_color = "";
block_td_uid_2_5e059e00a716c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e059e00a716c.max_num_pages = "474";
tdBlocksArray.push(block_td_uid_2_5e059e00a716c);
</script><div id=td_uid_2_5e059e00a716c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-rojavaye-kurdistane-beriya-yekitiya-neteweyi-ava-bibe-dive-ci-be-kirin/" rel="bookmark" class="td-image-wrap" title="Li Rojavayê Kurdistanê beriya yekîtiya neteweyî ava bibe, divê çi bê kirin?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Rojavayê Kurdistanê beriya yekîtiya neteweyî ava bibe, divê çi bê kirin?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/05/ibrahim-guclu.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-rojavaye-kurdistane-beriya-yekitiya-neteweyi-ava-bibe-dive-ci-be-kirin/" rel="bookmark" title="Li Rojavayê Kurdistanê beriya yekîtiya neteweyî ava bibe, divê çi bê kirin?">Li Rojavayê Kurdistanê beriya yekîtiya neteweyî ava bibe, divê çi bê&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ynk-ne-kongre-le-sanoyek-lidarxist/" rel="bookmark" class="td-image-wrap" title="YNK Ne Kongre, Lê Şanoyek Lidarxist!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="YNK Ne Kongre, Lê Şanoyek Lidarxist!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/12/lahor-cengi-218x150.gif" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ynk-ne-kongre-le-sanoyek-lidarxist/" rel="bookmark" title="YNK Ne Kongre, Lê Şanoyek Lidarxist!">YNK Ne Kongre, Lê Şanoyek Lidarxist!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bo-ci-kurd-hene-u-bo-ci-tunen-ne/" rel="bookmark" class="td-image-wrap" title="Bo çi kurd hene û bo çi tunen ne!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bo çi kurd hene û bo çi tunen ne!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/10/dilciwan-helbest-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bo-ci-kurd-hene-u-bo-ci-tunen-ne/" rel="bookmark" title="Bo çi kurd hene û bo çi tunen ne!">Bo çi kurd hene û bo çi tunen ne!</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/lahor-cengi-bere-xwe-daye-cehsayetiye/" rel="bookmark" class="td-image-wrap" title="&#8220; Lahor Cengî berê xwe daye cehşayetiyê  &#8220;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220; Lahor Cengî berê xwe daye cehşayetiyê  &#8220;" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/12/lahor-cengi-218x150.gif" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/lahor-cengi-bere-xwe-daye-cehsayetiye/" rel="bookmark" title="&#8220; Lahor Cengî berê xwe daye cehşayetiyê  &#8220;">&#8220; Lahor Cengî berê xwe daye cehşayetiyê &#8220;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/davutoglu-bersiva-erdogan-dide-bila-behsa-wefaye-neke/" rel="bookmark" class="td-image-wrap" title="Davutoglu bersiva Erdogan dide: Bila behsa wefayê neke"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Davutoglu bersiva Erdogan dide: Bila behsa wefayê neke" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/12/erdogan-davutoglu-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/davutoglu-bersiva-erdogan-dide-bila-behsa-wefaye-neke/" rel="bookmark" title="Davutoglu bersiva Erdogan dide: Bila behsa wefayê neke">Davutoglu bersiva Erdogan dide: Bila behsa wefayê neke</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e059e00a716c" data-td_block_id="td_uid_2_5e059e00a716c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e059e00a716c" data-td_block_id="td_uid_2_5e059e00a716c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e059e00b0f51_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5e059e00b0f51"><script>var block_td_uid_3_5e059e00b0f51 = new tdBlock();
block_td_uid_3_5e059e00b0f51.id = "td_uid_3_5e059e00b0f51";
block_td_uid_3_5e059e00b0f51.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e059e00b0f51_rand","tdc_css_class":"td_uid_3_5e059e00b0f51_rand","tdc_css_class_style":"td_uid_3_5e059e00b0f51_rand_style"}';
block_td_uid_3_5e059e00b0f51.td_column_number = "3";
block_td_uid_3_5e059e00b0f51.block_type = "td_block_mega_menu";
block_td_uid_3_5e059e00b0f51.post_count = "5";
block_td_uid_3_5e059e00b0f51.found_posts = "3650";
block_td_uid_3_5e059e00b0f51.header_color = "";
block_td_uid_3_5e059e00b0f51.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e059e00b0f51.max_num_pages = "730";
tdBlocksArray.push(block_td_uid_3_5e059e00b0f51);
</script><div id=td_uid_3_5e059e00b0f51 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rewsa-idlibe-bandora-xwe-li-rojavaye-kurdistane-dike/" rel="bookmark" class="td-image-wrap" title="Rewşa Idlibê bandora xwe li rojavayê Kurdistanê dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rewşa Idlibê bandora xwe li rojavayê Kurdistanê dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/esker-suriye-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rewsa-idlibe-bandora-xwe-li-rojavaye-kurdistane-dike/" rel="bookmark" title="Rewşa Idlibê bandora xwe li rojavayê Kurdistanê dike">Rewşa Idlibê bandora xwe li rojavayê Kurdistanê dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serokkomare-iraqe-dest-ji-kar-berdide/" rel="bookmark" class="td-image-wrap" title="Serokkomarê Iraqê dest ji kar berdide"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokkomarê Iraqê dest ji kar berdide" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/08/Berham-saleh.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serokkomare-iraqe-dest-ji-kar-berdide/" rel="bookmark" title="Serokkomarê Iraqê dest ji kar berdide">Serokkomarê Iraqê dest ji kar berdide</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/56433-2/" rel="bookmark" class="td-image-wrap" title="Em rê nadin Îran li Iraqê bi hêz bibe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em rê nadin Îran li Iraqê bi hêz bibe" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/12/kovahi-218x150.gif" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/56433-2/" rel="bookmark" title="Em rê nadin Îran li Iraqê bi hêz bibe">Em rê nadin Îran li Iraqê bi hêz bibe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/trump-hewla-sekinadina-ceza-kirina-tirkiye-dide/" rel="bookmark" class="td-image-wrap" title="Trump hewla sekinandina ceza kirina Tirkiye dide"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trump hewla sekinandina ceza kirina Tirkiye dide" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/02/trump.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/trump-hewla-sekinadina-ceza-kirina-tirkiye-dide/" rel="bookmark" title="Trump hewla sekinandina ceza kirina Tirkiye dide">Trump hewla sekinandina ceza kirina Tirkiye dide</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rusya-dive-hemu-xaka-suriye-di-bin-serweriya-same-de-be/" rel="bookmark" class="td-image-wrap" title="Rusya: Divê hemû xaka Suriye di bin serweriya Şamê de be"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rusya: Divê hemû xaka Suriye di bin serweriya Şamê de be" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/12/lavrov-mualim-218x150.gif" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rusya-dive-hemu-xaka-suriye-di-bin-serweriya-same-de-be/" rel="bookmark" title="Rusya: Divê hemû xaka Suriye di bin serweriya Şamê de be">Rusya: Divê hemû xaka Suriye di bin serweriya Şamê de be</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e059e00b0f51" data-td_block_id="td_uid_3_5e059e00b0f51"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e059e00b0f51" data-td_block_id="td_uid_3_5e059e00b0f51"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e059e00bd00e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5e059e00bd00e"><script>var block_td_uid_4_5e059e00bd00e = new tdBlock();
block_td_uid_4_5e059e00bd00e.id = "td_uid_4_5e059e00bd00e";
block_td_uid_4_5e059e00bd00e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e059e00bd00e_rand","tdc_css_class":"td_uid_4_5e059e00bd00e_rand","tdc_css_class_style":"td_uid_4_5e059e00bd00e_rand_style"}';
block_td_uid_4_5e059e00bd00e.td_column_number = "3";
block_td_uid_4_5e059e00bd00e.block_type = "td_block_mega_menu";
block_td_uid_4_5e059e00bd00e.post_count = "5";
block_td_uid_4_5e059e00bd00e.found_posts = "4649";
block_td_uid_4_5e059e00bd00e.header_color = "";
block_td_uid_4_5e059e00bd00e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e059e00bd00e.max_num_pages = "930";
tdBlocksArray.push(block_td_uid_4_5e059e00bd00e);
</script><div id=td_uid_4_5e059e00bd00e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pesmerge-serdana-fransaye-dike/" rel="bookmark" class="td-image-wrap" title="Pêşmerge serdana Fransayê dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pêşmerge serdana Fransayê dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/12/pesmerge-fransa-218x150.gif" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pesmerge-serdana-fransaye-dike/" rel="bookmark" title="Pêşmerge serdana Fransayê dike">Pêşmerge serdana Fransayê dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serok-peswaziya-helbusi-kir/" rel="bookmark" class="td-image-wrap" title="Serok pêşwaziya Helbusî kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok pêşwaziya Helbusî kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/04/mb-helbusi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-peswaziya-helbusi-kir/" rel="bookmark" title="Serok pêşwaziya Helbusî kir">Serok pêşwaziya Helbusî kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/56351-2/" rel="bookmark" class="td-image-wrap" title="Li avahiya PAKê semîner"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li avahiya PAKê semîner" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/12/ekrem-onen-seminer-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/56351-2/" rel="bookmark" title="Li avahiya PAKê semîner">Li avahiya PAKê semîner</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-ser-daxwaza-tirkiye-ynk-nehis-ew-tevli-kongreye-bibe/" rel="bookmark" class="td-image-wrap" title="Li ser daxwaza Tirkiye YNK nehiş ew tevlî kongreyê bibe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li ser daxwaza Tirkiye YNK nehiş ew tevlî kongreyê bibe" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/11/ynk-tirkiye.jpg" width="218" height="127" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-ser-daxwaza-tirkiye-ynk-nehis-ew-tevli-kongreye-bibe/" rel="bookmark" title="Li ser daxwaza Tirkiye YNK nehiş ew tevlî kongreyê bibe">Li ser daxwaza Tirkiye YNK nehiş ew tevlî kongreyê bibe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/lahor-cengi-u-hesdi-seibi-bi-qacaxi-nefta-kerkuke-difrosin/" rel="bookmark" class="td-image-wrap" title="Lahor Cengî û Heşdî Şeibî bi qaçaxî nefta Kerkûkê difroşin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lahor Cengî û Heşdî Şeibî bi qaçaxî nefta Kerkûkê difroşin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/04/lahor.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/lahor-cengi-u-hesdi-seibi-bi-qacaxi-nefta-kerkuke-difrosin/" rel="bookmark" title="Lahor Cengî û Heşdî Şeibî bi qaçaxî nefta Kerkûkê difroşin">Lahor Cengî û Heşdî Şeibî bi qaçaxî nefta Kerkûkê difroşin</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e059e00bd00e" data-td_block_id="td_uid_4_5e059e00bd00e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e059e00bd00e" data-td_block_id="td_uid_4_5e059e00bd00e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e059e00cba6c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5e059e00cba6c"><script>var block_td_uid_5_5e059e00cba6c = new tdBlock();
block_td_uid_5_5e059e00cba6c.id = "td_uid_5_5e059e00cba6c";
block_td_uid_5_5e059e00cba6c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e059e00cba6c_rand","tdc_css_class":"td_uid_5_5e059e00cba6c_rand","tdc_css_class_style":"td_uid_5_5e059e00cba6c_rand_style"}';
block_td_uid_5_5e059e00cba6c.td_column_number = "3";
block_td_uid_5_5e059e00cba6c.block_type = "td_block_mega_menu";
block_td_uid_5_5e059e00cba6c.post_count = "5";
block_td_uid_5_5e059e00cba6c.found_posts = "664";
block_td_uid_5_5e059e00cba6c.header_color = "";
block_td_uid_5_5e059e00cba6c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e059e00cba6c.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_5_5e059e00cba6c);
</script><div id=td_uid_5_5e059e00cba6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/56323-2/" rel="bookmark" class="td-image-wrap" title="PKKê plana gerîla ji bo sala 2020ê eşkere dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKKê plana gerîla ji bo sala 2020ê eşkere dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/PKK_ve_gerilla__42__849683378.jpg" width="200" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/56323-2/" rel="bookmark" title="PKKê plana gerîla ji bo sala 2020ê eşkere dike">PKKê plana gerîla ji bo sala 2020ê eşkere dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/hukumet-dixwaze-ereb-ji-nav-hsde-vekisin/" rel="bookmark" class="td-image-wrap" title="Hukumet dixwaze ereb ji nav HSDê vekişin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hukumet dixwaze ereb ji nav HSDê vekişin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/05/hsd.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hukumet-dixwaze-ereb-ji-nav-hsde-vekisin/" rel="bookmark" title="Hukumet dixwaze ereb ji nav HSDê vekişin">Hukumet dixwaze ereb ji nav HSDê vekişin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-rojavaye-kurdistane-aliyen-kurd-nezikihev-dibin/" rel="bookmark" class="td-image-wrap" title="Li Rojavayê Kurdistanê aliyên Kurd nêzikîhev dibin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Rojavayê Kurdistanê aliyên Kurd nêzikîhev dibin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/04/enks-pyd-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-rojavaye-kurdistane-aliyen-kurd-nezikihev-dibin/" rel="bookmark" title="Li Rojavayê Kurdistanê aliyên Kurd nêzikîhev dibin">Li Rojavayê Kurdistanê aliyên Kurd nêzikîhev dibin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ciwanek-kurd-u-birayetiya-gelan/" rel="bookmark" class="td-image-wrap" title="Ciwanek Kurd û birayetiya Gelan !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ciwanek Kurd û birayetiya Gelan !" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/10/sirin-tosun-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ciwanek-kurd-u-birayetiya-gelan/" rel="bookmark" title="Ciwanek Kurd û birayetiya Gelan !">Ciwanek Kurd û birayetiya Gelan !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rapora-sere-xendek-a/" rel="bookmark" class="td-image-wrap" title="Rapora şerê &#8220;Xendek &#8220;a"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rapora şerê &#8220;Xendek &#8220;a" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/pkk-xendek-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rapora-sere-xendek-a/" rel="bookmark" title="Rapora şerê &#8220;Xendek &#8220;a">Rapora şerê &#8220;Xendek &#8220;a</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e059e00cba6c" data-td_block_id="td_uid_5_5e059e00cba6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e059e00cba6c" data-td_block_id="td_uid_5_5e059e00cba6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e059e00d3e88_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5e059e00d3e88"><script>var block_td_uid_6_5e059e00d3e88 = new tdBlock();
block_td_uid_6_5e059e00d3e88.id = "td_uid_6_5e059e00d3e88";
block_td_uid_6_5e059e00d3e88.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e059e00d3e88_rand","tdc_css_class":"td_uid_6_5e059e00d3e88_rand","tdc_css_class_style":"td_uid_6_5e059e00d3e88_rand_style"}';
block_td_uid_6_5e059e00d3e88.td_column_number = "3";
block_td_uid_6_5e059e00d3e88.block_type = "td_block_mega_menu";
block_td_uid_6_5e059e00d3e88.post_count = "5";
block_td_uid_6_5e059e00d3e88.found_posts = "1577";
block_td_uid_6_5e059e00d3e88.header_color = "";
block_td_uid_6_5e059e00d3e88.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e059e00d3e88.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_6_5e059e00d3e88);
</script><div id=td_uid_6_5e059e00d3e88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/min-dir-u-nabejim-roman-2/" rel="bookmark" class="td-image-wrap" title="Mîn dît û nabêjim (Roman)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mîn dît û nabêjim (Roman)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/gundek_801501101.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/min-dir-u-nabejim-roman-2/" rel="bookmark" title="Mîn dît û nabêjim (Roman)">Mîn dît û nabêjim (Roman)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/min-dit-u-nabejim-roman-48/" rel="bookmark" class="td-image-wrap" title="Min dît û nabêjim (Roman)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Min dît û nabêjim (Roman)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/08/gund.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/min-dit-u-nabejim-roman-48/" rel="bookmark" title="Min dît û nabêjim (Roman)">Min dît û nabêjim (Roman)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pesvecuna-zimane-kurdi-di-qada-teknolojiye-de/" rel="bookmark" class="td-image-wrap" title="Pêşveçûna zimanê kurdî di qada teknolojîyê de"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pêşveçûna zimanê kurdî di qada teknolojîyê de" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/ziman-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pesvecuna-zimane-kurdi-di-qada-teknolojiye-de/" rel="bookmark" title="Pêşveçûna zimanê kurdî di qada teknolojîyê de">Pêşveçûna zimanê kurdî di qada teknolojîyê de</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bi-dawi-buna-kisandina-filime-mano-khalil-e-nu-ciran/" rel="bookmark" class="td-image-wrap" title="Bi dawî buna kişandina fîlimê Mano Khalil ê nu « Cîran »"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bi dawî buna kişandina fîlimê Mano Khalil ê nu « Cîran »" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/film-akurdi-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bi-dawi-buna-kisandina-filime-mano-khalil-e-nu-ciran/" rel="bookmark" title="Bi dawî buna kişandina fîlimê Mano Khalil ê nu « Cîran »">Bi dawî buna kişandina fîlimê Mano Khalil ê nu « Cîran&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/min-dit-u-nabejim-roman-47/" rel="bookmark" class="td-image-wrap" title="Min dît û nabêjim (Roman)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Min dît û nabêjim (Roman)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/min-dit-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/min-dit-u-nabejim-roman-47/" rel="bookmark" title="Min dît û nabêjim (Roman)">Min dît û nabêjim (Roman)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e059e00d3e88" data-td_block_id="td_uid_6_5e059e00d3e88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e059e00d3e88" data-td_block_id="td_uid_6_5e059e00d3e88"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e059e00db47b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5e059e00db47b"><script>var block_td_uid_7_5e059e00db47b = new tdBlock();
block_td_uid_7_5e059e00db47b.id = "td_uid_7_5e059e00db47b";
block_td_uid_7_5e059e00db47b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e059e00db47b_rand","tdc_css_class":"td_uid_7_5e059e00db47b_rand","tdc_css_class_style":"td_uid_7_5e059e00db47b_rand_style"}';
block_td_uid_7_5e059e00db47b.td_column_number = "3";
block_td_uid_7_5e059e00db47b.block_type = "td_block_mega_menu";
block_td_uid_7_5e059e00db47b.post_count = "5";
block_td_uid_7_5e059e00db47b.found_posts = "579";
block_td_uid_7_5e059e00db47b.header_color = "";
block_td_uid_7_5e059e00db47b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e059e00db47b.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_7_5e059e00db47b);
</script><div id=td_uid_7_5e059e00db47b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-suriye-cihen-ku-kurd-le-dijin-kurdistan-e/" rel="bookmark" class="td-image-wrap" title="Li Sûriyê cihên ku Kurd lê dijîn Kurdistan e"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Sûriyê cihên ku Kurd lê dijîn Kurdistan e" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/04/mazlum-kobani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-suriye-cihen-ku-kurd-le-dijin-kurdistan-e/" rel="bookmark" title="Li Sûriyê cihên ku Kurd lê dijîn Kurdistan e">Li Sûriyê cihên ku Kurd lê dijîn Kurdistan e</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/em-deriye-semalka-radesti-ti-hezeke-nakin/" rel="bookmark" class="td-image-wrap" title="Em deriyê Sêmalka radestî ti hêzekê nakin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em deriyê Sêmalka radestî ti hêzekê nakin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/04/mazlum-kobani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-deriye-semalka-radesti-ti-hezeke-nakin/" rel="bookmark" title="Em deriyê Sêmalka radestî ti hêzekê nakin">Em deriyê Sêmalka radestî ti hêzekê nakin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/amerikaye-sozen-xwe-bicih-neanin/" rel="bookmark" class="td-image-wrap" title="Amerîkayê sozên xwe bicih neanîn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amerîkayê sozên xwe bicih neanîn" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/04/mazlum-kobani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/amerikaye-sozen-xwe-bicih-neanin/" rel="bookmark" title="Amerîkayê sozên xwe bicih neanîn">Amerîkayê sozên xwe bicih neanîn</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/necirvan-barzani-ji-lavrov-daxwaziya-parastina-kurden-rojavaye-kurdistane-kir/" rel="bookmark" class="td-image-wrap" title="Nêçîrvan Barzanî ji Lavrov daxwaziya parastina kurdên Rojavayê Kurdistanê kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nêçîrvan Barzanî ji Lavrov daxwaziya parastina kurdên Rojavayê Kurdistanê kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/10/fewzi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/necirvan-barzani-ji-lavrov-daxwaziya-parastina-kurden-rojavaye-kurdistane-kir/" rel="bookmark" title="Nêçîrvan Barzanî ji Lavrov daxwaziya parastina kurdên Rojavayê Kurdistanê kir">Nêçîrvan Barzanî ji Lavrov daxwaziya parastina kurdên Rojavayê Kurdistanê kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/be-kerkuk-kurdistan-nabe/" rel="bookmark" class="td-image-wrap" title="Bê Kerkûk Kurdistan nabe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bê Kerkûk Kurdistan nabe" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/10/sex-cefer-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/be-kerkuk-kurdistan-nabe/" rel="bookmark" title="Bê Kerkûk Kurdistan nabe">Bê Kerkûk Kurdistan nabe</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e059e00db47b" data-td_block_id="td_uid_7_5e059e00db47b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e059e00db47b" data-td_block_id="td_uid_7_5e059e00db47b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e059e00e02cd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e059e00e02cd"><script>var block_td_uid_8_5e059e00e02cd = new tdBlock();
block_td_uid_8_5e059e00e02cd.id = "td_uid_8_5e059e00e02cd";
block_td_uid_8_5e059e00e02cd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e059e00e02cd_rand","tdc_css_class":"td_uid_8_5e059e00e02cd_rand","tdc_css_class_style":"td_uid_8_5e059e00e02cd_rand_style"}';
block_td_uid_8_5e059e00e02cd.td_column_number = "3";
block_td_uid_8_5e059e00e02cd.block_type = "td_block_mega_menu";
block_td_uid_8_5e059e00e02cd.post_count = "5";
block_td_uid_8_5e059e00e02cd.found_posts = "885";
block_td_uid_8_5e059e00e02cd.header_color = "";
block_td_uid_8_5e059e00e02cd.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e059e00e02cd.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_8_5e059e00e02cd);
</script><div id=td_uid_8_5e059e00e02cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/seroke-kurdistane-roja-ala-kurdistane-de-li-gel-xwendevanan-bu/" rel="bookmark" class="td-image-wrap" title="Serokê Kurdistanê roja Ala Kurdistanê de li gel xwendevanan bû"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokê Kurdistanê roja Ala Kurdistanê de li gel xwendevanan bû" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/12/necirvan-ala-kurdistane-218x150.jpg" width="218" height="150" /></a></div>  <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/seroke-kurdistane-roja-ala-kurdistane-de-li-gel-xwendevanan-bu/" rel="bookmark" title="Serokê Kurdistanê roja Ala Kurdistanê de li gel xwendevanan bû">Serokê Kurdistanê roja Ala Kurdistanê de li gel xwendevanan bû</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serokwezir-tevli-rewrisma-roja-ala-kurdistane-bu/" rel="bookmark" class="td-image-wrap" title="Serokwezîr tevlî rewrisma roja Ala Kurdistanê bû"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokwezîr tevlî rewrisma roja Ala Kurdistanê bû" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/12/mesruru-ala-kurdistanb-218x150.gif" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serokwezir-tevli-rewrisma-roja-ala-kurdistane-bu/" rel="bookmark" title="Serokwezîr tevlî rewrisma roja Ala Kurdistanê bû">Serokwezîr tevlî rewrisma roja Ala Kurdistanê bû</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/roja-ala-kurdistane/" rel="bookmark" class="td-image-wrap" title="Roja Ala Kurdistanê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Roja Ala Kurdistanê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/06/ala-kuridistan.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/roja-ala-kurdistane/" rel="bookmark" title="Roja Ala Kurdistanê">Roja Ala Kurdistanê</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/projeyasaya-caksaziye-amade-ye/" rel="bookmark" class="td-image-wrap" title="Projeyasaya çaksaziyê amade ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Projeyasaya çaksaziyê amade ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/12/mesruru-Barzani-218x150.gif" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/projeyasaya-caksaziye-amade-ye/" rel="bookmark" title="Projeyasaya çaksaziyê amade ye">Projeyasaya çaksaziyê amade ye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/em-xiyanete-qebul-nakin/" rel="bookmark" class="td-image-wrap" title="Em xiyanetê qebûl nakin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em xiyanetê qebûl nakin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/09/rojhilat.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-xiyanete-qebul-nakin/" rel="bookmark" title="Em xiyanetê qebûl nakin">Em xiyanetê qebûl nakin</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e059e00e02cd" data-td_block_id="td_uid_8_5e059e00e02cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e059e00e02cd" data-td_block_id="td_uid_8_5e059e00e02cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Lêbigere" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rojevakurd.com/">Malper</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Hemû -Flash" class="entry-crumb" href="https://rojevakurd.com/category/flash/">-Flash</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Serokkomarê Iraqê dest ji kar berdide</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-56445" class="post-56445 post type-post status-publish format-standard has-post-thumbnail hentry category-flash category-cihan" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://rojevakurd.com/category/flash/">-Flash</a></li><li class="entry-category"><a href="https://rojevakurd.com/category/cihan/">Cîhan</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Serokkomarê Iraqê dest ji kar berdide</h1>
 <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T07:38:56+00:00">27/12/2019</time></span> <div class="td-post-comments"><a href="https://rojevakurd.com/serokkomare-iraqe-dest-ji-kar-berdide/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-56445">14</span></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://rojevakurd.com/wp-content/uploads/2017/08/Berham-saleh.jpg" data-caption=""><img width="450" height="300" class="entry-thumb td-modal-image" src="https://rojevakurd.com/wp-content/uploads/2017/08/Berham-saleh.jpg" srcset="https://rojevakurd.com/wp-content/uploads/2017/08/Berham-saleh.jpg 450w, https://rojevakurd.com/wp-content/uploads/2017/08/Berham-saleh-225x150.jpg 225w" sizes="(max-width: 450px) 100vw, 450px" alt="" title="Berham-saleh" /></a></div>
<p>Serokê Iraqê Berhem Saleh ji destkar berdide û nameya xwe ya îstifakirinê radestî parlementoyê kiriye.</p>
<p>Guvaşek mezin li ser Berhem Saleh heye ku, ew erkê avakirina hukumeta nû ya Iraqê bide kandîdê Hevpeymaniya Avakirinê Esad Idanî. Lê Berhem Salej naxwaze vî erkî bide Îdanî û wî wek serokwezîrê Iraqê erkdar bike.</p>
<p>D.r Beşîr Hedad, Cêgirê Serokê Parlamentoya Îraqê di derbarê dest ji kar vekişandina Serokomarê Îraqê de daxûyaniyek da û dibêje: Berhem Saleh nameyek pêşkêşî parlementoyê kiriye û di nameya xwe de  daxwaziya dest ji karvekişandina xwe ji Parlamentoyê dike û dê hefteya bê bersiva nameya Serokomar bidin.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Parveke</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fserokkomare-iraqe-dest-ji-kar-berdide%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Serokkomar%C3%AA+Iraq%C3%AA+dest+ji+kar+berdide&url=https%3A%2F%2Frojevakurd.com%2Fserokkomare-iraqe-dest-ji-kar-berdide%2F&via=Rojevakurd">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Serokkomar%C3%AA+Iraq%C3%AA+dest+ji+kar+berdide %0A%0A https://rojevakurd.com/serokkomare-iraqe-dest-ji-kar-berdide/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Pêş</span><a href="https://rojevakurd.com/li-rojavaye-kurdistane-beriya-yekitiya-neteweyi-ava-bibe-dive-ci-be-kirin/">Li Rojavayê Kurdistanê beriya yekîtiya neteweyî ava bibe, divê çi bê kirin?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Paş</span><a href="https://rojevakurd.com/rewsa-idlibe-bandora-xwe-li-rojavaye-kurdistane-dike/">Rewşa Idlibê bandora xwe li rojavayê Kurdistanê dike</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rojevakurd.com/author/dara/">Rojevakurd Editor</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rojevakurd Editor"></span><meta itemprop="datePublished" content="2019-12-27T07:38:56+00:00"><meta itemprop="dateModified" content="2019-12-27T07:40:04+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rojevakurd.com/serokkomare-iraqe-dest-ji-kar-berdide/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg"></span><meta itemprop="name" content="Rojevakurd"></span><meta itemprop="headline " content="Serokkomarê Iraqê dest ji kar berdide"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2017/08/Berham-saleh.jpg"><meta itemprop="width" content="450"><meta itemprop="height" content="300"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_10_5e059e00e76be_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5e059e00e76be"><script>var block_td_uid_10_5e059e00e76be = new tdBlock();
block_td_uid_10_5e059e00e76be.id = "td_uid_10_5e059e00e76be";
block_td_uid_10_5e059e00e76be.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_5e059e00e76be_rand","td_column_number":3,"live_filter_cur_post_id":56445,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5e059e00e76be_rand","tdc_css_class_style":"td_uid_10_5e059e00e76be_rand_style"}';
block_td_uid_10_5e059e00e76be.td_column_number = "3";
block_td_uid_10_5e059e00e76be.block_type = "td_block_related_posts";
block_td_uid_10_5e059e00e76be.post_count = "3";
block_td_uid_10_5e059e00e76be.found_posts = "3651";
block_td_uid_10_5e059e00e76be.header_color = "";
block_td_uid_10_5e059e00e76be.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e059e00e76be.max_num_pages = "1217";
tdBlocksArray.push(block_td_uid_10_5e059e00e76be);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5e059e00f0d26" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5e059e00e76be" href="#">Têkildar</a><a id="td_uid_12_5e059e00f0d2d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5e059e00e76be" href="#">Ji Editor</a></h4><div id=td_uid_10_5e059e00e76be class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rewsa-idlibe-bandora-xwe-li-rojavaye-kurdistane-dike/" rel="bookmark" class="td-image-wrap" title="Rewşa Idlibê bandora xwe li rojavayê Kurdistanê dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rewşa Idlibê bandora xwe li rojavayê Kurdistanê dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/11/esker-suriye-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rewsa-idlibe-bandora-xwe-li-rojavaye-kurdistane-dike/" rel="bookmark" title="Rewşa Idlibê bandora xwe li rojavayê Kurdistanê dike">Rewşa Idlibê bandora xwe li rojavayê Kurdistanê dike</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/56433-2/" rel="bookmark" class="td-image-wrap" title="Em rê nadin Îran li Iraqê bi hêz bibe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em rê nadin Îran li Iraqê bi hêz bibe" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/12/kovahi-218x150.gif" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/56433-2/" rel="bookmark" title="Em rê nadin Îran li Iraqê bi hêz bibe">Em rê nadin Îran li Iraqê bi hêz bibe</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kongre-tistek-di-nava-ynke-de-neguheri/" rel="bookmark" class="td-image-wrap" title="Kongre tiştek di nava YNKê de neguherî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kongre tiştek di nava YNKê de neguherî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/03/ynk.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kongre-tistek-di-nava-ynke-de-neguheri/" rel="bookmark" title="Kongre tiştek di nava YNKê de neguherî">Kongre tiştek di nava YNKê de neguherî</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e059e00e76be" data-td_block_id="td_uid_10_5e059e00e76be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e059e00e76be" data-td_block_id="td_uid_10_5e059e00e76be"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Nerîna min : <small><a rel="nofollow" id="cancel-comment-reply-link" href="/serokkomare-iraqe-dest-ji-kar-berdide/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&#038;postid=56445&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Ner%C3%AEna+min+%3A&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9d2ce09b5664a8a850550555d1d782e03974d2b2#parent=https%3A%2F%2Frojevakurd.com%2Fserokkomare-iraqe-dest-ji-kar-berdide%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_5e059e00f2d92_rand td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td-subcat-item .td-cur-simple-item {
                color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .block-title > *,
            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #12d5d8;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_13_5e059e00f2d92_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .block-title {
                border-color: #12d5d8;
            }

            
            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td-instagram-user a {
                color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td-load-more-wrap a:hover {
                background-color: #12d5d8;
                border-color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td-read-more a,
            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_13_5e059e00f2d92_rand .td-post-category,
            .td-theme-wrap .td_uid_13_5e059e00f2d92_rand .td-post-category:hover {
                background-color: #12d5d8;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ragehandina Civakî</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,968</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/rojevakurd" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">776</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@rojevakurd" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">823</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" target="_blank">Subscribe</a></span></div></div></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5e059e00f313a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_14_5e059e00f313a"><script>var block_td_uid_14_5e059e00f313a = new tdBlock();
block_td_uid_14_5e059e00f313a.id = "td_uid_14_5e059e00f313a";
block_td_uid_14_5e059e00f313a.atts = '{"custom_title":"Pop\u00fbler","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5e059e00f313a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_14_5e059e00f313a_rand","tdc_css_class_style":"td_uid_14_5e059e00f313a_rand_style"}';
block_td_uid_14_5e059e00f313a.td_column_number = "1";
block_td_uid_14_5e059e00f313a.block_type = "td_block_7";
block_td_uid_14_5e059e00f313a.post_count = "4";
block_td_uid_14_5e059e00f313a.found_posts = "23042";
block_td_uid_14_5e059e00f313a.header_color = "#";
block_td_uid_14_5e059e00f313a.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e059e00f313a.max_num_pages = "5761";
tdBlocksArray.push(block_td_uid_14_5e059e00f313a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popûler</span></h4></div><div id=td_uid_14_5e059e00f313a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ji-bo-careseriye-bere-xwe-didin-barzani/" rel="bookmark" class="td-image-wrap" title="Ji bo çareseriyê berê xwe didin Barzanî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-bo-careseriye-bere-xwe-didin-barzani/" rel="bookmark" title="Ji bo çareseriyê berê xwe didin Barzanî">Ji bo çareseriyê berê xwe didin Barzanî</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-14T07:50:15+00:00">14/04/2016</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/lekolinen-teqina-hewler-ber-bi-dawiye-ve-dice/" rel="bookmark" class="td-image-wrap" title="Lêkolînên teqîna Hewlêr ber bi dawiyê ve diçe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/lekolinen-teqina-hewler-ber-bi-dawiye-ve-dice/" rel="bookmark" title="Lêkolînên teqîna Hewlêr ber bi dawiyê ve diçe">Lêkolînên teqîna Hewlêr ber bi dawiyê ve diçe</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-10-08T15:13:00+00:00">08/10/2013</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kurdistan-u-qeter-peywendiyan-pesve-dibin/" rel="bookmark" class="td-image-wrap" title="Kurdistan û Qeter peywendiyan pêşve dibin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kurdistan-u-qeter-peywendiyan-pesve-dibin/" rel="bookmark" title="Kurdistan û Qeter peywendiyan pêşve dibin">Kurdistan û Qeter peywendiyan pêşve dibin</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-20T14:13:01+00:00">20/07/2015</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rewsa-dawi-ya-partiyen-siyasi-li-tirkiye/" rel="bookmark" class="td-image-wrap" title="Rewşa dawî ya partiyên siyasî li Tirkiye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rewsa-dawi-ya-partiyen-siyasi-li-tirkiye/" rel="bookmark" title="Rewşa dawî ya partiyên siyasî li Tirkiye">Rewşa dawî ya partiyên siyasî li Tirkiye</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-12-20T07:47:00+00:00">20/12/2014</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_14_5e059e00f313a" data-td_block_id="td_uid_14_5e059e00f313a">Zêdetir<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_15_5e059e0109c06_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_15_5e059e0109c06"><script>var block_td_uid_15_5e059e0109c06 = new tdBlock();
block_td_uid_15_5e059e0109c06.id = "td_uid_15_5e059e0109c06";
block_td_uid_15_5e059e0109c06.atts = '{"custom_title":"Bijarte","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5e059e0109c06_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5e059e0109c06_rand","tdc_css_class_style":"td_uid_15_5e059e0109c06_rand_style"}';
block_td_uid_15_5e059e0109c06.td_column_number = "1";
block_td_uid_15_5e059e0109c06.block_type = "td_block_15";
block_td_uid_15_5e059e0109c06.post_count = "4";
block_td_uid_15_5e059e0109c06.found_posts = "23042";
block_td_uid_15_5e059e0109c06.header_color = "#";
block_td_uid_15_5e059e0109c06.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e059e0109c06.max_num_pages = "5761";
tdBlocksArray.push(block_td_uid_15_5e059e0109c06);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Bijarte</span></h4></div><div id=td_uid_15_5e059e0109c06 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/davutoglu-em-di-demek-nez-de-partiya-xwe-radigihinin/" rel="bookmark" class="td-image-wrap" title="Davutoglu: Em di demek nêz de partiya xwe radigihînin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Davutoglu: Em di demek nêz de partiya xwe radigihînin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/05/ahmet-davutoglu-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/davutoglu-em-di-demek-nez-de-partiya-xwe-radigihinin/" rel="bookmark" title="Davutoglu: Em di demek nêz de partiya xwe radigihînin">Davutoglu: Em di demek nêz de partiya xwe radigihînin</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/yasar-kemal-koca-dawi-kir/" rel="bookmark" class="td-image-wrap" title="Yaşar Kemal koça dawî kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/yasar-kemal-koca-dawi-kir/" rel="bookmark" title="Yaşar Kemal koça dawî kir">Yaşar Kemal koça dawî kir</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serok-barzani-cejna-qurbane-li-xelke-kurdistane-piroz-kir/" rel="bookmark" class="td-image-wrap" title="Serok Barzanî Cejna Qurbanê li xelkê Kurdistanê pîroz kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-barzani-cejna-qurbane-li-xelke-kurdistane-piroz-kir/" rel="bookmark" title="Serok Barzanî Cejna Qurbanê li xelkê Kurdistanê pîroz kir">Serok Barzanî Cejna Qurbanê li xelkê Kurdistanê pîroz kir</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/weneyek-dur-ji-weneyen-fermi/" rel="bookmark" class="td-image-wrap" title="Wêneyek dur ji wêneyên fermî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/weneyek-dur-ji-weneyen-fermi/" rel="bookmark" title="Wêneyek dur ji wêneyên fermî">Wêneyek dur ji wêneyên fermî</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e059e0109c06" data-td_block_id="td_uid_15_5e059e0109c06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e059e0109c06" data-td_block_id="td_uid_15_5e059e0109c06"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 td_stretch_container">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://rojevakurd.com/"><img class="td-retina-data" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" alt="Rojevakurd" title="Rojevakurd" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Nuçeyên Kurdistanî</span></div><div class="footer-email-wrap">Têkilî: <a href="/cdn-cgi/l/email-protection#92fbfcf4fdd2e0fdf8f7e4f3f9e7e0f6bcf1fdff"><span class="__cf_email__" data-cfemail="f29b9c949db2809d9897849399878096dc919d9f">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.0'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://rojevakurd.com/wp-content/uploads/2019/02/wbckg.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://rojevakurd.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://rojevakurd.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=56445&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9d2ce09b5664a8a850550555d1d782e03974d2b2#parent=https%3A%2F%2Frojevakurd.com%2Fserokkomare-iraqe-dest-ji-kar-berdide%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=56445&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9d2ce09b5664a8a850550555d1d782e03974d2b2#parent=https%3A%2F%2Frojevakurd.com%2Fserokkomare-iraqe-dest-ji-kar-berdide%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'91382038',post:'56445',tz:'2',srv:'rojevakurd.com'} ]);
	_stq.push([ 'clickTrackerInit', '91382038', '56445' ]);
</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="pgOSnztHTmEvMI" value="yKbMtSXALHu98x" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="oSVnNQ" value="y7cvdH" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="pgOSnztHTmEvMI" value="yKbMtSXALHu98x" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="oSVnNQ" value="y7cvdH" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("pgOSnztHTmEvMI", "yKbMtSXALHu98x");
data.data.append("oSVnNQ", "y7cvdH");
                    }
                    else {
                        data.data =  data.data + '&pgOSnztHTmEvMI=yKbMtSXALHu98x&oSVnNQ=y7cvdH';
                    }
                }
            });

        });
	</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e059e011e30c"></textarea>
<div id="td_live_css_uid_1_5e059e011e30c" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e059e011e30c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e059e011e30c");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>