<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title> Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê kêşe werin çareserkirin | Rojevakurd</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://rojevakurd.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="x0axvPlrNOo360RHivYXWeo0bxax2YKiocIsTYgve3M" />
<link rel="icon" type="image/png" href="https://rojevakurd.com/wp-content/uploads/2019/02/rojico.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Feed" href="https://rojevakurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Comments Feed" href="https://rojevakurd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo;  Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê kêşe werin çareserkirin Comments Feed" href="https://rojevakurd.com/em-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojevakurd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://rojevakurd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://rojevakurd.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://rojevakurd.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://rojevakurd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%7CPT+Sans%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://rojevakurd.com/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://rojevakurd.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://rojevakurd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://rojevakurd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rojevakurd.com/wp-json/wp/v2/posts/85472" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rojevakurd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rojevakurd.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://rojevakurd.com/em-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin/" />
<link rel='shortlink' href='https://rojevakurd.com/?p=85472' />
<link rel="alternate" type="application/json+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fem-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fem-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"9ac63c3fcb","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"9ac63c3fcb","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"9ac63c3fcb","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":85472};
    </script>
<link rel="amphtml" href="https://rojevakurd.com/em-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin/?amp"><meta name="generator" content="Powered by Slider Revolution 6.5.19 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content=" Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê kêşe werin çareserkirin" />
<meta property="og:url" content="https://rojevakurd.com/em-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin/" />
<meta property="og:description" content="Serokwezîrê Herêma Kurdistanê Mesrûr Barzanî di konferanseke rojnamevanî de behsa rewşa niha ya Herêma Kurdistanê, pêwendiyên ligel Hikûmeta Federal, mafên destûrî yên Herêmê û dawî guhartin û pêşh…" />
<meta property="article:published_time" content="2022-05-11T10:42:22+00:00" />
<meta property="article:modified_time" content="2022-05-11T10:42:27+00:00" />
<meta property="og:site_name" content="Rojevakurd" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2022/05/mesrur.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@rojevakurd" />
<meta name="twitter:site" content="@rojevakurd" />
<meta name="twitter:text:title" content=" Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê kêşe werin çareserkirin" />
<meta name="twitter:image" content="https://rojevakurd.com/wp-content/uploads/2022/05/mesrur.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rojevakurd.com/",
                    "name": "Malper"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/category/flash/",
                    "name": "-Flash"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/em-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin/",
                    "name": " Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê kêşe werin..."                                
                }
            }    
        ]
    }
</script>
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-85472 single-format-standard td-standard-pack em-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a></li>
<li id="menu-item-49668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a></li>
<li id="menu-item-49663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a></li>
<li id="menu-item-49664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a></li>
<li id="menu-item-49665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a></li>
<li id="menu-item-49667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a></li>
<li id="menu-item-49666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a></li>
<li id="menu-item-49671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a></li>
<li id="menu-item-84684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84684"><a href="https://rojevakurd.com/tekili/">Têkilî</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Lêbigere</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Wednesday, May 11, 2022
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-header-menu-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1"><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "12052";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "2411";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/em-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin/" rel="bookmark" class="td-image-wrap " title=" Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê kêşe werin çareserkirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title=" Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê kêşe werin çareserkirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/mesrur-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin/" rel="bookmark" title=" Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê kêşe werin çareserkirin"> Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê kêşe&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/iran-basure-kurdistane-topbaran-dike-3/" rel="bookmark" class="td-image-wrap " title="Îran başûrê Kurdistanê topbaran dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Îran başûrê Kurdistanê topbaran dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/basur-topbarana-iran-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/iran-basure-kurdistane-topbaran-dike-3/" rel="bookmark" title="Îran başûrê Kurdistanê topbaran dike">Îran başûrê Kurdistanê topbaran dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/mejiye-pkke-ev-e/" rel="bookmark" class="td-image-wrap " title="Mejiyê PKKê ev e.."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mejiyê PKKê ev e.." data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/01/pkk-ocalan-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mejiye-pkke-ev-e/" rel="bookmark" title="Mejiyê PKKê ev e..">Mejiyê PKKê ev e..</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serok-barzani-peswazi-li-balyoze-rusya-li-iraqe-kir/" rel="bookmark" class="td-image-wrap " title="Serok Barzanî pêşwazî li Balyozê Rûsya li Iraqê kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Barzanî pêşwazî li Balyozê Rûsya li Iraqê kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/MB-balyoze-Rusya-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-barzani-peswazi-li-balyoze-rusya-li-iraqe-kir/" rel="bookmark" title="Serok Barzanî pêşwazî li Balyozê Rûsya li Iraqê kir">Serok Barzanî pêşwazî li Balyozê Rûsya li Iraqê kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/seroke-nu-ya-navceyen-kurdistani-dest-bi-erken-xwe-kir/" rel="bookmark" class="td-image-wrap " title="Serokê nû ya navçeyên Kurdistanî dest bi erkên xwe kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokê nû ya navçeyên Kurdistanî dest bi erkên xwe kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/Qubat-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/seroke-nu-ya-navceyen-kurdistani-dest-bi-erken-xwe-kir/" rel="bookmark" title="Serokê nû ya navçeyên Kurdistanî dest bi erkên xwe kir">Serokê nû ya navçeyên Kurdistanî dest bi erkên xwe kir</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "3037";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "608";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/demirtas-dewleta-me-t-c-ye/" rel="bookmark" class="td-image-wrap " title="Demîrtaş: Dewleta me T.C ye !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demîrtaş: Dewleta me T.C ye !" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Selahaddin_Demirtas_Alaytir_896995079-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/demirtas-dewleta-me-t-c-ye/" rel="bookmark" title="Demîrtaş: Dewleta me T.C ye !">Demîrtaş: Dewleta me T.C ye !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/be-dengiya-li-himber-ithama-xiyanete/" rel="bookmark" class="td-image-wrap " title="Bê dengiya li himber ithama `Xiyanet`ê !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bê dengiya li himber ithama `Xiyanet`ê !" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/06/pdk-pkk-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/be-dengiya-li-himber-ithama-xiyanete/" rel="bookmark" title="Bê dengiya li himber ithama `Xiyanet`ê !">Bê dengiya li himber ithama `Xiyanet`ê !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/qirkirina-gele-dersime-u-biranineke-bi-pirsgirek/" rel="bookmark" class="td-image-wrap " title="Qirkirina Gelê Dersîmê û bîranîneke bi pirsgirêk…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Qirkirina Gelê Dersîmê û bîranîneke bi pirsgirêk…" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/05/dersim1937-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/qirkirina-gele-dersime-u-biranineke-bi-pirsgirek/" rel="bookmark" title="Qirkirina Gelê Dersîmê û bîranîneke bi pirsgirêk…">Qirkirina Gelê Dersîmê û bîranîneke bi pirsgirêk…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/xiyanet/" rel="bookmark" class="td-image-wrap " title="XIYANET"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="XIYANET" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/xiyanet-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/xiyanet/" rel="bookmark" title="XIYANET">XIYANET</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/heval-deng-ji-xwe-vede/" rel="bookmark" class="td-image-wrap " title="HEVAL; DENG Jİ XWE VEDE!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="HEVAL; DENG Jİ XWE VEDE!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/09/Kurdistan-pkk-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/heval-deng-ji-xwe-vede/" rel="bookmark" title="HEVAL; DENG Jİ XWE VEDE!">HEVAL; DENG Jİ XWE VEDE!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "4962";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "993";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pkk-li-gel-milisen-irane-erise-bingehun-tirkiye-dike/" rel="bookmark" class="td-image-wrap " title="PKK li gel milîsên Îranê êrîşê bingehûn Tirkiye dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK li gel milîsên Îranê êrîşê bingehûn Tirkiye dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/08/pentagon-218x150.gif" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pkk-li-gel-milisen-irane-erise-bingehun-tirkiye-dike/" rel="bookmark" title="PKK li gel milîsên Îranê êrîşê bingehûn Tirkiye dike">PKK li gel milîsên Îranê êrîşê bingehûn Tirkiye dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/putin-doza-leborine-kir/" rel="bookmark" class="td-image-wrap " title="Putîn doza lêborînê kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Putîn doza lêborînê kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/Vladimir-Putin-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/putin-doza-leborine-kir/" rel="bookmark" title="Putîn doza lêborînê kir">Putîn doza lêborînê kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rusya-cihan-kiriye-metirsiyek-mezin-de/" rel="bookmark" class="td-image-wrap " title="Rusya cîhan kiriye metirsîyek mezin de!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rusya cîhan kiriye metirsîyek mezin de!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/fûze-Rusya-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rusya-cihan-kiriye-metirsiyek-mezin-de/" rel="bookmark" title="Rusya cîhan kiriye metirsîyek mezin de!">Rusya cîhan kiriye metirsîyek mezin de!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-tirkiye-wesanen-televizyona-birayen-misilman-hate-rawestandin/" rel="bookmark" class="td-image-wrap " title="Li Tirkiye weşanên televizyona &#8220;Birayên Misilman&#8220; hate rawestandin !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Tirkiye weşanên televizyona &#8220;Birayên Misilman&#8220; hate rawestandin !" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/04/makameleen-tv-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-tirkiye-wesanen-televizyona-birayen-misilman-hate-rawestandin/" rel="bookmark" title="Li Tirkiye weşanên televizyona &#8220;Birayên Misilman&#8220; hate rawestandin !">Li Tirkiye weşanên televizyona &#8220;Birayên Misilman&#8220; hate rawestandin !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ciwanek-kurd-bi-ala-kurdistane-daket-qada-fotbole/" rel="bookmark" class="td-image-wrap " title="Ciwanek Kurd bi ala Kurdistanê daket qada fotbolê!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ciwanek Kurd bi ala Kurdistanê daket qada fotbolê!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/04/Kevin-De-Bruyne-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ciwanek-kurd-bi-ala-kurdistane-daket-qada-fotbole/" rel="bookmark" title="Ciwanek Kurd bi ala Kurdistanê daket qada fotbolê!">Ciwanek Kurd bi ala Kurdistanê daket qada fotbolê!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_4"><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "6238";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "1248";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dixwazin-pkk-singale-vale-bike/" rel="bookmark" class="td-image-wrap " title="Dixwazin PKK Şingalê vale bike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dixwazin PKK Şingalê vale bike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/esiren-Singale-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dixwazin-pkk-singale-vale-bike/" rel="bookmark" title="Dixwazin PKK Şingalê vale bike">Dixwazin PKK Şingalê vale bike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/cekdaren-pkke-ji-nava-singale-vekisiyan/" rel="bookmark" class="td-image-wrap " title="Çekdarên PKKê ji nava Şingalê vekişîyan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Çekdarên PKKê ji nava Şingalê vekişîyan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/03/singal-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/cekdaren-pkke-ji-nava-singale-vekisiyan/" rel="bookmark" title="Çekdarên PKKê ji nava Şingalê vekişîyan">Çekdarên PKKê ji nava Şingalê vekişîyan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/cekdaren-pkke-xwe-ji-cihen-nisteci-le-hene-didin-aliyeki/" rel="bookmark" class="td-image-wrap " title="Çekdarên PKKê xwe ji cihên niştecî lê hene didin aliyekî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Çekdarên PKKê xwe ji cihên niştecî lê hene didin aliyekî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/12/ybs-iraq-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/cekdaren-pkke-xwe-ji-cihen-nisteci-le-hene-didin-aliyeki/" rel="bookmark" title="Çekdarên PKKê xwe ji cihên niştecî lê hene didin aliyekî">Çekdarên PKKê xwe ji cihên niştecî lê hene didin aliyekî</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ji-singale-hemwelati-cara-dubare-kocber-dibin/" rel="bookmark" class="td-image-wrap " title="Ji Şingalê hemwelatî cara dubare koçber dibin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ji Şingalê hemwelatî cara dubare koçber dibin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/sengal-kocber-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-singale-hemwelati-cara-dubare-kocber-dibin/" rel="bookmark" title="Ji Şingalê hemwelatî cara dubare koçber dibin">Ji Şingalê hemwelatî cara dubare koçber dibin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ve-care-dezgeheka-dewlete-guh-da-rexneyen-xelke/" rel="bookmark" class="td-image-wrap " title="Vê carê dezgeheka dewletê guh da rexneyên xelkê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vê carê dezgeheka dewletê guh da rexneyên xelkê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/mizgefra-mezin-pano-kurdi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ve-care-dezgeheka-dewlete-guh-da-rexneyen-xelke/" rel="bookmark" title="Vê carê dezgeheka dewletê guh da rexneyên xelkê">Vê carê dezgeheka dewletê guh da rexneyên xelkê</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_5"><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "818";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "164";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/milisen-pyde-li-ser-nediyarkirina-carenivisa-rojnamevanan-de-rijd-in/" rel="bookmark" class="td-image-wrap " title="Milîsên PYDê li ser nediyarkirina çarenivîsa rojnamevanan de rijd in"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Milîsên PYDê li ser nediyarkirina çarenivîsa rojnamevanan de rijd in" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/Rojnemevan-ARK-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/milisen-pyde-li-ser-nediyarkirina-carenivisa-rojnamevanan-de-rijd-in/" rel="bookmark" title="Milîsên PYDê li ser nediyarkirina çarenivîsa rojnamevanan de rijd in">Milîsên PYDê li ser nediyarkirina çarenivîsa rojnamevanan de rijd in</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pkk-ci-ji-neteweya-kurd-dixwaze/" rel="bookmark" class="td-image-wrap " title="PKK çi ji neteweya Kurd dixwaze?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK çi ji neteweya Kurd dixwaze?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/pkk-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pkk-ci-ji-neteweya-kurd-dixwaze/" rel="bookmark" title="PKK çi ji neteweya Kurd dixwaze?">PKK çi ji neteweya Kurd dixwaze?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pirsa-kurd-di-rojeva-wan-de-tuneye/" rel="bookmark" class="td-image-wrap " title="Pirsa Kurd di rojeva wan de tuneye !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pirsa Kurd di rojeva wan de tuneye !" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/tifaqen-li-Tirkiye-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pirsa-kurd-di-rojeva-wan-de-tuneye/" rel="bookmark" title="Pirsa Kurd di rojeva wan de tuneye !">Pirsa Kurd di rojeva wan de tuneye !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/biskuvina-koken-comi-u-nijadi/" rel="bookmark" class="td-image-wrap " title="Bişkuvîna kokên  comî û nijadî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bişkuvîna kokên  comî û nijadî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/02/reber-hebun-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/biskuvina-koken-comi-u-nijadi/" rel="bookmark" title="Bişkuvîna kokên  comî û nijadî">Bişkuvîna kokên  comî û nijadî</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-cihane-roja-zimane-dayike-de-rewsa-kurde/" rel="bookmark" class="td-image-wrap " title="Li Cîhanê roja zimanê dayikê de rewşa kurdî !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Cîhanê roja zimanê dayikê de rewşa kurdî !" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/ziman-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-cihane-roja-zimane-dayike-de-rewsa-kurde/" rel="bookmark" title="Li Cîhanê roja zimanê dayikê de rewşa kurdî !">Li Cîhanê roja zimanê dayikê de rewşa kurdî !</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_6"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "2002";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "401";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/se-xeleten-taybet-bo-filme-ciran/" rel="bookmark" class="td-image-wrap " title="Sê Xeletên taybet bo filmê CÎRAN"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sê Xeletên taybet bo filmê CÎRAN" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/Mano-Khalil-film-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/se-xeleten-taybet-bo-filme-ciran/" rel="bookmark" title="Sê Xeletên taybet bo filmê CÎRAN">Sê Xeletên taybet bo filmê CÎRAN</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bernamegeh-hejmara-nu/" rel="bookmark" class="td-image-wrap " title="Bernamegeh hêjmara nû"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bernamegeh hêjmara nû" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/04/BERNAMEGEH-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bernamegeh-hejmara-nu/" rel="bookmark" title="Bernamegeh hêjmara nû">Bernamegeh hêjmara nû</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/peyama-seroke-herema-kurdistane-ya-di-salvegera-rojnamegeriya-kurdi-da/" rel="bookmark" class="td-image-wrap " title="Peyama Serokê Herêma Kurdistanê ya di salvegera rojnamegeriya Kurdî da"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Peyama Serokê Herêma Kurdistanê ya di salvegera rojnamegeriya Kurdî da" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/09/necirvan-dihok-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/peyama-seroke-herema-kurdistane-ya-di-salvegera-rojnamegeriya-kurdi-da/" rel="bookmark" title="Peyama Serokê Herêma Kurdistanê ya di salvegera rojnamegeriya Kurdî da">Peyama Serokê Herêma Kurdistanê ya di salvegera rojnamegeriya Kurdî da</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bi-hesten-dewletbune-roja-rojnamegeriya-kurdi-piroz-be/" rel="bookmark" class="td-image-wrap " title="Bi hestên dewletbûnê, Roja Rojnamegeriya Kurdî pîroz be"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bi hestên dewletbûnê, Roja Rojnamegeriya Kurdî pîroz be" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/04/rojnama-kurdistan-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bi-hesten-dewletbune-roja-rojnamegeriya-kurdi-piroz-be/" rel="bookmark" title="Bi hestên dewletbûnê, Roja Rojnamegeriya Kurdî pîroz be">Bi hestên dewletbûnê, Roja Rojnamegeriya Kurdî pîroz be</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pirtuka-yar-u-mirad-i/" rel="bookmark" class="td-image-wrap " title="Pirtûka YAR Û MIRAD–I"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pirtûka YAR Û MIRAD–I" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/04/pirtuk-yar-u-mirad-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pirtuka-yar-u-mirad-i/" rel="bookmark" title="Pirtûka YAR Û MIRAD–I">Pirtûka YAR Û MIRAD–I</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "629";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "126";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/necirvan-barzani-tista-ji-bo-kurdan-giring-yekrezi-ye/" rel="bookmark" class="td-image-wrap " title="Nêçîrvan Barzanî: Tişta ji bo Kurdan girîng yekrêzî ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nêçîrvan Barzanî: Tişta ji bo Kurdan girîng yekrêzî ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/02/Necirvan-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/necirvan-barzani-tista-ji-bo-kurdan-giring-yekrezi-ye/" rel="bookmark" title="Nêçîrvan Barzanî: Tişta ji bo Kurdan girîng yekrêzî ye">Nêçîrvan Barzanî: Tişta ji bo Kurdan girîng yekrêzî ye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/semyani-perizade-qibleya-min-prenses-leyla-bedirxan-e/" rel="bookmark" class="td-image-wrap " title="Semyanî Perîzade: Qibleya min Prenses Leyla Bedirxan e.."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Semyanî Perîzade: Qibleya min Prenses Leyla Bedirxan e.." data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/12/semyani-perizade-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/semyani-perizade-qibleya-min-prenses-leyla-bedirxan-e/" rel="bookmark" title="Semyanî Perîzade: Qibleya min Prenses Leyla Bedirxan e..">Semyanî Perîzade: Qibleya min Prenses Leyla Bedirxan e..</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/em-dixwazin-kurdistan-li-ser-reya-rast-be/" rel="bookmark" class="td-image-wrap " title="Em dixwazin Kurdistan li ser rêya rast be"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em dixwazin Kurdistan li ser rêya rast be" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/11/mesrur-4-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-dixwazin-kurdistan-li-ser-reya-rast-be/" rel="bookmark" title="Em dixwazin Kurdistan li ser rêya rast be">Em dixwazin Kurdistan li ser rêya rast be</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/eger-dewleta-we-tune-be-hun-nikarin-goristaneke-ji-biparezin/" rel="bookmark" class="td-image-wrap " title="Eger dewleta we tune be, hûn nikarin goristanekê jî biparêzin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eger dewleta we tune be, hûn nikarin goristanekê jî biparêzin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/01/ismail-besikci.jpg" width="218" height="127" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/eger-dewleta-we-tune-be-hun-nikarin-goristaneke-ji-biparezin/" rel="bookmark" title="Eger dewleta we tune be, hûn nikarin goristanekê jî biparêzin">Eger dewleta we tune be, hûn nikarin goristanekê jî biparêzin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/eger-heman-mafen-kurda-ji-tunebe-tistek-bi-wateya-dedweriye-namine/" rel="bookmark" class="td-image-wrap " title="Eger heman mafên Kurda jî tunebe, tiştek bi wateya dedweriyê namîne&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eger heman mafên Kurda jî tunebe, tiştek bi wateya dedweriyê namîne&#8230;" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/11/mesrur-barzani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/eger-heman-mafen-kurda-ji-tunebe-tistek-bi-wateya-dedweriye-namine/" rel="bookmark" title="Eger heman mafên Kurda jî tunebe, tiştek bi wateya dedweriyê namîne&#8230;">Eger heman mafên Kurda jî tunebe, tiştek bi wateya dedweriyê namîne&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_8"><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "982";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "197";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ybs-giredayi-hesda-sebi-ye/" rel="bookmark" class="td-image-wrap " title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/ybs-heşda-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ybs-giredayi-hesda-sebi-ye/" rel="bookmark" title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!">PKK dibêje: YBŞ girêdayî Heşda şebi ye!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/planeke-metirsidar-a-pkke-li-ser-herema-kurdistane-hat-puc-kirin/" rel="bookmark" class="td-image-wrap " title="Planeke metirsîdar a PKKê li ser Herêma Kurdistanê hat pûç kirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Planeke metirsîdar a PKKê li ser Herêma Kurdistanê hat pûç kirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/04/teqeniya-pkk-hate-girtin-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/planeke-metirsidar-a-pkke-li-ser-herema-kurdistane-hat-puc-kirin/" rel="bookmark" title="Planeke metirsîdar a PKKê li ser Herêma Kurdistanê hat pûç kirin">Planeke metirsîdar a PKKê li ser Herêma Kurdistanê hat pûç kirin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ji-bo-ci-cekdaren-pkke-li-rojavaye-kurdistane-hatin-cihkirin/" rel="bookmark" class="td-image-wrap " title="Ji bo çi çekdarên PKKê li rojavayê Kurdistanê hatin cihkirin!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ji bo çi çekdarên PKKê li rojavayê Kurdistanê hatin cihkirin!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/11/pkk-esd-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-bo-ci-cekdaren-pkke-li-rojavaye-kurdistane-hatin-cihkirin/" rel="bookmark" title="Ji bo çi çekdarên PKKê li rojavayê Kurdistanê hatin cihkirin!">Ji bo çi çekdarên PKKê li rojavayê Kurdistanê hatin cihkirin!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/leyiztiken-pkke-u-rejima-suriye-li-ser-kurdan/" rel="bookmark" class="td-image-wrap " title="Leyiztikên PKKê û rejima Suriye li ser Kurdan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Leyiztikên PKKê û rejima Suriye li ser Kurdan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/04/pkk-rejima-suriye-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/leyiztiken-pkke-u-rejima-suriye-li-ser-kurdan/" rel="bookmark" title="Leyiztikên PKKê û rejima Suriye li ser Kurdan">Leyiztikên PKKê û rejima Suriye li ser Kurdan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kamiran-hacoheta-niha-em-negahitine-encameki/" rel="bookmark" class="td-image-wrap " title="Kamîran Haco:Heta niha em negahitine encamekî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kamîran Haco:Heta niha em negahitine encamekî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/KAMIRAN-HACO--218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kamiran-hacoheta-niha-em-negahitine-encameki/" rel="bookmark" title="Kamîran Haco:Heta niha em negahitine encamekî">Kamîran Haco:Heta niha em negahitine encamekî</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84684"><a href="https://rojevakurd.com/tekili/">Têkilî</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Lêbigere" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-menu-no-search">
 <div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo48.jpg" alt="Rojevakurd" title="Rojevakurd" width="145" height="48" />
</a>
<a class="td-header-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" alt="Rojevakurd" title="Rojevakurd" width="272" height="90" />
<span class="td-visual-hidden">Rojevakurd</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_9"><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "12052";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "2411";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/em-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin/" rel="bookmark" class="td-image-wrap " title=" Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê kêşe werin çareserkirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title=" Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê kêşe werin çareserkirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/mesrur-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin/" rel="bookmark" title=" Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê kêşe werin çareserkirin"> Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê kêşe&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/iran-basure-kurdistane-topbaran-dike-3/" rel="bookmark" class="td-image-wrap " title="Îran başûrê Kurdistanê topbaran dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Îran başûrê Kurdistanê topbaran dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/basur-topbarana-iran-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/iran-basure-kurdistane-topbaran-dike-3/" rel="bookmark" title="Îran başûrê Kurdistanê topbaran dike">Îran başûrê Kurdistanê topbaran dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/mejiye-pkke-ev-e/" rel="bookmark" class="td-image-wrap " title="Mejiyê PKKê ev e.."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mejiyê PKKê ev e.." data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/01/pkk-ocalan-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mejiye-pkke-ev-e/" rel="bookmark" title="Mejiyê PKKê ev e..">Mejiyê PKKê ev e..</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serok-barzani-peswazi-li-balyoze-rusya-li-iraqe-kir/" rel="bookmark" class="td-image-wrap " title="Serok Barzanî pêşwazî li Balyozê Rûsya li Iraqê kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Barzanî pêşwazî li Balyozê Rûsya li Iraqê kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/MB-balyoze-Rusya-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-barzani-peswazi-li-balyoze-rusya-li-iraqe-kir/" rel="bookmark" title="Serok Barzanî pêşwazî li Balyozê Rûsya li Iraqê kir">Serok Barzanî pêşwazî li Balyozê Rûsya li Iraqê kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/seroke-nu-ya-navceyen-kurdistani-dest-bi-erken-xwe-kir/" rel="bookmark" class="td-image-wrap " title="Serokê nû ya navçeyên Kurdistanî dest bi erkên xwe kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokê nû ya navçeyên Kurdistanî dest bi erkên xwe kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/Qubat-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/seroke-nu-ya-navceyen-kurdistani-dest-bi-erken-xwe-kir/" rel="bookmark" title="Serokê nû ya navçeyên Kurdistanî dest bi erkên xwe kir">Serokê nû ya navçeyên Kurdistanî dest bi erkên xwe kir</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_10"><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "3037";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "608";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/demirtas-dewleta-me-t-c-ye/" rel="bookmark" class="td-image-wrap " title="Demîrtaş: Dewleta me T.C ye !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demîrtaş: Dewleta me T.C ye !" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Selahaddin_Demirtas_Alaytir_896995079-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/demirtas-dewleta-me-t-c-ye/" rel="bookmark" title="Demîrtaş: Dewleta me T.C ye !">Demîrtaş: Dewleta me T.C ye !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/be-dengiya-li-himber-ithama-xiyanete/" rel="bookmark" class="td-image-wrap " title="Bê dengiya li himber ithama `Xiyanet`ê !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bê dengiya li himber ithama `Xiyanet`ê !" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/06/pdk-pkk-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/be-dengiya-li-himber-ithama-xiyanete/" rel="bookmark" title="Bê dengiya li himber ithama `Xiyanet`ê !">Bê dengiya li himber ithama `Xiyanet`ê !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/qirkirina-gele-dersime-u-biranineke-bi-pirsgirek/" rel="bookmark" class="td-image-wrap " title="Qirkirina Gelê Dersîmê û bîranîneke bi pirsgirêk…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Qirkirina Gelê Dersîmê û bîranîneke bi pirsgirêk…" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/05/dersim1937-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/qirkirina-gele-dersime-u-biranineke-bi-pirsgirek/" rel="bookmark" title="Qirkirina Gelê Dersîmê û bîranîneke bi pirsgirêk…">Qirkirina Gelê Dersîmê û bîranîneke bi pirsgirêk…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/xiyanet/" rel="bookmark" class="td-image-wrap " title="XIYANET"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="XIYANET" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/xiyanet-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/xiyanet/" rel="bookmark" title="XIYANET">XIYANET</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/heval-deng-ji-xwe-vede/" rel="bookmark" class="td-image-wrap " title="HEVAL; DENG Jİ XWE VEDE!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="HEVAL; DENG Jİ XWE VEDE!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/09/Kurdistan-pkk-218x150.jpg" width="218" height="150" /></a></div>  <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/heval-deng-ji-xwe-vede/" rel="bookmark" title="HEVAL; DENG Jİ XWE VEDE!">HEVAL; DENG Jİ XWE VEDE!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_11"><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "4962";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "993";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pkk-li-gel-milisen-irane-erise-bingehun-tirkiye-dike/" rel="bookmark" class="td-image-wrap " title="PKK li gel milîsên Îranê êrîşê bingehûn Tirkiye dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK li gel milîsên Îranê êrîşê bingehûn Tirkiye dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/08/pentagon-218x150.gif" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pkk-li-gel-milisen-irane-erise-bingehun-tirkiye-dike/" rel="bookmark" title="PKK li gel milîsên Îranê êrîşê bingehûn Tirkiye dike">PKK li gel milîsên Îranê êrîşê bingehûn Tirkiye dike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/putin-doza-leborine-kir/" rel="bookmark" class="td-image-wrap " title="Putîn doza lêborînê kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Putîn doza lêborînê kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/Vladimir-Putin-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/putin-doza-leborine-kir/" rel="bookmark" title="Putîn doza lêborînê kir">Putîn doza lêborînê kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rusya-cihan-kiriye-metirsiyek-mezin-de/" rel="bookmark" class="td-image-wrap " title="Rusya cîhan kiriye metirsîyek mezin de!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rusya cîhan kiriye metirsîyek mezin de!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/fûze-Rusya-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rusya-cihan-kiriye-metirsiyek-mezin-de/" rel="bookmark" title="Rusya cîhan kiriye metirsîyek mezin de!">Rusya cîhan kiriye metirsîyek mezin de!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-tirkiye-wesanen-televizyona-birayen-misilman-hate-rawestandin/" rel="bookmark" class="td-image-wrap " title="Li Tirkiye weşanên televizyona &#8220;Birayên Misilman&#8220; hate rawestandin !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Tirkiye weşanên televizyona &#8220;Birayên Misilman&#8220; hate rawestandin !" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/04/makameleen-tv-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-tirkiye-wesanen-televizyona-birayen-misilman-hate-rawestandin/" rel="bookmark" title="Li Tirkiye weşanên televizyona &#8220;Birayên Misilman&#8220; hate rawestandin !">Li Tirkiye weşanên televizyona &#8220;Birayên Misilman&#8220; hate rawestandin !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ciwanek-kurd-bi-ala-kurdistane-daket-qada-fotbole/" rel="bookmark" class="td-image-wrap " title="Ciwanek Kurd bi ala Kurdistanê daket qada fotbolê!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ciwanek Kurd bi ala Kurdistanê daket qada fotbolê!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/04/Kevin-De-Bruyne-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ciwanek-kurd-bi-ala-kurdistane-daket-qada-fotbole/" rel="bookmark" title="Ciwanek Kurd bi ala Kurdistanê daket qada fotbolê!">Ciwanek Kurd bi ala Kurdistanê daket qada fotbolê!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_12"><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "6238";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "1248";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dixwazin-pkk-singale-vale-bike/" rel="bookmark" class="td-image-wrap " title="Dixwazin PKK Şingalê vale bike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dixwazin PKK Şingalê vale bike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/esiren-Singale-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dixwazin-pkk-singale-vale-bike/" rel="bookmark" title="Dixwazin PKK Şingalê vale bike">Dixwazin PKK Şingalê vale bike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/cekdaren-pkke-ji-nava-singale-vekisiyan/" rel="bookmark" class="td-image-wrap " title="Çekdarên PKKê ji nava Şingalê vekişîyan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Çekdarên PKKê ji nava Şingalê vekişîyan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/03/singal-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/cekdaren-pkke-ji-nava-singale-vekisiyan/" rel="bookmark" title="Çekdarên PKKê ji nava Şingalê vekişîyan">Çekdarên PKKê ji nava Şingalê vekişîyan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/cekdaren-pkke-xwe-ji-cihen-nisteci-le-hene-didin-aliyeki/" rel="bookmark" class="td-image-wrap " title="Çekdarên PKKê xwe ji cihên niştecî lê hene didin aliyekî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Çekdarên PKKê xwe ji cihên niştecî lê hene didin aliyekî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/12/ybs-iraq-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/cekdaren-pkke-xwe-ji-cihen-nisteci-le-hene-didin-aliyeki/" rel="bookmark" title="Çekdarên PKKê xwe ji cihên niştecî lê hene didin aliyekî">Çekdarên PKKê xwe ji cihên niştecî lê hene didin aliyekî</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ji-singale-hemwelati-cara-dubare-kocber-dibin/" rel="bookmark" class="td-image-wrap " title="Ji Şingalê hemwelatî cara dubare koçber dibin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ji Şingalê hemwelatî cara dubare koçber dibin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/sengal-kocber-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-singale-hemwelati-cara-dubare-kocber-dibin/" rel="bookmark" title="Ji Şingalê hemwelatî cara dubare koçber dibin">Ji Şingalê hemwelatî cara dubare koçber dibin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ve-care-dezgeheka-dewlete-guh-da-rexneyen-xelke/" rel="bookmark" class="td-image-wrap " title="Vê carê dezgeheka dewletê guh da rexneyên xelkê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vê carê dezgeheka dewletê guh da rexneyên xelkê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/mizgefra-mezin-pano-kurdi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ve-care-dezgeheka-dewlete-guh-da-rexneyen-xelke/" rel="bookmark" title="Vê carê dezgeheka dewletê guh da rexneyên xelkê">Vê carê dezgeheka dewletê guh da rexneyên xelkê</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_13"><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "818";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "164";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/milisen-pyde-li-ser-nediyarkirina-carenivisa-rojnamevanan-de-rijd-in/" rel="bookmark" class="td-image-wrap " title="Milîsên PYDê li ser nediyarkirina çarenivîsa rojnamevanan de rijd in"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Milîsên PYDê li ser nediyarkirina çarenivîsa rojnamevanan de rijd in" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/Rojnemevan-ARK-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/milisen-pyde-li-ser-nediyarkirina-carenivisa-rojnamevanan-de-rijd-in/" rel="bookmark" title="Milîsên PYDê li ser nediyarkirina çarenivîsa rojnamevanan de rijd in">Milîsên PYDê li ser nediyarkirina çarenivîsa rojnamevanan de rijd in</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pkk-ci-ji-neteweya-kurd-dixwaze/" rel="bookmark" class="td-image-wrap " title="PKK çi ji neteweya Kurd dixwaze?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK çi ji neteweya Kurd dixwaze?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/pkk-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pkk-ci-ji-neteweya-kurd-dixwaze/" rel="bookmark" title="PKK çi ji neteweya Kurd dixwaze?">PKK çi ji neteweya Kurd dixwaze?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pirsa-kurd-di-rojeva-wan-de-tuneye/" rel="bookmark" class="td-image-wrap " title="Pirsa Kurd di rojeva wan de tuneye !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pirsa Kurd di rojeva wan de tuneye !" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/03/tifaqen-li-Tirkiye-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pirsa-kurd-di-rojeva-wan-de-tuneye/" rel="bookmark" title="Pirsa Kurd di rojeva wan de tuneye !">Pirsa Kurd di rojeva wan de tuneye !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/biskuvina-koken-comi-u-nijadi/" rel="bookmark" class="td-image-wrap " title="Bişkuvîna kokên  comî û nijadî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bişkuvîna kokên  comî û nijadî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/02/reber-hebun-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/biskuvina-koken-comi-u-nijadi/" rel="bookmark" title="Bişkuvîna kokên  comî û nijadî">Bişkuvîna kokên  comî û nijadî</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-cihane-roja-zimane-dayike-de-rewsa-kurde/" rel="bookmark" class="td-image-wrap " title="Li Cîhanê roja zimanê dayikê de rewşa kurdî !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Cîhanê roja zimanê dayikê de rewşa kurdî !" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/ziman-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-cihane-roja-zimane-dayike-de-rewsa-kurde/" rel="bookmark" title="Li Cîhanê roja zimanê dayikê de rewşa kurdî !">Li Cîhanê roja zimanê dayikê de rewşa kurdî !</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_14"><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "5";
block_tdi_14.found_posts = "2002";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "401";
tdBlocksArray.push(block_tdi_14);
</script><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/se-xeleten-taybet-bo-filme-ciran/" rel="bookmark" class="td-image-wrap " title="Sê Xeletên taybet bo filmê CÎRAN"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sê Xeletên taybet bo filmê CÎRAN" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/Mano-Khalil-film-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/se-xeleten-taybet-bo-filme-ciran/" rel="bookmark" title="Sê Xeletên taybet bo filmê CÎRAN">Sê Xeletên taybet bo filmê CÎRAN</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bernamegeh-hejmara-nu/" rel="bookmark" class="td-image-wrap " title="Bernamegeh hêjmara nû"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bernamegeh hêjmara nû" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/04/BERNAMEGEH-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bernamegeh-hejmara-nu/" rel="bookmark" title="Bernamegeh hêjmara nû">Bernamegeh hêjmara nû</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/peyama-seroke-herema-kurdistane-ya-di-salvegera-rojnamegeriya-kurdi-da/" rel="bookmark" class="td-image-wrap " title="Peyama Serokê Herêma Kurdistanê ya di salvegera rojnamegeriya Kurdî da"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Peyama Serokê Herêma Kurdistanê ya di salvegera rojnamegeriya Kurdî da" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/09/necirvan-dihok-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/peyama-seroke-herema-kurdistane-ya-di-salvegera-rojnamegeriya-kurdi-da/" rel="bookmark" title="Peyama Serokê Herêma Kurdistanê ya di salvegera rojnamegeriya Kurdî da">Peyama Serokê Herêma Kurdistanê ya di salvegera rojnamegeriya Kurdî da</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bi-hesten-dewletbune-roja-rojnamegeriya-kurdi-piroz-be/" rel="bookmark" class="td-image-wrap " title="Bi hestên dewletbûnê, Roja Rojnamegeriya Kurdî pîroz be"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bi hestên dewletbûnê, Roja Rojnamegeriya Kurdî pîroz be" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/04/rojnama-kurdistan-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bi-hesten-dewletbune-roja-rojnamegeriya-kurdi-piroz-be/" rel="bookmark" title="Bi hestên dewletbûnê, Roja Rojnamegeriya Kurdî pîroz be">Bi hestên dewletbûnê, Roja Rojnamegeriya Kurdî pîroz be</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pirtuka-yar-u-mirad-i/" rel="bookmark" class="td-image-wrap " title="Pirtûka YAR Û MIRAD–I"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pirtûka YAR Û MIRAD–I" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/04/pirtuk-yar-u-mirad-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pirtuka-yar-u-mirad-i/" rel="bookmark" title="Pirtûka YAR Û MIRAD–I">Pirtûka YAR Û MIRAD–I</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_15"><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "5";
block_tdi_15.found_posts = "629";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "126";
tdBlocksArray.push(block_tdi_15);
</script><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/necirvan-barzani-tista-ji-bo-kurdan-giring-yekrezi-ye/" rel="bookmark" class="td-image-wrap " title="Nêçîrvan Barzanî: Tişta ji bo Kurdan girîng yekrêzî ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nêçîrvan Barzanî: Tişta ji bo Kurdan girîng yekrêzî ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/02/Necirvan-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/necirvan-barzani-tista-ji-bo-kurdan-giring-yekrezi-ye/" rel="bookmark" title="Nêçîrvan Barzanî: Tişta ji bo Kurdan girîng yekrêzî ye">Nêçîrvan Barzanî: Tişta ji bo Kurdan girîng yekrêzî ye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/semyani-perizade-qibleya-min-prenses-leyla-bedirxan-e/" rel="bookmark" class="td-image-wrap " title="Semyanî Perîzade: Qibleya min Prenses Leyla Bedirxan e.."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Semyanî Perîzade: Qibleya min Prenses Leyla Bedirxan e.." data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/12/semyani-perizade-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/semyani-perizade-qibleya-min-prenses-leyla-bedirxan-e/" rel="bookmark" title="Semyanî Perîzade: Qibleya min Prenses Leyla Bedirxan e..">Semyanî Perîzade: Qibleya min Prenses Leyla Bedirxan e..</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/em-dixwazin-kurdistan-li-ser-reya-rast-be/" rel="bookmark" class="td-image-wrap " title="Em dixwazin Kurdistan li ser rêya rast be"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em dixwazin Kurdistan li ser rêya rast be" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/11/mesrur-4-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-dixwazin-kurdistan-li-ser-reya-rast-be/" rel="bookmark" title="Em dixwazin Kurdistan li ser rêya rast be">Em dixwazin Kurdistan li ser rêya rast be</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/eger-dewleta-we-tune-be-hun-nikarin-goristaneke-ji-biparezin/" rel="bookmark" class="td-image-wrap " title="Eger dewleta we tune be, hûn nikarin goristanekê jî biparêzin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eger dewleta we tune be, hûn nikarin goristanekê jî biparêzin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/01/ismail-besikci.jpg" width="218" height="127" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/eger-dewleta-we-tune-be-hun-nikarin-goristaneke-ji-biparezin/" rel="bookmark" title="Eger dewleta we tune be, hûn nikarin goristanekê jî biparêzin">Eger dewleta we tune be, hûn nikarin goristanekê jî biparêzin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/eger-heman-mafen-kurda-ji-tunebe-tistek-bi-wateya-dedweriye-namine/" rel="bookmark" class="td-image-wrap " title="Eger heman mafên Kurda jî tunebe, tiştek bi wateya dedweriyê namîne&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eger heman mafên Kurda jî tunebe, tiştek bi wateya dedweriyê namîne&#8230;" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/11/mesrur-barzani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/eger-heman-mafen-kurda-ji-tunebe-tistek-bi-wateya-dedweriye-namine/" rel="bookmark" title="Eger heman mafên Kurda jî tunebe, tiştek bi wateya dedweriyê namîne&#8230;">Eger heman mafên Kurda jî tunebe, tiştek bi wateya dedweriyê namîne&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_16"><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "982";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "197";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ybs-giredayi-hesda-sebi-ye/" rel="bookmark" class="td-image-wrap " title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/ybs-heşda-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ybs-giredayi-hesda-sebi-ye/" rel="bookmark" title="PKK dibêje: YBŞ girêdayî Heşda şebi ye!">PKK dibêje: YBŞ girêdayî Heşda şebi ye!</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/planeke-metirsidar-a-pkke-li-ser-herema-kurdistane-hat-puc-kirin/" rel="bookmark" class="td-image-wrap " title="Planeke metirsîdar a PKKê li ser Herêma Kurdistanê hat pûç kirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Planeke metirsîdar a PKKê li ser Herêma Kurdistanê hat pûç kirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/04/teqeniya-pkk-hate-girtin-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/planeke-metirsidar-a-pkke-li-ser-herema-kurdistane-hat-puc-kirin/" rel="bookmark" title="Planeke metirsîdar a PKKê li ser Herêma Kurdistanê hat pûç kirin">Planeke metirsîdar a PKKê li ser Herêma Kurdistanê hat pûç kirin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ji-bo-ci-cekdaren-pkke-li-rojavaye-kurdistane-hatin-cihkirin/" rel="bookmark" class="td-image-wrap " title="Ji bo çi çekdarên PKKê li rojavayê Kurdistanê hatin cihkirin!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ji bo çi çekdarên PKKê li rojavayê Kurdistanê hatin cihkirin!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/11/pkk-esd-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-bo-ci-cekdaren-pkke-li-rojavaye-kurdistane-hatin-cihkirin/" rel="bookmark" title="Ji bo çi çekdarên PKKê li rojavayê Kurdistanê hatin cihkirin!">Ji bo çi çekdarên PKKê li rojavayê Kurdistanê hatin cihkirin!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/leyiztiken-pkke-u-rejima-suriye-li-ser-kurdan/" rel="bookmark" class="td-image-wrap " title="Leyiztikên PKKê û rejima Suriye li ser Kurdan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Leyiztikên PKKê û rejima Suriye li ser Kurdan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/04/pkk-rejima-suriye-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/leyiztiken-pkke-u-rejima-suriye-li-ser-kurdan/" rel="bookmark" title="Leyiztikên PKKê û rejima Suriye li ser Kurdan">Leyiztikên PKKê û rejima Suriye li ser Kurdan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kamiran-hacoheta-niha-em-negahitine-encameki/" rel="bookmark" class="td-image-wrap " title="Kamîran Haco:Heta niha em negahitine encamekî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kamîran Haco:Heta niha em negahitine encamekî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/KAMIRAN-HACO--218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kamiran-hacoheta-niha-em-negahitine-encameki/" rel="bookmark" title="Kamîran Haco:Heta niha em negahitine encamekî">Kamîran Haco:Heta niha em negahitine encamekî</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84684"><a href="https://rojevakurd.com/tekili/">Têkilî</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rojevakurd.com/">Malper</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Hemû -Flash" class="entry-crumb" href="https://rojevakurd.com/category/flash/">-Flash</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last"> Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê kêşe werin...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-85472" class="post-85472 post type-post status-publish format-standard has-post-thumbnail category-flash category-politik" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://rojevakurd.com/category/flash/">-Flash</a></li><li class="entry-category"><a href="https://rojevakurd.com/category/politik/">Polîtîk</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title"> Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê kêşe werin çareserkirin</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-11T12:42:22+02:00">11/05/2022</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fem-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A0Em+daxwaz+ji+Hik%C3%BBmeta+Federal%C3%AE+dikin+ku+bi+r%C3%AAya+diyalog%C3%AA+k%C3%AA%C5%9Fe+werin+%C3%A7areserkirin&url=https%3A%2F%2Frojevakurd.com%2Fem-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin%2F&via=rojevakurd" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%A0Em+daxwaz+ji+Hik%C3%BBmeta+Federal%C3%AE+dikin+ku+bi+r%C3%AAya+diyalog%C3%AA+k%C3%AA%C5%9Fe+werin+%C3%A7areserkirin %0A%0A https://rojevakurd.com/em-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://rojevakurd.com/wp-content/uploads/2022/05/mesrur.jpg" data-caption=""><img width="696" height="371" class="entry-thumb td-modal-image" src="https://rojevakurd.com/wp-content/uploads/2022/05/mesrur-696x371.jpg" srcset="https://rojevakurd.com/wp-content/uploads/2022/05/mesrur-696x371.jpg 696w, https://rojevakurd.com/wp-content/uploads/2022/05/mesrur.jpg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="mesrur" /></a></div>

<p><strong>Serokwezîrê Herêma Kurdistanê Mesrûr Barzanî di konferanseke rojnamevanî de behsa rewşa niha ya Herêma Kurdistanê, pêwendiyên ligel Hikûmeta Federal, mafên destûrî yên Herêmê û dawî guhartin û pêşhatên Iraq û navçeyê kir.</strong></p>
<p>Serokwezîr Mesrûr Barzanî ragihand, di heyama borî de çend mijar tên behskirin ku pêwîst e em ronahiyê bixin ser wan û hewl bidim bilez behsa wan bikin û eger pêwîst bike, em ê bi firehî wan şîrove bikin.</p>
<p><strong>Hilbijartina Parlamentoya Kurdistanê</strong></p>
<p>Em wek Hikûmeta Herêmê bi wê yekê re ne ku hilbijartina Parlamentoya Kurdistanê di deme xwe de bê kirin û hikûmetê rêkar û tedbîrên pêwîst ji bo hilbijartin di dema xwe de bê kirin wergirtine. Ev jî rêzgirtin li perensîpên demokrasiyê ye û hêvîdar im hemû alî jî bikarin li ser encamdana hilbijarinê li hev bikin.</p>
<p><strong>Li parêzgehên Silêmanî û Helebce û îdarên serbixwe Raperîn û Germiyan mûçe di dema xwe de nayê dayîn</strong></p>
<p>Ji destpêka kabîneya nehem ve me gotiye ku ev hikûmet, hikûmeteke sertaserî ye û pêwîst e ecindeyên hikûmetê li hemû parêzgeh û îdareyên serbixwe were cibicîkirin. Li ber vê rewangehê jî daxwaz hate kirin ku desthilat li ser parêzgeh û îdareyan bê dabeşkirin ta ku bikarin karûbarên xwe birêve bibin û di ber de berpirs bin.</p>
<p>Mixabin wek tê xwastin, ecindeya hikûmetê li hemû parêzgehan nehat cibicîkirin û li hin cihan dahata navxweyî zêde bûn û li hin cihan jî kêm bû.</p>
<p>Sê çavkaniyên dahata Herêma Kurdistanê hene, yek ji wan petrol e ku li rêjeya rûniştvanan û mîkanîzma kabîneyên berê hatiye destnîşankirin. Dahat bi yeksanî û dadperwerane tê dabeşkirin.</p>
<p>Çavkaniya duyem, dahata ku ji Hikûmeta Federal vet ê şandin e. Ew jî ji demeke dirêj ve nehatiye û hîn divê mehane daxwaza wê bikin, ta ji bo Herêma Kurdistanê bê terxankirin.</p>
<p>Dahata sêyem jî, dahata nepetrolî ye, ev jî ji dahata xalên sînorî, risûman û bacê û dahatên din pêk tê. Ev dahat li parêzgeha Duhokê û Hewlêrê zêde bûye, lê mixabin li parêzgehên din wek tê xwastin kar li ser nehatiye kirin. Ev jî bûye sedem ku mûçe li wan cihan bipaş bikeve. Ev jî cihê pirsê ye. &nbsp;</p>
<p>Di rojên bê de daxwazê ji berpirsên parêzgehên Silêmanî û Helebce û îdareyên serbixwe yên Raperîn û Germiyanê dikim, bên ji min re behsa pirsgirêkên xwe bikin, da ku diyar bibe pirsgirêk navçeyî ne yan giştî ne û kî di ber kêmbûna dahatê de berpirsyar in.</p>
<p><strong>Giraniya nirxê sotemenî û xwarekê</strong></p>
<p>Di dema borî de ji ber belavbûna Koronayê, yan hişkesalî û şerê Rûsyayê li ser Ukraynayê û herwiha ji ber riftara hin bazirganan, nirxê sotemenî û madeyên xwarinê li hemû cîhanê û navçeyê bilind bûye, vê yekê bandor li ser giranbûna nirxê kelûpelan li Herêma Kurdistanê jî kiriye, ji ber wê me ji bo kêmkirina barê welatiyan tedbîr girtin, ji bo hikûmet bikare îdareya vê pirs bike.</p>
<p>Di vê çarçoveyê de, me nirxê elektirîkê ji nanxaneyan re kêm kir. Di hawerdekirina madeyên sereke yên xwarekê, lêxweşbûna gumrikê hatiye kirin û rêjeya gumrikê hatiye kêmkirin.</p>
<p>Me li gel hikûmeta fedralî jî li ser vê mijarê guftûgo kiriye û me lihev kir ku lêxweşbûneke gomrukî bo bazirganan hebe daku bikaribin pêdiviyên pêwîst bi erzan hawirdeya Îraq û Kurdistanê bikin. Em li ser vê mijarê berdewam dibin û hewl bo vê yekê didin ku ev bernameya han li Kurdistanê de berdewam be.</p>
<p>Derbarê sûtemeniyê de jî me biryar daye ku ev sotemeniya ji bo welatiyan pêwîst e ji parêzgehên din yên Îraqê yan ji welatên din were hawirdekirin. ji bo buhayê sotemeniyê li ser welatiyan giran nebe.</p>
<p><strong>Enerjî û pêwendiyên bi Bexdayê re</strong></p>
<p>Mijareke din, mijara enerjiyê di navbera Hikûmeta Herêm û Hikûmeta Federalî de ye, me pêştir jî li ser vê mijarê nîqaş kiriye û mixabin hinek car jî tê gotin ku Hikûmeta Herêmê pêbendî hin tiştan nebûye, ev ne rast e, me bi berdewamî hewl daye da ku kêşeyên heyî yên di vê warî de bi diyalog û di çarçoveya destûrê de werin çareserkirin û nabe ti aliyek bi awayekî takekesî biryar di şûna gelê Kurdistanê de bide. Em xwedî destûr in û di destûrê de mafên gelê Kurdistanê hatine diyarkirin û bi ti awayî rê nadin ti aliyekî ku vê destûrê binpê bike.</p>
<p>Mixabin tê gotin ku Hikûmeta Herêma Kurdistanê bersiva Hikûmeta Federal li ser wan mijaran nedaye, ev ne rast e me hem bi devkî û nivîskî bersiva Hikûmeta Fedralî daye, tiştê girîng ji bo me berejwendiyên xelkê Kurdistanê ne û têkilî û diyaloga me jî berdewam e. Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê ev kêşe werin çareserkirin û nabe mijara mafên destûrî yên gelê Kurdistanê û her wiha mijara enerjiyê weke karteke zextlêkirina siyasî li dijî Herêma Kurdistanê were bikaranîn.</p>
<p></p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Parveke</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fem-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A0Em+daxwaz+ji+Hik%C3%BBmeta+Federal%C3%AE+dikin+ku+bi+r%C3%AAya+diyalog%C3%AA+k%C3%AA%C5%9Fe+werin+%C3%A7areserkirin&url=https%3A%2F%2Frojevakurd.com%2Fem-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin%2F&via=rojevakurd" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%A0Em+daxwaz+ji+Hik%C3%BBmeta+Federal%C3%AE+dikin+ku+bi+r%C3%AAya+diyalog%C3%AA+k%C3%AA%C5%9Fe+werin+%C3%A7areserkirin %0A%0A https://rojevakurd.com/em-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Pêş</span><a href="https://rojevakurd.com/iran-basure-kurdistane-topbaran-dike-3/">Îran başûrê Kurdistanê topbaran dike</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rojevakurd.com/author/dara/">Rojevakurd Editor</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rojevakurd Editor"><meta itemprop="url" content="https://rojevakurd.com/author/dara/"></span><meta itemprop="datePublished" content="2022-05-11T12:42:22+02:00"><meta itemprop="dateModified" content="2022-05-11T12:42:27+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rojevakurd.com/em-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg"></span><meta itemprop="name" content="Rojevakurd"></span><meta itemprop="headline " content=" Em daxwaz ji Hikûmeta Federalî dikin ku bi rêya diyalogê kêşe werin çareserkirin"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2022/05/mesrur.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_18 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_18"><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_18","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":85472,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "3";
block_tdi_18.block_type = "td_block_related_posts";
block_tdi_18.post_count = "3";
block_tdi_18.found_posts = "12055";
block_tdi_18.header_color = "";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "4019";
tdBlocksArray.push(block_tdi_18);
</script><h4 class="td-related-title td-block-title"><a id="tdi_19" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_18" href="#">Têkildar</a><a id="tdi_20" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_18" href="#">Ji Editor</a></h4><div id=tdi_18 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/iran-basure-kurdistane-topbaran-dike-3/" rel="bookmark" class="td-image-wrap " title="Îran başûrê Kurdistanê topbaran dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Îran başûrê Kurdistanê topbaran dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/basur-topbarana-iran-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/iran-basure-kurdistane-topbaran-dike-3/" rel="bookmark" title="Îran başûrê Kurdistanê topbaran dike">Îran başûrê Kurdistanê topbaran dike</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/mejiye-pkke-ev-e/" rel="bookmark" class="td-image-wrap " title="Mejiyê PKKê ev e.."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mejiyê PKKê ev e.." data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2021/01/pkk-ocalan-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mejiye-pkke-ev-e/" rel="bookmark" title="Mejiyê PKKê ev e..">Mejiyê PKKê ev e..</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serok-barzani-peswazi-li-balyoze-rusya-li-iraqe-kir/" rel="bookmark" class="td-image-wrap " title="Serok Barzanî pêşwazî li Balyozê Rûsya li Iraqê kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Barzanî pêşwazî li Balyozê Rûsya li Iraqê kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2022/05/MB-balyoze-Rusya-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-barzani-peswazi-li-balyoze-rusya-li-iraqe-kir/" rel="bookmark" title="Serok Barzanî pêşwazî li Balyozê Rûsya li Iraqê kir">Serok Barzanî pêşwazî li Balyozê Rûsya li Iraqê kir</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Bersiv : <small><a rel="nofollow" id="cancel-comment-reply-link" href="/em-daxwaz-ji-hikumeta-federali-dikin-ku-bi-reya-diyaloge-kese-werin-careserkirin/#respond" style="display:none;">Îptal</a></small></h3><form action="https://rojevakurd.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Nêrîn:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Nêrîna te</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nav:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Nav:</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-Poste:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">E-poste ya te xelet e</div>
<div class="td-warning-email">E-poste:</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Malper:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Nêrîna xwe rêbike" /> <input type='hidden' name='comment_post_ID' value='85472' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget tdi_21 td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .tdi_21 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_21 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_21 .td-subcat-item .td-cur-simple-item {
                color: #12d5d8;
            }

            .td-theme-wrap .tdi_21 .block-title > *,
            .td-theme-wrap .tdi_21 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #12d5d8;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_21 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_21 .block-title {
                border-color: #12d5d8;
            }

            
            .td-theme-wrap .tdi_21 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_21 .td_quote_on_blocks,
            .td-theme-wrap .tdi_21 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_21 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_21 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_21 .td-instagram-user a {
                color: #12d5d8;
            }

            .td-theme-wrap .tdi_21 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_21 .td-load-more-wrap a:hover {
                background-color: #12d5d8;
                border-color: #12d5d8;
            }

            .td-theme-wrap .tdi_21 .td-read-more a,
            .td-theme-wrap .tdi_21 .td-weather-information:before,
            .td-theme-wrap .tdi_21 .td-weather-week:before,
            .td-theme-wrap .tdi_21 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_21 .td-post-category,
            .td-theme-wrap .tdi_21 .td-post-category:hover {
                background-color: #12d5d8;
            }
</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ragehandina Civakî</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,078</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/rojevakurd" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">987</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@rojevakurd" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">823</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" target="_blank">Subscribe</a></span></div></div></div></div> <div class="td_block_wrap td_block_7 td_block_widget tdi_22 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_22"><script>var block_tdi_22 = new tdBlock();
block_tdi_22.id = "tdi_22";
block_tdi_22.atts = '{"custom_title":"Pop\u00fbler","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-85472","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_22","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_22","tdc_css_class_style":"tdi_22_rand_style"}';
block_tdi_22.td_column_number = "1";
block_tdi_22.block_type = "td_block_7";
block_tdi_22.post_count = "4";
block_tdi_22.found_posts = "29754";
block_tdi_22.header_color = "#";
block_tdi_22.ajax_pagination_infinite_stop = "";
block_tdi_22.max_num_pages = "7439";
tdBlocksArray.push(block_tdi_22);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popûler</span></h4></div><div id=tdi_22 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/yekemin-kongreye-kurd-e-cihani-dicive/" rel="bookmark" class="td-image-wrap " title="Yekemin kongreyê kurd ê cîhanî dicive"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Yekemin kongreyê kurd ê cîhanî dicive" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/kongreye_kurd_879895250.jpg" width="100" height="63" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/yekemin-kongreye-kurd-e-cihani-dicive/" rel="bookmark" title="Yekemin kongreyê kurd ê cîhanî dicive">Yekemin kongreyê kurd ê cîhanî dicive</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-10-04T11:21:00+02:00">04/10/2011</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/nb-nabe-mixalifet-jiyan-u-welet-li-ber-caven-welatiyan-res-bike/" rel="bookmark" class="td-image-wrap " title="NB: nabe mixalifet jiyan û welêt li ber çavên welatiyan reş bike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="NB: nabe mixalifet jiyan û welêt li ber çavên welatiyan reş bike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/PM_Barzani_shar_Hospital_Slemani_695153300-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/nb-nabe-mixalifet-jiyan-u-welet-li-ber-caven-welatiyan-res-bike/" rel="bookmark" title="NB: nabe mixalifet jiyan û welêt li ber çavên welatiyan reş bike">NB: nabe mixalifet jiyan û welêt li ber çavên welatiyan reş...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-05-29T03:03:00+02:00">29/05/2013</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/goran-bersiva-wezire-derve-ye-tirkiye-dide/" rel="bookmark" class="td-image-wrap " title="Goran bersiva wezîrê derve yê Tirkiye didê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Goran bersiva wezîrê derve yê Tirkiye didê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/goran_410247940-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/goran-bersiva-wezire-derve-ye-tirkiye-dide/" rel="bookmark" title="Goran bersiva wezîrê derve yê Tirkiye didê">Goran bersiva wezîrê derve yê Tirkiye didê</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-07T17:32:38+02:00">07/07/2018</time></span> </div>
</div>
 </div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rusya-li-gel-teroristan-danustandinan-nakin/" rel="bookmark" class="td-image-wrap " title="Rûsya: Li gel teroristan danustandinan nakîn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Rûsya: Li gel teroristan danustandinan nakîn" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/Sergey-Lavrov-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rusya-li-gel-teroristan-danustandinan-nakin/" rel="bookmark" title="Rûsya: Li gel teroristan danustandinan nakîn">Rûsya: Li gel teroristan danustandinan nakîn</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T18:14:03+02:00">28/02/2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" aria-label="load_more" id="next-page-tdi_22" data-td_block_id="tdi_22">Zêdetir<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget tdi_23 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_23"><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"custom_title":"Bijarte","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-85472","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_23","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "1";
block_tdi_23.block_type = "td_block_15";
block_tdi_23.post_count = "4";
block_tdi_23.found_posts = "29754";
block_tdi_23.header_color = "#";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "7439";
tdBlocksArray.push(block_tdi_23);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Bijarte</span></h4></div><div id=tdi_23 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/irane-li-diji-amerikaye-stratejiya-xwe-diyar-kir/" rel="bookmark" class="td-image-wrap " title="Îranê li dijî Amerîkayê stratejiya xwe diyar kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Îranê li dijî Amerîkayê stratejiya xwe diyar kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Sitol_Emriki_169332812-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/irane-li-diji-amerikaye-stratejiya-xwe-diyar-kir/" rel="bookmark" title="Îranê li dijî Amerîkayê stratejiya xwe diyar kir">Îranê li dijî Amerîkayê stratejiya xwe diyar kir</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/pkk-e-agirbest-direj-kir/" rel="bookmark" class="td-image-wrap " title="PKK-ê agirbest dirêj kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PKK-ê agirbest dirêj kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/konseya_kck_858903303-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pkk-e-agirbest-direj-kir/" rel="bookmark" title="PKK-ê agirbest dirêj kir">PKK-ê agirbest dirêj kir</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dive-zuka-hezen-pesmerge-bibin-yek-u-tene-ew-pesmergeye-kurdistane-bin/" rel="bookmark" class="td-image-wrap " title="Divê zûka hêzên Pêşmerge bibin yek û tenê ew Pêşmergeyê Kurdistanê bin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dive-zuka-hezen-pesmerge-bibin-yek-u-tene-ew-pesmergeye-kurdistane-bin/" rel="bookmark" title="Divê zûka hêzên Pêşmerge bibin yek û tenê ew Pêşmergeyê Kurdistanê bin">Divê zûka hêzên Pêşmerge bibin yek û tenê ew Pêşmergeyê Kurdistanê...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/hikumet-cenabe-axa-kurdistane-bo-eriskirina-ser-ciranan-be-bikaranin/" rel="bookmark" class="td-image-wrap " title="Hikûmet: Çênabe axa Kurdistanê bo êrîşkirina ser cîranan bê bikaranîn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hikumet-cenabe-axa-kurdistane-bo-eriskirina-ser-ciranan-be-bikaranin/" rel="bookmark" title="Hikûmet: Çênabe axa Kurdistanê bo êrîşkirina ser cîranan bê bikaranîn">Hikûmet: Çênabe axa Kurdistanê bo êrîşkirina ser cîranan bê bikaranîn</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Kurdistan Information Network - <a href="https://swedig.se">Swedig Reklam IT</a> </div>
</div>
</div>
</div>
</div>
</div>
<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>

<link rel='stylesheet' id='rs-plugin-settings-css' href='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.19' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{\ncolor:#ffffff;\ntext-shadow:0px 0px 3px #F00,0px 0px 5px #00F; \n-webkit-transition:all 0.2s ease-out;\n-moz-transition:all 0.2s ease-out;\n-o-transition:all 0.2s ease-out;\n-ms-transition:all 0.2s ease-out;\n}\n\n.tp-caption a:hover{\ncolor:#ffa902;\n}
</style>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.18' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.19' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://rojevakurd.com/wp-content/uploads/2019/02/wbckg.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>
<script src='https://stats.wp.com/e-202219.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'91382038',post:'85472',tz:'2',srv:'rojevakurd.com'} ]);
	_stq.push([ 'clickTrackerInit', '91382038', '85472' ]);
</script>
</body>
</html>


