<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Amerika: PKK zarokan çekdar dike&#8230; | Rojevakurd</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://rojevakurd.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x0axvPlrNOo360RHivYXWeo0bxax2YKiocIsTYgve3M" />
<link rel="icon" type="image/png" href="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2019/02/rojico.png&nocache=1"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Feed" href="https://rojevakurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Comments Feed" href="https://rojevakurd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Amerika: PKK zarokan çekdar dike&#8230; Comments Feed" href="https://rojevakurd.com/amerika-pkk-zarokan-cekdar-dike/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojevakurd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://rojevakurd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rojevakurd.com/wp-content/cache/wpfc-minified/ee51pmqv/3wyia.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.10' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rojevakurd.com/wp-content/cache/wpfc-minified/99h70cm7/3wyia.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{\ncolor:#ffffff;\ntext-shadow:0px 0px 3px #F00,0px 0px 5px #00F; \n-webkit-transition:all 0.2s ease-out;\n-moz-transition:all 0.2s ease-out;\n-o-transition:all 0.2s ease-out;\n-ms-transition:all 0.2s ease-out;\n}\n\n.tp-caption a:hover{\ncolor:#ffa902;\n}
</style>
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://rojevakurd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rojevakurd.com/wp-content/cache/wpfc-minified/qtswvi89/3wyia.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%7CPT+Sans%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://rojevakurd.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rojevakurd.com/wp-content/cache/wpfc-minified/d3synp0o/3wyia.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://rojevakurd.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://rojevakurd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rojevakurd.com/wp-content/cache/wpfc-minified/drqvnwc/3wyia.css" media="all"/>
<script src='//rojevakurd.com/wp-content/cache/wpfc-minified/duqv6dfo/3wyia.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<link rel="https://api.w.org/" href="https://rojevakurd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://rojevakurd.com/wp-json/wp/v2/posts/79893" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rojevakurd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rojevakurd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://rojevakurd.com/amerika-pkk-zarokan-cekdar-dike/" />
<link rel='shortlink' href='https://rojevakurd.com/?p=79893' />
<link rel="alternate" type="application/json+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Famerika-pkk-zarokan-cekdar-dike%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Famerika-pkk-zarokan-cekdar-dike%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"439c896d68","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"439c896d68","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
</script>
<script>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</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"439c896d68","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":79893};
</script>
<link rel="amphtml" href="https://rojevakurd.com/amerika-pkk-zarokan-cekdar-dike/?amp"><meta name="generator" content="Powered by Slider Revolution 6.4.10 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Amerika: PKK zarokan çekdar dike&#8230;" />
<meta property="og:url" content="https://rojevakurd.com/amerika-pkk-zarokan-cekdar-dike/" />
<meta property="og:description" content="Wezareta Derve ya Amerîkayê raporeka xwe ya ku bi salane amade dikin de didin xûyakirin ku, PKK zarokan bi çek dike û wan direvîne û bi zorê wan rêdike nav şer de. Wezereta Derve ya Amerikayê di he…" />
<meta property="article:published_time" content="2021-07-04T05:56:11+00:00" />
<meta property="article:modified_time" content="2021-07-04T05:57:22+00:00" />
<meta property="og:site_name" content="Rojevakurd" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2020/08/zarok.jpg&nocache=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@rojevakurd" />
<meta name="twitter:site" content="@rojevakurd" />
<meta name="twitter:text:title" content="Amerika: PKK zarokan çekdar dike&#8230;" />
<meta name="twitter:image" content="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2020/08/zarok.jpg&nocache=1?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/rojevakurd.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.4";
var td_get_template_directory_uri="https:\/\/rojevakurd.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="pa\u015f";
var td_magnific_popup_translation_tNext="p\u00ea\u015f";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var tdBlockNonce="d4cf8957c5";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://rojevakurd.com/",
"name": "Malper"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://rojevakurd.com/category/flash/",
"name": "-Flash"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://rojevakurd.com/amerika-pkk-zarokan-cekdar-dike/",
"name": "Amerika: PKK zarokan çekdar dike&#8230;"                                
}
}    
]
}
</script>
<link rel="icon" href="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-150x150.jpg&nocache=1" sizes="32x32" />
<link rel="icon" href="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg&nocache=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg&nocache=1" />
<meta name="msapplication-TileImage" content="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg&nocache=1" />
<script type="text/javascript">function setREVStartSize(e){
//window.requestAnimationFrame(function() {				 
window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
try {								
var pw = document.getElementById(e.c).parentNode.offsetWidth,
newh;
pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
if(e.layout==="fullscreen" || e.l==="fullscreen") 						
newh = Math.max(e.mh,window.RSIH);					
else{					
e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
var nl = new Array(e.rl.length),
ix = 0,						
sl;					
e.tabw = e.tabhide>=pw ? 0 : e.tabw;
e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
e.tabh = e.tabhide>=pw ? 0 : e.tabh;
e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
sl = nl[0];									
for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
}				
if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
document.getElementById(e.c).height = newh+"px";
window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
} catch(e){
console.log("Failure at Presize of Slider:" + e)
}					   
//});
};</script>
<!-- Button style compiled by theme -->
<style>
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-79893 single-format-standard td-standard-pack amerika-pkk-zarokan-cekdar-dike global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-26301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26301"><a href="https://rojevakurd.com">Malper</a></li>
<li id="menu-item-35062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35062"><a href="https://rojevakurd.com/politika/">Polîtîk</a></li>
<li id="menu-item-35067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35067"><a href="https://rojevakurd.com/nivis/">Nivîsar</a></li>
<li id="menu-item-35113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35113"><a href="https://rojevakurd.com/dosya_/">Dosya</a></li>
<li id="menu-item-35080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35080"><a href="https://rojevakurd.com/cihani/">Cihan</a></li>
<li id="menu-item-35103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35103"><a href="https://rojevakurd.com/kulturi/">Kultur</a></li>
<li id="menu-item-35112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35112"><a href="https://rojevakurd.com/civak_/">Civak</a></li>
<li id="menu-item-35114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35114"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a></li>
<li id="menu-item-35117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35117"><a href="https://rojevakurd.com/video_/">Vîdeo</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Lêbigere</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
Sunday, July 4, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg&nocache=1" src="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2019/02/logo48.jpg&nocache=1" alt="Rojevakurd" title="Rojevakurd" width="272" height="90"/>
</a>
<a class="td-header-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg&nocache=1" src="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg&nocache=1" alt="Rojevakurd" title="Rojevakurd"/>
<span class="td-visual-hidden">Rojevakurd</span>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26301"><a href="https://rojevakurd.com">Malper</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35062"><a href="https://rojevakurd.com/politika/">Polîtîk</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35067"><a href="https://rojevakurd.com/nivis/">Nivîsar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35113"><a href="https://rojevakurd.com/dosya_/">Dosya</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35080"><a href="https://rojevakurd.com/cihani/">Cihan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35103"><a href="https://rojevakurd.com/kulturi/">Kultur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35112"><a href="https://rojevakurd.com/civak_/">Civak</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35114"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35117"><a href="https://rojevakurd.com/video_/">Vîdeo</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Lêbigere" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rojevakurd.com/">Malper</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Hemû -Flash" class="entry-crumb" href="https://rojevakurd.com/category/flash/">-Flash</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Amerika: PKK zarokan çekdar dike&#8230;</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-79893" class="post-79893 post type-post status-publish format-standard has-post-thumbnail category-flash category-cihan" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://rojevakurd.com/category/flash/">-Flash</a></li><li class="entry-category"><a  href="https://rojevakurd.com/category/cihan/">Cîhan</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Amerika: PKK zarokan çekdar dike&#8230;</h1>
<div class="td-module-meta-info">
<!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T07:56:11+02:00" >04/07/2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Famerika-pkk-zarokan-cekdar-dike%2F" title="Facebook" >
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Amerika%3A+PKK+zarokan+%C3%A7ekdar+dike%E2%80%A6&url=https%3A%2F%2Frojevakurd.com%2Famerika-pkk-zarokan-cekdar-dike%2F&via=rojevakurd" title="Twitter" >
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Amerika%3A+PKK+zarokan+%C3%A7ekdar+dike%E2%80%A6 %0A%0A https://rojevakurd.com/amerika-pkk-zarokan-cekdar-dike/" title="WhatsApp" >
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<!-- image --><div class="td-post-featured-image"><a href="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2020/08/zarok.jpg&nocache=1" data-caption=""><img width="696" height="371" class="entry-thumb td-modal-image" src="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2020/08/zarok-696x371.jpg&nocache=1" srcset="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2020/08/zarok-696x371.jpg&nocache=1 696w, https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2020/08/zarok-225x120.jpg&nocache=1 225w, https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2020/08/zarok-600x320.jpg&nocache=1 600w, https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2020/08/zarok.jpg&nocache=1 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="zarok"/></a></div>
<!-- content -->
<p> Wezareta Derve ya Amerîkayê raporeka xwe ya ku bi salane amade dikin de didin xûyakirin ku, PKK zarokan bi çek dike  û wan direvîne û bi zorê wan rêdike nav şer de.</p>
<p>Wezereta Derve ya Amerikayê di heman raporê de dibêje ku, li devera Şingalê PKKê bi sedan zarok bi darê zorê kirine çekdar û ew kirine endamên YBŞê(Yekîneyên Berxwedana Şingalê). PKK van zarokan rêdike nav Tirkiye û Çiyayê Qendilê.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="167" height="300" src="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2017/02/zarok-cekdar-167x300.jpg&nocache=1" alt="" class="wp-image-36319" srcset="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2017/02/zarok-cekdar-167x300.jpg&nocache=1 167w, https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2017/02/zarok-cekdar-83x150.jpg&nocache=1 83w, https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2017/02/zarok-cekdar.jpg&nocache=1 222w" sizes="(max-width: 167px) 100vw, 167px" /></figure>
<p> Herweha rapora wezereta derve ya Amerikayê de behsa rewşa YPGê jî dike û dide xûyakirin ku, YPG ku grubeke li ser PKKê ve ye, kur û keçan bi çekdar dike temenê hineka ji wan 12 saliye.</p>
<p></p>
</div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags -->            </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Parveke</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Famerika-pkk-zarokan-cekdar-dike%2F" title="Facebook" >
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Amerika%3A+PKK+zarokan+%C3%A7ekdar+dike%E2%80%A6&url=https%3A%2F%2Frojevakurd.com%2Famerika-pkk-zarokan-cekdar-dike%2F&via=rojevakurd" title="Twitter" >
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Amerika%3A+PKK+zarokan+%C3%A7ekdar+dike%E2%80%A6 %0A%0A https://rojevakurd.com/amerika-pkk-zarokan-cekdar-dike/" title="WhatsApp" >
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Pêş</span><a href="https://rojevakurd.com/serok-barzani-peswaziya-seroke-hevpeymaniya-nistimaniya-iraqi-kir/">Serok Barzanî pêşwaziya Serokê Hevpeymaniya Niştimaniya Iraqî kir</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rojevakurd.com/author/dara/">Rojevakurd Editor</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rojevakurd Editor"></span><meta itemprop="datePublished" content="2021-07-04T07:56:11+02:00"><meta itemprop="dateModified" content="2021-07-04T07:57:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rojevakurd.com/amerika-pkk-zarokan-cekdar-dike/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg&nocache=1"></span><meta itemprop="name" content="Rojevakurd"></span><meta itemprop="headline " content="Amerika: PKK zarokan çekdar dike..."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2020/08/zarok.jpg&nocache=1"><meta itemprop="width" content="750"><meta itemprop="height" content="400"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":79893,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "3";
block_tdi_2.found_posts = "4641";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1547";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">Têkildar</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">Ji Editor</a></h4><div id=tdi_2 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serok-barzani-peswaziya-seroke-hevpeymaniya-nistimaniya-iraqi-kir/" rel="bookmark" class="td-image-wrap " title="Serok Barzanî pêşwaziya Serokê Hevpeymaniya Niştimaniya Iraqî kir" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Barzanî pêşwaziya Serokê Hevpeymaniya Niştimaniya Iraqî kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2021/07/mb-elawi-218x150.jpg&nocache=1"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-barzani-peswaziya-seroke-hevpeymaniya-nistimaniya-iraqi-kir/" rel="bookmark" title="Serok Barzanî pêşwaziya Serokê Hevpeymaniya Niştimaniya Iraqî kir">Serok Barzanî pêşwaziya Serokê Hevpeymaniya Niştimaniya Iraqî kir</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/leskeriya-necar-rawestinin-em-ne-kustiye-di-ber-xelke-de-ne/" rel="bookmark" class="td-image-wrap " title="Leşkeriya neçar rawestînin, em ne kuştiyê di ber xelkê de ne" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Leşkeriya neçar rawestînin, em ne kuştiyê di ber xelkê de ne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2019/10/pyd-218x150.jpg&nocache=1"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/leskeriya-necar-rawestinin-em-ne-kustiye-di-ber-xelke-de-ne/" rel="bookmark" title="Leşkeriya neçar rawestînin, em ne kuştiyê di ber xelkê de ne">Leşkeriya neçar rawestînin, em ne kuştiyê di ber xelkê de ne</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/britanya-doza-lekoline-ji-bo-emin-dike/" rel="bookmark" class="td-image-wrap " title="Britanya doza lêkolînê ji bo Emin dike" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Britanya doza lêkolînê ji bo Emin dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2021/07/emin-britanya-218x150.png&nocache=1"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/britanya-doza-lekoline-ji-bo-emin-dike/" rel="bookmark" title="Britanya doza lêkolînê ji bo Emin dike">Britanya doza lêkolînê ji bo Emin dike</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Nerîna min :					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/amerika-pkk-zarokan-cekdar-dike/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Comment Form"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&#038;postid=79893&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Ner%C3%AEna+min+%3A&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b1ad656156fc7d6e082568fa00a58dcaf0bbb8cb#parent=https%3A%2F%2Frojevakurd.com%2Famerika-pkk-zarokan-cekdar-dike%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget tdi_5 td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .tdi_5 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_5 .td-subcat-item a:hover,
.td-theme-wrap .tdi_5 .td-subcat-item .td-cur-simple-item {
color: #12d5d8;
}
.td-theme-wrap .tdi_5 .block-title > *,
.td-theme-wrap .tdi_5 .td-subcat-dropdown:hover .td-subcat-more {
background-color: #12d5d8;
}
.td-theme-wrap .td-footer-wrapper .tdi_5 .block-title > * {
padding: 6px 7px 5px;
line-height: 1;
}
.td-theme-wrap .tdi_5 .block-title {
border-color: #12d5d8;
}
.td-theme-wrap .tdi_5 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_5 .td_quote_on_blocks,
.td-theme-wrap .tdi_5 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_5 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_5 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_5 .td-instagram-user a {
color: #12d5d8;
}
.td-theme-wrap .tdi_5 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_5 .td-load-more-wrap a:hover {
background-color: #12d5d8;
border-color: #12d5d8;
}
.td-theme-wrap .tdi_5 .td-read-more a,
.td-theme-wrap .tdi_5 .td-weather-information:before,
.td-theme-wrap .tdi_5 .td-weather-week:before,
.td-theme-wrap .tdi_5 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_5 .td-post-category,
.td-theme-wrap .tdi_5 .td-post-category:hover {
background-color: #12d5d8;
}
</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ragehandina Civakî</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,078</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/rojevakurd"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">878</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@rojevakurd"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">823</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_6 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Pop\u00fbler","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_7";
block_tdi_6.post_count = "4";
block_tdi_6.found_posts = "28049";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "7013";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popûler</span></h4></div><div id=tdi_6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/iran-dixwaze-mezlum-kobane-rake-aldar-xelil-bine/" rel="bookmark" class="td-image-wrap " title="Îran dixwaze Mezlûm Kobanê rake Aldar Xelîl bîne" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Îran dixwaze Mezlûm Kobanê rake Aldar Xelîl bîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2019/04/mazlum-kobani-100x70.jpg&nocache=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/iran-dixwaze-mezlum-kobane-rake-aldar-xelil-bine/" rel="bookmark" title="Îran dixwaze Mezlûm Kobanê rake Aldar Xelîl bîne">Îran dixwaze Mezlûm Kobanê rake Aldar Xelîl bîne</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T11:40:51+02:00" >15/08/2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/sersoya-pira-edule/" rel="bookmark" class="td-image-wrap " title="Serşoya Pîra Edulê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sersoya-pira-edule/" rel="bookmark" title="Serşoya Pîra Edulê">Serşoya Pîra Edulê</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-07-26T15:23:00+02:00" >26/07/2013</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-kurdistane-amerikiyan-re-li-rusiyan-girt/" rel="bookmark" class="td-image-wrap " title="Li Kurdistanê Amerikiyan rê li Rusiyan girt" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Li Kurdistanê Amerikiyan rê li Rusiyan girt" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2020/02/amerika-100x70.jpg&nocache=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-kurdistane-amerikiyan-re-li-rusiyan-girt/" rel="bookmark" title="Li Kurdistanê Amerikiyan rê li Rusiyan girt">Li Kurdistanê Amerikiyan rê li Rusiyan girt</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T07:22:15+02:00" >05/02/2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/5-pesmerge-sehid-bun/" rel="bookmark" class="td-image-wrap " title="5 pêşmerge şehîd bûn" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/5-pesmerge-sehid-bun/" rel="bookmark" title="5 pêşmerge şehîd bûn">5 pêşmerge şehîd bûn</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-07T11:35:00+02:00" >07/10/2014</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_6" data-td_block_id="tdi_6">Zêdetir<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"Bijarte","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_15";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "28049";
block_tdi_7.header_color = "#";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "7013";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Bijarte</span></h4></div><div id=tdi_7 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/tayek-por-di-nav-wesanen-apece-da-derket/" rel="bookmark" class="td-image-wrap " title="Tayek Por di nav weşanên Apecê da derket" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/tayek-por-di-nav-wesanen-apece-da-derket/" rel="bookmark" title="Tayek Por di nav weşanên Apecê da derket">Tayek Por di nav weşanên Apecê da derket</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bdp-ne-sendika-kurdan-e-heta-nuneratiya-hemu-kurd-bike/" rel="bookmark" class="td-image-wrap " title="BDP ne sendîka Kurdan e heta nûneratiya hemû Kurd bike" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="BDP ne sendîka Kurdan e heta nûneratiya hemû Kurd bike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/images_Huseyin_Celik_971866193_295418532-218x150.jpg&nocache=1"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bdp-ne-sendika-kurdan-e-heta-nuneratiya-hemu-kurd-bike/" rel="bookmark" title="BDP ne sendîka Kurdan e heta nûneratiya hemû Kurd bike">BDP ne sendîka Kurdan e heta nûneratiya hemû Kurd bike</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/kurt-eme-dawiye-desthilatdariya-zaliman-binin/" rel="bookmark" class="td-image-wrap " title="Kurt : Emê dawiyê desthilatdariya zaliman bînin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kurt-eme-dawiye-desthilatdariya-zaliman-binin/" rel="bookmark" title="Kurt : Emê dawiyê desthilatdariya zaliman bînin">Kurt : Emê dawiyê desthilatdariya zaliman bînin</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/necirvan-barzani-u-berhem-salih-civiyan/" rel="bookmark" class="td-image-wrap " title="Nêçîrvan Barzanî û Berhem Salih civiyan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nêçîrvan Barzanî û Berhem Salih civiyan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2019/06/necirvan-berh-218x150.jpg&nocache=1"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/necirvan-barzani-u-berhem-salih-civiyan/" rel="bookmark" title="Nêçîrvan Barzanî û Berhem Salih civiyan">Nêçîrvan Barzanî û Berhem Salih civiyan</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy;  Kurdistan Information Network  -  <a href="https://swedig.se">Swedig Reklam IT</a>                </div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2021
Version: 10.4 (rara)
Deploy mode: deploy
uid: 60e150599f1f8
-->
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.8' defer='defer' id='tp-tools-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.10' defer='defer' id='revmin-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<!-- JS generated by theme -->
<script>
// if the theme has tdBackstr support, it means this already uses it
if ( 'undefined' !== typeof window.tdBackstr ) {
(function(){
// the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://rojevakurd.com/wp-content/webpc-passthru.php?src=https://rojevakurd.com/wp-content/uploads/2019/02/wbckg.jpg&nocache=1\' >' );
wrapper_image_jquery_obj.append( image_jquery_obj );
jQuery( 'body' ).prepend( wrapper_image_jquery_obj );
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
td_backstr_item.image_jquery_obj = image_jquery_obj;
tdBackstr.add_item( td_backstr_item );
})();
}
</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=79893&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b1ad656156fc7d6e082568fa00a58dcaf0bbb8cb#parent=https%3A%2F%2Frojevakurd.com%2Famerika-pkk-zarokan-cekdar-dike%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=79893&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b1ad656156fc7d6e082568fa00a58dcaf0bbb8cb#parent=https%3A%2F%2Frojevakurd.com%2Famerika-pkk-zarokan-cekdar-dike%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'91382038',post:'79893',tz:'2',srv:'rojevakurd.com'} ]);
_stq.push([ 'clickTrackerInit', '91382038', '79893' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.6125111579895 seconds, on 04-07-21 8:08:25 --><!-- via php -->