<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Serpêhatiya geştiyarên Kurd li Ukrayna | Rojevakurd</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x0axvPlrNOo360RHivYXWeo0bxax2YKiocIsTYgve3M" />
<link rel="icon" type="image/png" href="https://rojevakurd.com/wp-content/uploads/2019/02/rojico.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Feed" href="https://rojevakurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Comments Feed" href="https://rojevakurd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Serpêhatiya geştiyarên Kurd li Ukrayna Comments Feed" href="https://rojevakurd.com/serpehatiya-gestiyaren-kurd-li-ukrayna/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-19929780-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-19929780-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojevakurd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://rojevakurd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rojevakurd.com/wp-content/cache/wpfc-minified/ee51pmqv/g3sya.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rojevakurd.com/wp-content/cache/wpfc-minified/mmkdhy1m/g3sya.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{\ncolor:#ffffff;\ntext-shadow:0px 0px 3px #F00,0px 0px 5px #00F; \n-webkit-transition:all 0.2s ease-out;\n-moz-transition:all 0.2s ease-out;\n-o-transition:all 0.2s ease-out;\n-ms-transition:all 0.2s ease-out;\n}\n\n.tp-caption a:hover{\ncolor:#ffa902;\n}
</style>
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='https://rojevakurd.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://rojevakurd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rojevakurd.com/wp-content/cache/wpfc-minified/kzrlfsz6/g3sz9.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%7CPT+Sans%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://rojevakurd.com/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rojevakurd.com/wp-content/cache/wpfc-minified/d3synp0o/g3sya.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://rojevakurd.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://rojevakurd.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://rojevakurd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rojevakurd.com/wp-content/cache/wpfc-minified/jmfizmzb/g3t6j.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/rojevakurd.com","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//rojevakurd.com/wp-content/cache/wpfc-minified/1ggdgj0w/g3sya.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> -->
<!-- <script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.1'></script> -->
<!-- <script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.1'></script> -->
<link rel='https://api.w.org/' href='https://rojevakurd.com/wp-json/' />
<link rel='prev' title='Adil: Kêşeyên Kurdistanê li gel Bexda tenê darayî nîne' href='https://rojevakurd.com/adil-hemu-dahaten-hikumete-we-ji-bo-muceye-be/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://rojevakurd.com/serpehatiya-gestiyaren-kurd-li-ukrayna/" />
<link rel='shortlink' href='https://rojevakurd.com/?p=68497' />
<link rel="alternate" type="application/json+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fserpehatiya-gestiyaren-kurd-li-ukrayna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fserpehatiya-gestiyaren-kurd-li-ukrayna%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"78ee66291c","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"78ee66291c","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Serpêhatiya geştiyarên Kurd li Ukrayna" />
<meta property="og:url" content="https://rojevakurd.com/serpehatiya-gestiyaren-kurd-li-ukrayna/" />
<meta property="og:description" content="Çend geştiyarekê Kurd diçin Ukrayna. Bi taksî dixwazin biçin nava bajar, dema geştiyar pêkve dipeyvin, şofêr bi Ingilîzî ji wan re dibêje: hûn bi çi zimanekê dipeyvin? Ew jî dibêjin em zimanê Kurdî…" />
<meta property="article:published_time" content="2020-05-13T16:38:02+00:00" />
<meta property="article:modified_time" content="2020-05-13T16:38:07+00:00" />
<meta property="og:site_name" content="Rojevakurd" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2020/05/Uber.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="333" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@rojevakurd" />
<meta name="twitter:site" content="@rojevakurd" />
<meta name="twitter:text:title" content="Serpêhatiya geştiyarên Kurd li Ukrayna" />
<meta name="twitter:image" content="https://rojevakurd.com/wp-content/uploads/2020/05/Uber.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rojevakurd.com/",
                    "name": "Malper"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/category/flash/",
                    "name": "-Flash"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/serpehatiya-gestiyaren-kurd-li-ukrayna/",
                    "name": "Serpêhatiya geştiyarên Kurd li Ukrayna"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" />
<meta name="msapplication-TileImage" content="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-68497 single-format-standard td-standard-pack serpehatiya-gestiyaren-kurd-li-ukrayna global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a></li>
<li id="menu-item-49668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a></li>
<li id="menu-item-49663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a></li>
<li id="menu-item-49664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a></li>
<li id="menu-item-49665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a></li>
<li id="menu-item-49667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a></li>
<li id="menu-item-49666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a></li>
<li id="menu-item-49671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Xêr hatî...</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://rojevakurd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Lêbigere</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, May 13, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://rojevakurd.com/">
			<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo48.jpg" alt="Rojevakurd" title="Rojevakurd"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://rojevakurd.com/">
			<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" alt="Rojevakurd" title="Rojevakurd"/>
			<span class="td-visual-hidden">Rojevakurd</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_573 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_573" ><script>var block_tdi_1_573 = new tdBlock();
block_tdi_1_573.id = "tdi_1_573";
block_tdi_1_573.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_573","tdc_css_class":"tdi_1_573","tdc_css_class_style":"tdi_1_573_rand_style"}';
block_tdi_1_573.td_column_number = "3";
block_tdi_1_573.block_type = "td_block_mega_menu";
block_tdi_1_573.post_count = "5";
block_tdi_1_573.found_posts = "10094";
block_tdi_1_573.header_color = "";
block_tdi_1_573.ajax_pagination_infinite_stop = "";
block_tdi_1_573.max_num_pages = "2019";
tdBlocksArray.push(block_tdi_1_573);
</script><div id=tdi_1_573 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/leyla-amade-nebu-jiyana-bindestiye-qebul-bike/" rel="bookmark" class="td-image-wrap " title="Leyla amade nebû jiyana bindestiyê qebûl bike" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Leyla amade nebû jiyana bindestiyê qebûl bike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/05/mesud-barzani-1.jpg"  width="218" height="145" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/leyla-amade-nebu-jiyana-bindestiye-qebul-bike/" rel="bookmark" title="Leyla amade nebû jiyana bindestiyê qebûl bike">Leyla amade nebû jiyana bindestiyê qebûl bike</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/bandora-tirkiye-ya-vekiri-liser-hin-aliyen-opozisyone-heye/" rel="bookmark" class="td-image-wrap " title="Bandora Tirkiye ya vekirî liser hin aliyên Opozisyonê heye" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bandora Tirkiye ya vekirî liser hin aliyên Opozisyonê heye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/07/hewas-egid.jpg"  width="218" height="145" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bandora-tirkiye-ya-vekiri-liser-hin-aliyen-opozisyone-heye/" rel="bookmark" title="Bandora Tirkiye ya vekirî liser hin aliyên Opozisyonê heye">Bandora Tirkiye ya vekirî liser hin aliyên Opozisyonê heye</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/cpj-dive-reveberiya-xweser-zu-moleta-karkirine-bide/" rel="bookmark" class="td-image-wrap " title="CPJ: Divê Rêveberiya Xweser zû moleta karkirinê bide" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CPJ: Divê Rêveberiya Xweser zû moleta karkirinê bide" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/vivyan-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/cpj-dive-reveberiya-xweser-zu-moleta-karkirine-bide/" rel="bookmark" title="CPJ: Divê Rêveberiya Xweser zû moleta karkirinê bide">CPJ: Divê Rêveberiya Xweser zû moleta karkirinê bide</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/tekosere-rebaza-barzani-di-bira-me-de-ye/" rel="bookmark" class="td-image-wrap " title="Tekoşerê rêbaza Barzanî di bîra me de ye" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tekoşerê rêbaza Barzanî di bîra me de ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/kenane-egid-aga-218x150.png"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/tekosere-rebaza-barzani-di-bira-me-de-ye/" rel="bookmark" title="Tekoşerê rêbaza Barzanî di bîra me de ye">Tekoşerê rêbaza Barzanî di bîra me de ye</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ji-bo-xizmetkirina-xusk-u-birayen-ezdi-erkeke-piroz-li-ser-milen-bingeha-lalis-e/" rel="bookmark" class="td-image-wrap " title="Ji bo xizmetkirina xuşk û birayên Êzdî, erkekê pîroz li ser milên Bingeha Laliş e" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ji bo xizmetkirina xuşk û birayên Êzdî, erkekê pîroz li ser milên Bingeha Laliş e" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/12/mesud-barzani.jpg"  width="218" height="127" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-bo-xizmetkirina-xusk-u-birayen-ezdi-erkeke-piroz-li-ser-milen-bingeha-lalis-e/" rel="bookmark" title="Ji bo xizmetkirina xuşk û birayên Êzdî, erkekê pîroz li ser milên Bingeha Laliş e">Ji bo xizmetkirina xuşk û birayên Êzdî, erkekê pîroz li ser&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_573" data-td_block_id="tdi_1_573"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_573" data-td_block_id="tdi_1_573"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_7eb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_7eb" ><script>var block_tdi_2_7eb = new tdBlock();
block_tdi_2_7eb.id = "tdi_2_7eb";
block_tdi_2_7eb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_7eb","tdc_css_class":"tdi_2_7eb","tdc_css_class_style":"tdi_2_7eb_rand_style"}';
block_tdi_2_7eb.td_column_number = "3";
block_tdi_2_7eb.block_type = "td_block_mega_menu";
block_tdi_2_7eb.post_count = "5";
block_tdi_2_7eb.found_posts = "2506";
block_tdi_2_7eb.header_color = "";
block_tdi_2_7eb.ajax_pagination_infinite_stop = "";
block_tdi_2_7eb.max_num_pages = "502";
tdBlocksArray.push(block_tdi_2_7eb);
</script><div id=tdi_2_7eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/di-peseroja-kurdistane-de-re-ya-3-tune/" rel="bookmark" class="td-image-wrap " title="Di Pêşeroja Kurdistanê de rê ya 3. tune!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Di Pêşeroja Kurdistanê de rê ya 3. tune!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/HEBUN-DARA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/di-peseroja-kurdistane-de-re-ya-3-tune/" rel="bookmark" title="Di Pêşeroja Kurdistanê de rê ya 3. tune!">Di Pêşeroja Kurdistanê de rê ya 3. tune!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/wijdan/" rel="bookmark" class="td-image-wrap " title="Wîjdan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wîjdan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-19.51.59-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/wijdan/" rel="bookmark" title="Wîjdan">Wîjdan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/dilpaqiji-u-dilsafiya-xelke-dibe-sedeme-bindestiya-xelke/" rel="bookmark" class="td-image-wrap " title="Dilpaqijî û dilsafiya xelkê dibe sedemê bindestiya xelkê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dilpaqijî û dilsafiya xelkê dibe sedemê bindestiya xelkê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/bindesti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dilpaqiji-u-dilsafiya-xelke-dibe-sedeme-bindestiya-xelke/" rel="bookmark" title="Dilpaqijî û dilsafiya xelkê dibe sedemê bindestiya xelkê">Dilpaqijî û dilsafiya xelkê dibe sedemê bindestiya xelkê</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/diyari-ji-bo-hemu-dayik-u-taybeti-dayiken-sehida/" rel="bookmark" class="td-image-wrap " title="Ev roj li hemû dayîkan û taybetî li dayîkên şehîda pîroz be" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ev roj li hemû dayîkan û taybetî li dayîkên şehîda pîroz be" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/daiki-3-shaid-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/diyari-ji-bo-hemu-dayik-u-taybeti-dayiken-sehida/" rel="bookmark" title="Ev roj li hemû dayîkan û taybetî li dayîkên şehîda pîroz be">Ev roj li hemû dayîkan û taybetî li dayîkên şehîda pîroz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/setiya-sivan-u-hinek-ezdiyan/" rel="bookmark" class="td-image-wrap " title="“Şêtiya Şivan” û hinek Êzdiyan*" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Şêtiya Şivan” û hinek Êzdiyan*" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/konferansa_ezidiyan_863970366.jpg"  width="218" height="145" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/setiya-sivan-u-hinek-ezdiyan/" rel="bookmark" title="“Şêtiya Şivan” û hinek Êzdiyan*">“Şêtiya Şivan” û hinek Êzdiyan*</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_7eb" data-td_block_id="tdi_2_7eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_7eb" data-td_block_id="tdi_2_7eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_be2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_be2" ><script>var block_tdi_3_be2 = new tdBlock();
block_tdi_3_be2.id = "tdi_3_be2";
block_tdi_3_be2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_be2","tdc_css_class":"tdi_3_be2","tdc_css_class_style":"tdi_3_be2_rand_style"}';
block_tdi_3_be2.td_column_number = "3";
block_tdi_3_be2.block_type = "td_block_mega_menu";
block_tdi_3_be2.post_count = "5";
block_tdi_3_be2.found_posts = "3998";
block_tdi_3_be2.header_color = "";
block_tdi_3_be2.ajax_pagination_infinite_stop = "";
block_tdi_3_be2.max_num_pages = "800";
tdBlocksArray.push(block_tdi_3_be2);
</script><div id=tdi_3_be2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ekonomiye-tirkiye-berbi-ruxandine-ve/" rel="bookmark" class="td-image-wrap " title="Ekonomiye Tirkiye berbi rûxandinê ve" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ekonomiye Tirkiye berbi rûxandinê ve" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/ekonomi-tirkiye-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ekonomiye-tirkiye-berbi-ruxandine-ve/" rel="bookmark" title="Ekonomiye Tirkiye berbi rûxandinê ve">Ekonomiye Tirkiye berbi rûxandinê ve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/tixuben-yekitiya-ewrupa-vedikin/" rel="bookmark" class="td-image-wrap " title="Tixûbên Yekîtiya Ewrûpa vedikin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tixûbên Yekîtiya Ewrûpa vedikin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/ewrupa2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/tixuben-yekitiya-ewrupa-vedikin/" rel="bookmark" title="Tixûbên Yekîtiya Ewrûpa vedikin">Tixûbên Yekîtiya Ewrûpa vedikin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/bill-gates-min-li-2016-ji-trump-re-got-virusek-bireveye/" rel="bookmark" class="td-image-wrap " title="Bill Gates: Min li 2016 ji Trump re got virusek birêveye" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bill Gates: Min li 2016 ji Trump re got virusek birêveye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/Bill-Gates-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bill-gates-min-li-2016-ji-trump-re-got-virusek-bireveye/" rel="bookmark" title="Bill Gates: Min li 2016 ji Trump re got virusek birêveye">Bill Gates: Min li 2016 ji Trump re got virusek birêveye</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/hevpeymaniya-navdewleti-we-berdewam-pistevaniye-li-hsd-bike/" rel="bookmark" class="td-image-wrap " title="Hevpeymaniya Navdewletî wê berdewam piştevaniyê li HSD bike" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hevpeymaniya Navdewletî wê berdewam piştevaniyê li HSD bike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/ZUXP6MR7X4I6VL7CBEHLG63AWE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hevpeymaniya-navdewleti-we-berdewam-pistevaniye-li-hsd-bike/" rel="bookmark" title="Hevpeymaniya Navdewletî wê berdewam piştevaniyê li HSD bike">Hevpeymaniya Navdewletî wê berdewam piştevaniyê li HSD bike</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/amerika-alikariya-85-000-hejaren-iraqe-dike/" rel="bookmark" class="td-image-wrap " title="Amerîka alîkariya 85.000 hejarên Iraqê dike" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amerîka alîkariya 85.000 hejarên Iraqê dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/usaid-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/amerika-alikariya-85-000-hejaren-iraqe-dike/" rel="bookmark" title="Amerîka alîkariya 85.000 hejarên Iraqê dike">Amerîka alîkariya 85.000 hejarên Iraqê dike</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_be2" data-td_block_id="tdi_3_be2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_be2" data-td_block_id="tdi_3_be2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_352 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_352" ><script>var block_tdi_4_352 = new tdBlock();
block_tdi_4_352.id = "tdi_4_352";
block_tdi_4_352.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_352","tdc_css_class":"tdi_4_352","tdc_css_class_style":"tdi_4_352_rand_style"}';
block_tdi_4_352.td_column_number = "3";
block_tdi_4_352.block_type = "td_block_mega_menu";
block_tdi_4_352.post_count = "5";
block_tdi_4_352.found_posts = "5059";
block_tdi_4_352.header_color = "";
block_tdi_4_352.ajax_pagination_infinite_stop = "";
block_tdi_4_352.max_num_pages = "1012";
tdBlocksArray.push(block_tdi_4_352);
</script><div id=tdi_4_352 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/diruna-genim-u-ce-li-kerkuke-destpekir/" rel="bookmark" class="td-image-wrap " title="Dirûna genim û ce li Kerkûkê destpêkir" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dirûna genim û ce li Kerkûkê destpêkir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/20190530-20190530-هەولێر-دروێنە-جوتیار3f80d3-image4a1223-image-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/diruna-genim-u-ce-li-kerkuke-destpekir/" rel="bookmark" title="Dirûna genim û ce li Kerkûkê destpêkir">Dirûna genim û ce li Kerkûkê destpêkir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ew-keca-ku-ji-ber-serpenceye-feri-wenekesane-bu/" rel="bookmark" class="td-image-wrap " title="Ew keça ku ji ber şêrpençeyê fêrî wênekêşanê bû" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ew keça ku ji ber şêrpençeyê fêrî wênekêşanê bû" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/7520201036800_saraki-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ew-keca-ku-ji-ber-serpenceye-feri-wenekesane-bu/" rel="bookmark" title="Ew keça ku ji ber şêrpençeyê fêrî wênekêşanê bû">Ew keça ku ji ber şêrpençeyê fêrî wênekêşanê bû</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ji-berfe-re-hatin-girtin/" rel="bookmark" class="td-image-wrap " title="Ji berfê rê hatin girtin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ji berfê rê hatin girtin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/01/berf.jpg"  width="218" height="145" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-berfe-re-hatin-girtin/" rel="bookmark" title="Ji berfê rê hatin girtin">Ji berfê rê hatin girtin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/mario-gotin-eme-250-hezar-dolar-bidin-te-ala-kurdistane-bilind-neke/" rel="bookmark" class="td-image-wrap " title="Mario: Gotin emê 250 hezar dolar bidin te ala Kurdistanê bilind neke" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mario: Gotin emê 250 hezar dolar bidin te ala Kurdistanê bilind neke" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/mario-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mario-gotin-eme-250-hezar-dolar-bidin-te-ala-kurdistane-bilind-neke/" rel="bookmark" title="Mario: Gotin emê 250 hezar dolar bidin te ala Kurdistanê bilind neke">Mario: Gotin emê 250 hezar dolar bidin te ala Kurdistanê bilind&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ajansa-koriya-alikariya-malbaten-kemderameten-kurdistane-dike/" rel="bookmark" class="td-image-wrap " title="Ajansa Koriya alîkariya malbatên kêmderametên Kurdistanê dike" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ajansa Koriya alîkariya malbatên kêmderametên Kurdistanê dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/96512276_2920061554713580_668659410792349696_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ajansa-koriya-alikariya-malbaten-kemderameten-kurdistane-dike/" rel="bookmark" title="Ajansa Koriya alîkariya malbatên kêmderametên Kurdistanê dike">Ajansa Koriya alîkariya malbatên kêmderametên Kurdistanê dike</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_352" data-td_block_id="tdi_4_352"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_352" data-td_block_id="tdi_4_352"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_b8e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_b8e" ><script>var block_tdi_5_b8e = new tdBlock();
block_tdi_5_b8e.id = "tdi_5_b8e";
block_tdi_5_b8e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_b8e","tdc_css_class":"tdi_5_b8e","tdc_css_class_style":"tdi_5_b8e_rand_style"}';
block_tdi_5_b8e.td_column_number = "3";
block_tdi_5_b8e.block_type = "td_block_mega_menu";
block_tdi_5_b8e.post_count = "5";
block_tdi_5_b8e.found_posts = "731";
block_tdi_5_b8e.header_color = "";
block_tdi_5_b8e.ajax_pagination_infinite_stop = "";
block_tdi_5_b8e.max_num_pages = "147";
tdBlocksArray.push(block_tdi_5_b8e);
</script><div id=tdi_5_b8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/lamerkezi-kanton-xweseri-u-xweliseriya-kurdan/" rel="bookmark" class="td-image-wrap " title="Lamerkezî, Kanton, Xweserî û Xwelîserîya Kurdan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lamerkezî, Kanton, Xweserî û Xwelîserîya Kurdan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/lahor-silemani-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/lamerkezi-kanton-xweseri-u-xweliseriya-kurdan/" rel="bookmark" title="Lamerkezî, Kanton, Xweserî û Xwelîserîya Kurdan">Lamerkezî, Kanton, Xweserî û Xwelîserîya Kurdan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/diroka-muzika-kurda/" rel="bookmark" class="td-image-wrap " title="Dîroka muzîka kurda" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dîroka muzîka kurda" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-04-at-13.09.39-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/diroka-muzika-kurda/" rel="bookmark" title="Dîroka muzîka kurda">Dîroka muzîka kurda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/bi-kurti-u-bi-kurdi-komkujiya-dersime-video/" rel="bookmark" class="td-image-wrap " title="Bi kurtî û bi Kurdî, Komkujiya Dêrsimê (video)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bi kurtî û bi Kurdî, Komkujiya Dêrsimê (video)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/komkujiya-dersim-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bi-kurti-u-bi-kurdi-komkujiya-dersime-video/" rel="bookmark" title="Bi kurtî û bi Kurdî, Komkujiya Dêrsimê (video)">Bi kurtî û bi Kurdî, Komkujiya Dêrsimê (video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/destpeka-jenosida-dersime-4e-gulana-1937an-e/" rel="bookmark" class="td-image-wrap " title="Destpêka Jenosîda Dêrsimê 4ê Gulana 1937an e" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Destpêka Jenosîda Dêrsimê 4ê Gulana 1937an e" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/95346183_1395116060673494_5696041002968547328_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/destpeka-jenosida-dersime-4e-gulana-1937an-e/" rel="bookmark" title="Destpêka Jenosîda Dêrsimê 4ê Gulana 1937an e">Destpêka Jenosîda Dêrsimê 4ê Gulana 1937an e</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ditineka-cuda-li-ser-alayen-hemidiye/" rel="bookmark" class="td-image-wrap " title="Dîtineka cuda li ser Alayên Hemîdiye" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dîtineka cuda li ser Alayên Hemîdiye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/milli_ibrahim_pasa2-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ditineka-cuda-li-ser-alayen-hemidiye/" rel="bookmark" title="Dîtineka cuda li ser Alayên Hemîdiye">Dîtineka cuda li ser Alayên Hemîdiye</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_b8e" data-td_block_id="tdi_5_b8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_b8e" data-td_block_id="tdi_5_b8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_875 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_875" ><script>var block_tdi_6_875 = new tdBlock();
block_tdi_6_875.id = "tdi_6_875";
block_tdi_6_875.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_875","tdc_css_class":"tdi_6_875","tdc_css_class_style":"tdi_6_875_rand_style"}';
block_tdi_6_875.td_column_number = "3";
block_tdi_6_875.block_type = "td_block_mega_menu";
block_tdi_6_875.post_count = "5";
block_tdi_6_875.found_posts = "1764";
block_tdi_6_875.header_color = "";
block_tdi_6_875.ajax_pagination_infinite_stop = "";
block_tdi_6_875.max_num_pages = "353";
tdBlocksArray.push(block_tdi_6_875);
</script><div id=tdi_6_875 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/sina-leyla-qasim-helbesta-seydaye-tirej/" rel="bookmark" class="td-image-wrap " title="Şîna Leyla Qasim (Helbesta Seydayê Tîrêj)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Şîna Leyla Qasim (Helbesta Seydayê Tîrêj)" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/leyla-qasim-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sina-leyla-qasim-helbesta-seydaye-tirej/" rel="bookmark" title="Şîna Leyla Qasim (Helbesta Seydayê Tîrêj)">Şîna Leyla Qasim (Helbesta Seydayê Tîrêj)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/em-leyla-qasim-bi-girami-bibir-tinin-2/" rel="bookmark" class="td-image-wrap " title="Em Leyla Qasim bi giramî bibîr tînin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em Leyla Qasim bi giramî bibîr tînin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/03/leyla-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-leyla-qasim-bi-girami-bibir-tinin-2/" rel="bookmark" title="Em Leyla Qasim bi giramî bibîr tînin">Em Leyla Qasim bi giramî bibîr tînin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/pirtuken-kurdi-yen-avahisaziye-ji-tiliyen-destan-derbas-nakin/" rel="bookmark" class="td-image-wrap " title="Pirtûkên Kurdî yên avahîsaziyê, ji tiliyên destan derbas nakin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pirtûkên Kurdî yên avahîsaziyê, ji tiliyên destan derbas nakin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/11520201242800_SDFSDF-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pirtuken-kurdi-yen-avahisaziye-ji-tiliyen-destan-derbas-nakin/" rel="bookmark" title="Pirtûkên Kurdî yên avahîsaziyê, ji tiliyên destan derbas nakin">Pirtûkên Kurdî yên avahîsaziyê, ji tiliyên destan derbas nakin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/sivan-perwer-di-pencereya-kurdi-de/" rel="bookmark" class="td-image-wrap " title="Şivan Perwer &#8211; Di Pencereya Kurdî de ." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Şivan Perwer &#8211; Di Pencereya Kurdî de ." data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/safe_image-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sivan-perwer-di-pencereya-kurdi-de/" rel="bookmark" title="Şivan Perwer &#8211; Di Pencereya Kurdî de .">Şivan Perwer &#8211; Di Pencereya Kurdî de .</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/xaniye-xwe-weki-beruye-avakir/" rel="bookmark" class="td-image-wrap " title="Xaniyê xwe wekî Berûyê avakir" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Xaniyê xwe wekî Berûyê avakir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/xani-beru-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/xaniye-xwe-weki-beruye-avakir/" rel="bookmark" title="Xaniyê xwe wekî Berûyê avakir">Xaniyê xwe wekî Berûyê avakir</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_875" data-td_block_id="tdi_6_875"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_875" data-td_block_id="tdi_6_875"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_b9b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_b9b" ><script>var block_tdi_7_b9b = new tdBlock();
block_tdi_7_b9b.id = "tdi_7_b9b";
block_tdi_7_b9b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_b9b","tdc_css_class":"tdi_7_b9b","tdc_css_class_style":"tdi_7_b9b_rand_style"}';
block_tdi_7_b9b.td_column_number = "3";
block_tdi_7_b9b.block_type = "td_block_mega_menu";
block_tdi_7_b9b.post_count = "5";
block_tdi_7_b9b.found_posts = "593";
block_tdi_7_b9b.header_color = "";
block_tdi_7_b9b.ajax_pagination_infinite_stop = "";
block_tdi_7_b9b.max_num_pages = "119";
tdBlocksArray.push(block_tdi_7_b9b);
</script><div id=tdi_7_b9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/dalya-her-tisteke-bikeve-hizra-min-dikim-tablo/" rel="bookmark" class="td-image-wrap " title="Dalya: Her tiştekê bikeve hizra min, dikim tablo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dalya: Her tiştekê bikeve hizra min, dikim tablo" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/dalya-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dalya-her-tisteke-bikeve-hizra-min-dikim-tablo/" rel="bookmark" title="Dalya: Her tiştekê bikeve hizra min, dikim tablo">Dalya: Her tiştekê bikeve hizra min, dikim tablo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/holanda-eme-kurdistane-bikin-berhemhener-u-henardekare-sebze-sir-u-gul/" rel="bookmark" class="td-image-wrap " title="Emê Kurdistanê bikîn berhemhêner û henardekarê sebze, şîr û gul" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Emê Kurdistanê bikîn berhemhêner û henardekarê sebze, şîr û gul" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/Ce91VivWIAQbteG-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/holanda-eme-kurdistane-bikin-berhemhener-u-henardekare-sebze-sir-u-gul/" rel="bookmark" title="Emê Kurdistanê bikîn berhemhêner û henardekarê sebze, şîr û gul">Emê Kurdistanê bikîn berhemhêner û henardekarê sebze, şîr û gul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/sekretere-partiyeke-rojhilati-ewe-radesti-irane-kir-ew-bikuje-serekiye/" rel="bookmark" class="td-image-wrap " title="Sekreterê Partiyeke Rojhilatî: Ewê radestî Îranê kir, ew bikujê serekiye" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sekreterê Partiyeke Rojhilatî: Ewê radestî Îranê kir, ew bikujê serekiye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/14420201536800_988-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sekretere-partiyeke-rojhilati-ewe-radesti-irane-kir-ew-bikuje-serekiye/" rel="bookmark" title="Sekreterê Partiyeke Rojhilatî: Ewê radestî Îranê kir, ew bikujê serekiye">Sekreterê Partiyeke Rojhilatî: Ewê radestî Îranê kir, ew bikujê serekiye</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/serok-barzani-serbixweyi-ne-xewne-belku-mafe-kurde-u-her-pekte/" rel="bookmark" class="td-image-wrap " title="Serok Barzanî: Serbixweyî ne xewne belku mafê Kurde û her pêktê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Barzanî: Serbixweyî ne xewne belku mafê Kurde û her pêktê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/serok-barzani-mbc1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-barzani-serbixweyi-ne-xewne-belku-mafe-kurde-u-her-pekte/" rel="bookmark" title="Serok Barzanî: Serbixweyî ne xewne belku mafê Kurde û her pêktê">Serok Barzanî: Serbixweyî ne xewne belku mafê Kurde û her pêktê</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/nezikbuna-awazen-blues-u-payizokan/" rel="bookmark" class="td-image-wrap " title="Nêzîkbûna awazên Blues û Payizokan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nêzîkbûna awazên Blues û Payizokan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/feridê-şirnexi4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/nezikbuna-awazen-blues-u-payizokan/" rel="bookmark" title="Nêzîkbûna awazên Blues û Payizokan">Nêzîkbûna awazên Blues û Payizokan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_b9b" data-td_block_id="tdi_7_b9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_b9b" data-td_block_id="tdi_7_b9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_557 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_557" ><script>var block_tdi_8_557 = new tdBlock();
block_tdi_8_557.id = "tdi_8_557";
block_tdi_8_557.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_557","tdc_css_class":"tdi_8_557","tdc_css_class_style":"tdi_8_557_rand_style"}';
block_tdi_8_557.td_column_number = "3";
block_tdi_8_557.block_type = "td_block_mega_menu";
block_tdi_8_557.post_count = "5";
block_tdi_8_557.found_posts = "917";
block_tdi_8_557.header_color = "";
block_tdi_8_557.ajax_pagination_infinite_stop = "";
block_tdi_8_557.max_num_pages = "184";
tdBlocksArray.push(block_tdi_8_557);
</script><div id=tdi_8_557 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/mevane-rojeve-dr-lezgin-evdirehman-cali/" rel="bookmark" class="td-image-wrap " title="Ziman, zarava û devokên Kurdî" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ziman, zarava û devokên Kurdî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/96363456_3105513196153565_8064347456734756864_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mevane-rojeve-dr-lezgin-evdirehman-cali/" rel="bookmark" title="Ziman, zarava û devokên Kurdî">Ziman, zarava û devokên Kurdî</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/axa-kurdistane-ji-bo-ci-piroze/" rel="bookmark" class="td-image-wrap " title="Axa Kurdistanê ji bo çi pîroze?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Axa Kurdistanê ji bo çi pîroze?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/93501621_150798056473012_6363053942342942720_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/axa-kurdistane-ji-bo-ci-piroze/" rel="bookmark" title="Axa Kurdistanê ji bo çi pîroze?">Axa Kurdistanê ji bo çi pîroze?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/be-henek-miri-dimire-qunzerin-dibe/" rel="bookmark" class="td-image-wrap " title="Bê Henek &#8220;Mirî dimire, qûnzêrîn dibe.&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bê Henek &#8220;Mirî dimire, qûnzêrîn dibe.&#8221;" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/bêê-henek-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/be-henek-miri-dimire-qunzerin-dibe/" rel="bookmark" title="Bê Henek &#8220;Mirî dimire, qûnzêrîn dibe.&#8221;">Bê Henek &#8220;Mirî dimire, qûnzêrîn dibe.&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ve-bernameye-ji-dest-nedin-isev-2130/" rel="bookmark" class="td-image-wrap " title="Vê bernameyê ji dest nedin, destpêkir" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vê bernameyê ji dest nedin, destpêkir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/rojev-serdar-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ve-bernameye-ji-dest-nedin-isev-2130/" rel="bookmark" title="Vê bernameyê ji dest nedin, destpêkir">Vê bernameyê ji dest nedin, destpêkir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/gunde-bafe-qesra-elo-dino/" rel="bookmark" class="td-image-wrap " title="Gundê Bafê &#8211; Qesra Elo Dîno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gundê Bafê &#8211; Qesra Elo Dîno" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/qesra-elodino-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/gunde-bafe-qesra-elo-dino/" rel="bookmark" title="Gundê Bafê &#8211; Qesra Elo Dîno">Gundê Bafê &#8211; Qesra Elo Dîno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_557" data-td_block_id="tdi_8_557"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_557" data-td_block_id="tdi_8_557"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://rojevakurd.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Lêbigere" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rojevakurd.com/">Malper</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Hemû -Flash" class="entry-crumb" href="https://rojevakurd.com/category/flash/">-Flash</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Serpêhatiya geştiyarên Kurd li Ukrayna</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-68497" class="post-68497 post type-post status-publish format-standard has-post-thumbnail category-flash" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://rojevakurd.com/category/flash/">-Flash</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Serpêhatiya geştiyarên Kurd li Ukrayna</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T18:38:02+02:00" >13/05/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fserpehatiya-gestiyaren-kurd-li-ukrayna%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Serp%C3%AAhatiya+ge%C5%9Ftiyar%C3%AAn+Kurd+li+Ukrayna&url=https%3A%2F%2Frojevakurd.com%2Fserpehatiya-gestiyaren-kurd-li-ukrayna%2F&via=rojevakurd">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Serp%C3%AAhatiya+ge%C5%9Ftiyar%C3%AAn+Kurd+li+Ukrayna %0A%0A https://rojevakurd.com/serpehatiya-gestiyaren-kurd-li-ukrayna/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://rojevakurd.com/wp-content/uploads/2020/05/Uber.png" data-caption=""><img width="500" height="333" class="entry-thumb td-modal-image" src="https://rojevakurd.com/wp-content/uploads/2020/05/Uber.png" srcset="https://rojevakurd.com/wp-content/uploads/2020/05/Uber.png 500w, https://rojevakurd.com/wp-content/uploads/2020/05/Uber-225x150.png 225w" sizes="(max-width: 500px) 100vw, 500px" alt="" title="Uber"/></a></div>
            <!-- content -->
<p>Çend geştiyarekê Kurd diçin Ukrayna. Bi taksî dixwazin biçin nava bajar, dema geştiyar pêkve dipeyvin, şofêr bi Ingilîzî ji wan re dibêje: hûn bi çi zimanekê dipeyvin?</p>



<p>Ew jî dibêjin em zimanê Kurdî dipeyvin.</p>



<p>Şofêr: Hûn xelkê çi welatekin?</p>



<p>Geştiyar: Xelkê Kurdistanê</p>



<p>Şofêr: Lê belê ew welat li nexşeya cîhanê da tûne!</p>



<p>Geştiyar: Mixabin, welatê me ji aliyê 4 dewletan ve tirkiye, Suriye, Îran, Iraq ve hatiye dagîrkirin, ji ber wê dewleta me tûne!</p>



<p>Şofêr: Hûn çend hezar kesin?</p>



<p>Geştiyar: Em nêzîkî 50 milyon kesîn.</p>



<p>Şofêr deriyê taksiya xwe vekir û ji wan re got: Kerem bikin peyabin!</p>



<p>Geştiyar: Ji bo çi peyabibîn?</p>



<p>Şofêr: Hûn ne hêjayî vê xizmetê ne, hûn bi 50 milyon kesan ve we xîret û şeref nebê hûn axa xwe û welatê xwe ji bin destê dagîrkeran rizgar bikin, hûn ne hêjayî xizmetê ne. Herin bila ew hestên bêşerefî û bê xiretiya we bi mejiyên min jî nekevê.</p>



<p>Dema peyabûn geştiyaran gotin bila perê wî nîvê rê bidîn!</p>



<p>Şofêr got: Ez pereyê we naxwazim, bila pereyê neteweyê bêxîret nekeve berîka min û bi lez çû!</p>



<p>Geştiyar temaşa hevdû kirin û gotin eger bab û bapîrên me aqilane siyasetê bikiran, dû berekî li nav wan de nebûya, em nedibûn tinaz û pêkenînên alemê yan qerecên bê welatan!</p>



<p><strong>Şaho Ezîz</strong></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Parveke</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fserpehatiya-gestiyaren-kurd-li-ukrayna%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Serp%C3%AAhatiya+ge%C5%9Ftiyar%C3%AAn+Kurd+li+Ukrayna&url=https%3A%2F%2Frojevakurd.com%2Fserpehatiya-gestiyaren-kurd-li-ukrayna%2F&via=rojevakurd">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Serp%C3%AAhatiya+ge%C5%9Ftiyar%C3%AAn+Kurd+li+Ukrayna %0A%0A https://rojevakurd.com/serpehatiya-gestiyaren-kurd-li-ukrayna/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Pêş</span><a href="https://rojevakurd.com/adil-hemu-dahaten-hikumete-we-ji-bo-muceye-be/">Adil: Kêşeyên Kurdistanê li gel Bexda tenê darayî nîne</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rojevakurd.com/author/dara/">Rojevakurd Editor</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rojevakurd Editor"></span><meta itemprop="datePublished" content="2020-05-13T18:38:02+02:00"><meta itemprop="dateModified" content="2020-05-13T18:38:07+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rojevakurd.com/serpehatiya-gestiyaren-kurd-li-ukrayna/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg"></span><meta itemprop="name" content="Rojevakurd"></span><meta itemprop="headline " content="Serpêhatiya geştiyarên Kurd li Ukrayna"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2020/05/Uber.png"><meta itemprop="width" content="500"><meta itemprop="height" content="333"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_10_199 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10_199" ><script>var block_tdi_10_199 = new tdBlock();
block_tdi_10_199.id = "tdi_10_199";
block_tdi_10_199.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_10_199","td_column_number":3,"live_filter_cur_post_id":68497,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_10_199","tdc_css_class_style":"tdi_10_199_rand_style"}';
block_tdi_10_199.td_column_number = "3";
block_tdi_10_199.block_type = "td_block_related_posts";
block_tdi_10_199.post_count = "3";
block_tdi_10_199.found_posts = "10";
block_tdi_10_199.header_color = "";
block_tdi_10_199.ajax_pagination_infinite_stop = "";
block_tdi_10_199.max_num_pages = "4";
tdBlocksArray.push(block_tdi_10_199);
</script><h4 class="td-related-title td-block-title"><a id="tdi_11_b37" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_10_199" href="#">Têkildar</a><a id="tdi_12_ce9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_10_199" href="#">Ji Editor</a></h4><div id=tdi_10_199 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/adil-hemu-dahaten-hikumete-we-ji-bo-muceye-be/" rel="bookmark" class="td-image-wrap " title="Adil: Kêşeyên Kurdistanê li gel Bexda tenê darayî nîne" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adil: Kêşeyên Kurdistanê li gel Bexda tenê darayî nîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/cotyar-adil-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/adil-hemu-dahaten-hikumete-we-ji-bo-muceye-be/" rel="bookmark" title="Adil: Kêşeyên Kurdistanê li gel Bexda tenê darayî nîne">Adil: Kêşeyên Kurdistanê li gel Bexda tenê darayî nîne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/li-himbere-doza-girtina-partiyen-bi-nave-kurdistane/" rel="bookmark" class="td-image-wrap " title="Doza girtina partiyên bi navê Kurdistanê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Doza girtina partiyên bi navê Kurdistanê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/06/kurdistan.jpg"  width="218" height="145" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-himbere-doza-girtina-partiyen-bi-nave-kurdistane/" rel="bookmark" title="Doza girtina partiyên bi navê Kurdistanê">Doza girtina partiyên bi navê Kurdistanê</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/amerika-ji-bo-li-hevhatina-enks-u-pyd-spasi-seroke-kurdistane-kir/" rel="bookmark" class="td-image-wrap " title="Amerîka ji bo li hevhatina ENKS û PYD spasî Serokê Kurdistanê kir" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amerîka ji bo li hevhatina ENKS û PYD spasî Serokê Kurdistanê kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/NB-Konsli-USA-13-5-2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/amerika-ji-bo-li-hevhatina-enks-u-pyd-spasi-seroke-kurdistane-kir/" rel="bookmark" title="Amerîka ji bo li hevhatina ENKS û PYD spasî Serokê Kurdistanê kir">Amerîka ji bo li hevhatina ENKS û PYD spasî Serokê Kurdistanê kir</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_199" data-td_block_id="tdi_10_199"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_199" data-td_block_id="tdi_10_199"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Nerîna min :					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/serpehatiya-gestiyaren-kurd-li-ukrayna/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&#038;postid=68497&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Ner%C3%AEna+min+%3A&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=fc9f6cd62d857f769cbda1e8644a03d4d09eb991#parent=https%3A%2F%2Frojevakurd.com%2Fserpehatiya-gestiyaren-kurd-li-ukrayna%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_13_eb2 td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .tdi_13_eb2 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_13_eb2 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_13_eb2 .td-subcat-item .td-cur-simple-item {
                color: #12d5d8;
            }

            .td-theme-wrap .tdi_13_eb2 .block-title > *,
            .td-theme-wrap .tdi_13_eb2 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #12d5d8;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_13_eb2 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_13_eb2 .block-title {
                border-color: #12d5d8;
            }

            
            .td-theme-wrap .tdi_13_eb2 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_13_eb2 .td_quote_on_blocks,
            .td-theme-wrap .tdi_13_eb2 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_13_eb2 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_13_eb2 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_13_eb2 .td-instagram-user a {
                color: #12d5d8;
            }

            .td-theme-wrap .tdi_13_eb2 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_13_eb2 .td-load-more-wrap a:hover {
                background-color: #12d5d8;
                border-color: #12d5d8;
            }

            .td-theme-wrap .tdi_13_eb2 .td-read-more a,
            .td-theme-wrap .tdi_13_eb2 .td-weather-information:before,
            .td-theme-wrap .tdi_13_eb2 .td-weather-week:before,
            .td-theme-wrap .tdi_13_eb2 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_13_eb2 .td-post-category,
            .td-theme-wrap .tdi_13_eb2 .td-post-category:hover {
                background-color: #12d5d8;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ragehandina Civakî</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,022</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/rojevakurd"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">829</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@rojevakurd"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">823</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_14_cee td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_14_cee" ><script>var block_tdi_14_cee = new tdBlock();
block_tdi_14_cee.id = "tdi_14_cee";
block_tdi_14_cee.atts = '{"custom_title":"Pop\u00fbler","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_14_cee","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_14_cee","tdc_css_class_style":"tdi_14_cee_rand_style"}';
block_tdi_14_cee.td_column_number = "1";
block_tdi_14_cee.block_type = "td_block_7";
block_tdi_14_cee.post_count = "4";
block_tdi_14_cee.found_posts = "24705";
block_tdi_14_cee.header_color = "#";
block_tdi_14_cee.ajax_pagination_infinite_stop = "";
block_tdi_14_cee.max_num_pages = "6177";
tdBlocksArray.push(block_tdi_14_cee);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popûler</span></h4></div><div id=tdi_14_cee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rojevakurd.com/rewresma-xelaten-madalyaya-barzani-video/" rel="bookmark" class="td-image-wrap " title="Rêwresma Xelatên Madalyaya Barzanî (Video)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rewresma-xelaten-madalyaya-barzani-video/" rel="bookmark" title="Rêwresma Xelatên Madalyaya Barzanî (Video)">Rêwresma Xelatên Madalyaya Barzanî (Video)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-12-19T14:36:00+02:00" >19/12/2010</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rojevakurd.com/husen-ki-nezi-bernameya-me-be-hevpeyman-ewe/" rel="bookmark" class="td-image-wrap " title="Husên: Kî nêzî bernameya me be hevpeyman ewe" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/husen-ki-nezi-bernameya-me-be-hevpeyman-ewe/" rel="bookmark" title="Husên: Kî nêzî bernameya me be hevpeyman ewe">Husên: Kî nêzî bernameya me be hevpeyman ewe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-08-09T20:34:00+02:00" >09/08/2010</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rojevakurd.com/partiyek-nu-li-kurdistane-hate-avakirin/" rel="bookmark" class="td-image-wrap " title="Partiyek nû li Kurdistanê hate avakirin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Partiyek nû li Kurdistanê hate avakirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/05/insan-azadi.jpg"  width="100" height="67" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/partiyek-nu-li-kurdistane-hate-avakirin/" rel="bookmark" title="Partiyek nû li Kurdistanê hate avakirin">Partiyek nû li Kurdistanê hate avakirin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T08:27:04+02:00" >04/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rojevakurd.com/kildani-u-asuri-bi-temami-pistgiriya-serxwebuna-kurdistane-dikin/" rel="bookmark" class="td-image-wrap " title="Kildanî û Aşurî bi temamî piştgiriya serxwebûna Kurdistanê dikin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Kildanî û Aşurî bi temamî piştgiriya serxwebûna Kurdistanê dikin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Romano_253771125.jpg"  width="100" height="67" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kildani-u-asuri-bi-temami-pistgiriya-serxwebuna-kurdistane-dikin/" rel="bookmark" title="Kildanî û Aşurî bi temamî piştgiriya serxwebûna Kurdistanê dikin">Kildanî û Aşurî bi temamî piştgiriya serxwebûna Kurdistanê dikin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-07-17T22:04:00+02:00" >17/07/2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_14_cee" data-td_block_id="tdi_14_cee">Zêdetir<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_15_177 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_15_177" ><script>var block_tdi_15_177 = new tdBlock();
block_tdi_15_177.id = "tdi_15_177";
block_tdi_15_177.atts = '{"custom_title":"Bijarte","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_15_177","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_15_177","tdc_css_class_style":"tdi_15_177_rand_style"}';
block_tdi_15_177.td_column_number = "1";
block_tdi_15_177.block_type = "td_block_15";
block_tdi_15_177.post_count = "4";
block_tdi_15_177.found_posts = "24705";
block_tdi_15_177.header_color = "#";
block_tdi_15_177.ajax_pagination_infinite_stop = "";
block_tdi_15_177.max_num_pages = "6177";
tdBlocksArray.push(block_tdi_15_177);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Bijarte</span></h4></div><div id=tdi_15_177 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/barzani-u-adil-abdulmehdi-rewsa-dawi-nirxandin/" rel="bookmark" class="td-image-wrap " title="Barzanî û Adil Abdulmehdî rewşa dawî nirxandin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/barzani-u-adil-abdulmehdi-rewsa-dawi-nirxandin/" rel="bookmark" title="Barzanî û Adil Abdulmehdî rewşa dawî nirxandin">Barzanî û Adil Abdulmehdî rewşa dawî nirxandin</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/serok-barzani-pirtukan-diyariya-zaningeha-helebceye-kir/" rel="bookmark" class="td-image-wrap " title="Serok Barzanî pirtûkan diyariya Zanîngeha Helebçeyê kir" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serok Barzanî pirtûkan diyariya Zanîngeha Helebçeyê kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/407310Image1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serok-barzani-pirtukan-diyariya-zaningeha-helebceye-kir/" rel="bookmark" title="Serok Barzanî pirtûkan diyariya Zanîngeha Helebçeyê kir">Serok Barzanî pirtûkan diyariya Zanîngeha Helebçeyê kir</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/li-misre-xwepesandanen-sivil-60-kesan-brindar-bun/" rel="bookmark" class="td-image-wrap " title="Li Misrê xwepêşandanên sivîl: 60 kesan brîndar bûn" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Misrê xwepêşandanên sivîl: 60 kesan brîndar bûn" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Misr_347496808.jpg"  width="218" height="145" /></a></div>                <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-misre-xwepesandanen-sivil-60-kesan-brindar-bun/" rel="bookmark" title="Li Misrê xwepêşandanên sivîl: 60 kesan brîndar bûn">Li Misrê xwepêşandanên sivîl: 60 kesan brîndar bûn</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/barzani-dive-cihan-guh-bide-denge-azadixwazen-kurdistane/" rel="bookmark" class="td-image-wrap " title="Barzanî: Divê cîhan guh bide dengê azadîxwazên Kurdistanê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/barzani-dive-cihan-guh-bide-denge-azadixwazen-kurdistane/" rel="bookmark" title="Barzanî: Divê cîhan guh bide dengê azadîxwazên Kurdistanê">Barzanî: Divê cîhan guh bide dengê azadîxwazên Kurdistanê</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_177" data-td_block_id="tdi_15_177"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_177" data-td_block_id="tdi_15_177"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  Kurdistan Information Network  -  <a href="https://swedig.se">Swedig Reklam IT</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5ebc2271b9295
    -->

    <script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://rojevakurd.com/wp-content/uploads/2019/02/wbckg.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=68497&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fc9f6cd62d857f769cbda1e8644a03d4d09eb991#parent=https%3A%2F%2Frojevakurd.com%2Fserpehatiya-gestiyaren-kurd-li-ukrayna%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=68497&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fc9f6cd62d857f769cbda1e8644a03d4d09eb991#parent=https%3A%2F%2Frojevakurd.com%2Fserpehatiya-gestiyaren-kurd-li-ukrayna%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'91382038',post:'68497',tz:'2',srv:'rojevakurd.com'} ]);
	_stq.push([ 'clickTrackerInit', '91382038', '68497' ]);
</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="msyLNOlX" value="EM3rh7L2" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="jkZKtyuiRbE" value="bzyW0LfEODS" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nMmxJPYAre" value="@6NIYu90i1" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="YnHSQxW_t-NuR" value="XKzgNPUh@d2nj" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="msyLNOlX" value="EM3rh7L2" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="jkZKtyuiRbE" value="bzyW0LfEODS" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nMmxJPYAre" value="@6NIYu90i1" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="YnHSQxW_t-NuR" value="XKzgNPUh@d2nj" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("msyLNOlX", "EM3rh7L2");
data.data.append("jkZKtyuiRbE", "bzyW0LfEODS");
data.data.append("nMmxJPYAre", "@6NIYu90i1");
data.data.append("YnHSQxW_t-NuR", "XKzgNPUh@d2nj");
                    }
                    else {
                        data.data =  data.data + '&msyLNOlX=EM3rh7L2&jkZKtyuiRbE=bzyW0LfEODS&nMmxJPYAre=@6NIYu90i1&YnHSQxW_t-NuR=XKzgNPUh@d2nj';
                    }
                }
            });

        });
	</script>
	
</body>
</html><!-- WP Fastest Cache file was created in 1.1483309268951 seconds, on 13-05-20 18:38:09 --><!-- via php -->