<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Kaledonyaya Nû daxwaza serxwebûnê dike | Rojevakurd</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x0axvPlrNOo360RHivYXWeo0bxax2YKiocIsTYgve3M" />
<link rel="icon" type="image/png" href="https://rojevakurd.com/wp-content/uploads/2019/02/rojico.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Feed" href="https://rojevakurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Comments Feed" href="https://rojevakurd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Kaledonyaya Nû daxwaza serxwebûnê dike Comments Feed" href="https://rojevakurd.com/kaledonyaya-nu-daxwaza-serxwebune-dike/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-19929780-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-19929780-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojevakurd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://rojevakurd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rojevakurd.com/wp-content/cache/wpfc-minified/ee51pmqv/g3sya.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rojevakurd.com/wp-content/cache/wpfc-minified/mmkdhy1m/g3sya.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{\ncolor:#ffffff;\ntext-shadow:0px 0px 3px #F00,0px 0px 5px #00F; \n-webkit-transition:all 0.2s ease-out;\n-moz-transition:all 0.2s ease-out;\n-o-transition:all 0.2s ease-out;\n-ms-transition:all 0.2s ease-out;\n}\n\n.tp-caption a:hover{\ncolor:#ffa902;\n}
</style>
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='https://rojevakurd.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://rojevakurd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rojevakurd.com/wp-content/cache/wpfc-minified/kzrlfsz6/g3sz9.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%7CPT+Sans%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://rojevakurd.com/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rojevakurd.com/wp-content/cache/wpfc-minified/d3synp0o/g3sya.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://rojevakurd.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://rojevakurd.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://rojevakurd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//rojevakurd.com/wp-content/cache/wpfc-minified/jmfizmzb/g3t6j.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/rojevakurd.com","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//rojevakurd.com/wp-content/cache/wpfc-minified/1ggdgj0w/g3sya.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> -->
<!-- <script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.1'></script> -->
<!-- <script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.1'></script> -->
<link rel='https://api.w.org/' href='https://rojevakurd.com/wp-json/' />
<link rel='prev' title='Da&#8217;îş zêdetirê 2.700 zarokên Şingalê sêwî hiştin' href='https://rojevakurd.com/dais-zedetire-2-700-zaroken-singale-sewi-histin/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://rojevakurd.com/kaledonyaya-nu-daxwaza-serxwebune-dike/" />
<link rel='shortlink' href='https://rojevakurd.com/?p=70263' />
<link rel="alternate" type="application/json+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fkaledonyaya-nu-daxwaza-serxwebune-dike%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fkaledonyaya-nu-daxwaza-serxwebune-dike%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"988f985b4c","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"988f985b4c","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kaledonyaya Nû daxwaza serxwebûnê dike" />
<meta property="og:url" content="https://rojevakurd.com/kaledonyaya-nu-daxwaza-serxwebune-dike/" />
<meta property="og:description" content="Kaledonyaya Nû (New Caledonia) çend giraveke li Başûrê Rojavayê Zerya ya Aram, û nêzîkî 250 hezar nifus nîştecihên xwe heye û li sala 1853 ve li bin desthilata welatê Fransa daye. Mezinbûna Kaledon…" />
<meta property="article:published_time" content="2020-06-01T18:17:50+00:00" />
<meta property="article:modified_time" content="2020-06-01T18:17:54+00:00" />
<meta property="og:site_name" content="Rojevakurd" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2020/06/Kaledonya.jpg" />
<meta property="og:image:width" content="781" />
<meta property="og:image:height" content="439" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@rojevakurd" />
<meta name="twitter:site" content="@rojevakurd" />
<meta name="twitter:text:title" content="Kaledonyaya Nû daxwaza serxwebûnê dike" />
<meta name="twitter:image" content="https://rojevakurd.com/wp-content/uploads/2020/06/Kaledonya.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rojevakurd.com/",
                    "name": "Malper"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/category/flash/",
                    "name": "-Flash"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/kaledonyaya-nu-daxwaza-serxwebune-dike/",
                    "name": "Kaledonyaya Nû daxwaza serxwebûnê dike"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" />
<meta name="msapplication-TileImage" content="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-70263 single-format-standard td-standard-pack kaledonyaya-nu-daxwaza-serxwebune-dike global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a></li>
<li id="menu-item-49668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a></li>
<li id="menu-item-49663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a></li>
<li id="menu-item-49664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a></li>
<li id="menu-item-49665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a></li>
<li id="menu-item-49667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a></li>
<li id="menu-item-49666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a></li>
<li id="menu-item-49671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Xêr hatî...</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://rojevakurd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Lêbigere</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, June 1, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://rojevakurd.com/">
			<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo48.jpg" alt="Rojevakurd" title="Rojevakurd"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://rojevakurd.com/">
			<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" alt="Rojevakurd" title="Rojevakurd"/>
			<span class="td-visual-hidden">Rojevakurd</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_40c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_40c" ><script>var block_tdi_1_40c = new tdBlock();
block_tdi_1_40c.id = "tdi_1_40c";
block_tdi_1_40c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_40c","tdc_css_class":"tdi_1_40c","tdc_css_class_style":"tdi_1_40c_rand_style"}';
block_tdi_1_40c.td_column_number = "3";
block_tdi_1_40c.block_type = "td_block_mega_menu";
block_tdi_1_40c.post_count = "5";
block_tdi_1_40c.found_posts = "10178";
block_tdi_1_40c.header_color = "";
block_tdi_1_40c.ajax_pagination_infinite_stop = "";
block_tdi_1_40c.max_num_pages = "2036";
tdBlocksArray.push(block_tdi_1_40c);
</script><div id=tdi_1_40c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/seroke-kurdistane-peyamek-ji-ynk-re-sand/" rel="bookmark" class="td-image-wrap " title="Serokê Kurdistanê peyamek ji YNK re şand" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokê Kurdistanê peyamek ji YNK re şand" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/necirvan-barzani-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/seroke-kurdistane-peyamek-ji-ynk-re-sand/" rel="bookmark" title="Serokê Kurdistanê peyamek ji YNK re şand">Serokê Kurdistanê peyamek ji YNK re şand</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/pdk-peyameke-pirozbahiye-peskesi-ynk-dike/" rel="bookmark" class="td-image-wrap " title="PDK peyameke pîrozbahiyê pêşkêşî YNK dike" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PDK peyameke pîrozbahiyê pêşkêşî YNK dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/06/pdk-ynk-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/pdk-peyameke-pirozbahiye-peskesi-ynk-dike/" rel="bookmark" title="PDK peyameke pîrozbahiyê pêşkêşî YNK dike">PDK peyameke pîrozbahiyê pêşkêşî YNK dike</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/encumena-serkirdayetiya-pdk-li-pirmam-dicive/" rel="bookmark" class="td-image-wrap " title="Encûmena Serkirdayetiya PDK li Pîrmam dicive" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Encûmena Serkirdayetiya PDK li Pîrmam dicive" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/3152020819800_kdp-kobunawa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/encumena-serkirdayetiya-pdk-li-pirmam-dicive/" rel="bookmark" title="Encûmena Serkirdayetiya PDK li Pîrmam dicive">Encûmena Serkirdayetiya PDK li Pîrmam dicive</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/rapirsiyek-di-derbare-tegihistina-kurdan-ji-zaravayen-cuda/" rel="bookmark" class="td-image-wrap " title="Rapirsiyek di derbarê têgihiştina Kurdan ji zaravayên cûda" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rapirsiyek di derbarê têgihiştina Kurdan ji zaravayên cûda" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/KakBarzan-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rapirsiyek-di-derbare-tegihistina-kurdan-ji-zaravayen-cuda/" rel="bookmark" title="Rapirsiyek di derbarê têgihiştina Kurdan ji zaravayên cûda">Rapirsiyek di derbarê têgihiştina Kurdan ji zaravayên cûda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/encama-lekolina-dosyeya-mistefa-selimi-rabigihinin/" rel="bookmark" class="td-image-wrap " title="Encama lêkolîna dosyeya Mistefa Selîmî rabigihînin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Encama lêkolîna dosyeya Mistefa Selîmî rabigihînin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/mistefa-selimi-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/encama-lekolina-dosyeya-mistefa-selimi-rabigihinin/" rel="bookmark" title="Encama lêkolîna dosyeya Mistefa Selîmî rabigihînin">Encama lêkolîna dosyeya Mistefa Selîmî rabigihînin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_40c" data-td_block_id="tdi_1_40c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_40c" data-td_block_id="tdi_1_40c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_f4d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_f4d" ><script>var block_tdi_2_f4d = new tdBlock();
block_tdi_2_f4d.id = "tdi_2_f4d";
block_tdi_2_f4d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_f4d","tdc_css_class":"tdi_2_f4d","tdc_css_class_style":"tdi_2_f4d_rand_style"}';
block_tdi_2_f4d.td_column_number = "3";
block_tdi_2_f4d.block_type = "td_block_mega_menu";
block_tdi_2_f4d.post_count = "5";
block_tdi_2_f4d.found_posts = "2541";
block_tdi_2_f4d.header_color = "";
block_tdi_2_f4d.ajax_pagination_infinite_stop = "";
block_tdi_2_f4d.max_num_pages = "509";
tdBlocksArray.push(block_tdi_2_f4d);
</script><div id=tdi_2_f4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ew-kese-pekvejiyan-kiriye-tapoya-res/" rel="bookmark" class="td-image-wrap " title="Ew kesê pêkvejiyan kiriye tapoya reş" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ew kesê pêkvejiyan kiriye tapoya reş" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/nb-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ew-kese-pekvejiyan-kiriye-tapoya-res/" rel="bookmark" title="Ew kesê pêkvejiyan kiriye tapoya reş">Ew kesê pêkvejiyan kiriye tapoya reş</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/kurdistan-dibe-italya/" rel="bookmark" class="td-image-wrap " title="Kurdistan dibê Îtalya?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kurdistan dibê Îtalya?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/italya_322362109.jpg"  width="218" height="145" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kurdistan-dibe-italya/" rel="bookmark" title="Kurdistan dibê Îtalya?">Kurdistan dibê Îtalya?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ji-kurda-ra-azadi/" rel="bookmark" class="td-image-wrap " title="Ji Kurda ra Azadî!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ji Kurda ra Azadî!" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/Abit-Gurses-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-kurda-ra-azadi/" rel="bookmark" title="Ji Kurda ra Azadî!">Ji Kurda ra Azadî!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/osman-baydemir-tisten-dibeje-u-ciye-le-disekine-cuda-ye/" rel="bookmark" class="td-image-wrap " title="Osman Baydemîr tiştên dibêje û ciyê lê disekine cûda ye" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Osman Baydemîr tiştên dibêje û ciyê lê disekine cûda ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/guclu-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/osman-baydemir-tisten-dibeje-u-ciye-le-disekine-cuda-ye/" rel="bookmark" title="Osman Baydemîr tiştên dibêje û ciyê lê disekine cûda ye">Osman Baydemîr tiştên dibêje û ciyê lê disekine cûda ye</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/tirba-min-cekin-li-kurdistane/" rel="bookmark" class="td-image-wrap " title="Tirba min çêkin li Kurdistanê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tirba min çêkin li Kurdistanê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/tehsin-taha-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/tirba-min-cekin-li-kurdistane/" rel="bookmark" title="Tirba min çêkin li Kurdistanê">Tirba min çêkin li Kurdistanê</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_f4d" data-td_block_id="tdi_2_f4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_f4d" data-td_block_id="tdi_2_f4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_22f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_22f" ><script>var block_tdi_3_22f = new tdBlock();
block_tdi_3_22f.id = "tdi_3_22f";
block_tdi_3_22f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_22f","tdc_css_class":"tdi_3_22f","tdc_css_class_style":"tdi_3_22f_rand_style"}';
block_tdi_3_22f.td_column_number = "3";
block_tdi_3_22f.block_type = "td_block_mega_menu";
block_tdi_3_22f.post_count = "5";
block_tdi_3_22f.found_posts = "4037";
block_tdi_3_22f.header_color = "";
block_tdi_3_22f.ajax_pagination_infinite_stop = "";
block_tdi_3_22f.max_num_pages = "808";
tdBlocksArray.push(block_tdi_3_22f);
</script><div id=tdi_3_22f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/li-amerika-dizi-u-talane-destpekir/" rel="bookmark" class="td-image-wrap " title="Li Amerîka dizî û talanê destpêkir" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Amerîka dizî û talanê destpêkir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/dizî2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-amerika-dizi-u-talane-destpekir/" rel="bookmark" title="Li Amerîka dizî û talanê destpêkir">Li Amerîka dizî û talanê destpêkir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/iran-duyem-care-ji-besar-esed-pereye-xwe-dixwaze/" rel="bookmark" class="td-image-wrap " title="Îran duyem care ji Beşar Esed pereyê xwe dixwaze" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Îran duyem care ji Beşar Esed pereyê xwe dixwaze" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/03/besar.jpg"  width="218" height="145" /></a></div>                <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/iran-duyem-care-ji-besar-esed-pereye-xwe-dixwaze/" rel="bookmark" title="Îran duyem care ji Beşar Esed pereyê xwe dixwaze">Îran duyem care ji Beşar Esed pereyê xwe dixwaze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/tirkiye-u-gurcistan-re-nadin-barhilgiren-irani/" rel="bookmark" class="td-image-wrap " title="Tirkiye û Gurcîstan rê nadin barhilgirên Îranî" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tirkiye û Gurcîstan rê nadin barhilgirên Îranî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/101398843_245048236912708_6647097167762685952_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/tirkiye-u-gurcistan-re-nadin-barhilgiren-irani/" rel="bookmark" title="Tirkiye û Gurcîstan rê nadin barhilgirên Îranî">Tirkiye û Gurcîstan rê nadin barhilgirên Îranî</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/li-cine-festivala-xwarina-goste-segan/" rel="bookmark" class="td-image-wrap " title="Li Çînê festîvala xwarina goştê Segan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Çînê festîvala xwarina goştê Segan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/101217506_244363770314488_302130999150510080_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-cine-festivala-xwarina-goste-segan/" rel="bookmark" title="Li Çînê festîvala xwarina goştê Segan">Li Çînê festîvala xwarina goştê Segan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/trump-yasaya-sinordarkirina-toren-civaki-imza-kir/" rel="bookmark" class="td-image-wrap " title="Trump yasaya sînordarkirina torên civakî îmza kir" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trump yasaya sînordarkirina torên civakî îmza kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/Trump-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/trump-yasaya-sinordarkirina-toren-civaki-imza-kir/" rel="bookmark" title="Trump yasaya sînordarkirina torên civakî îmza kir">Trump yasaya sînordarkirina torên civakî îmza kir</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_22f" data-td_block_id="tdi_3_22f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_22f" data-td_block_id="tdi_3_22f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_566 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_566" ><script>var block_tdi_4_566 = new tdBlock();
block_tdi_4_566.id = "tdi_4_566";
block_tdi_4_566.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_566","tdc_css_class":"tdi_4_566","tdc_css_class_style":"tdi_4_566_rand_style"}';
block_tdi_4_566.td_column_number = "3";
block_tdi_4_566.block_type = "td_block_mega_menu";
block_tdi_4_566.post_count = "5";
block_tdi_4_566.found_posts = "5121";
block_tdi_4_566.header_color = "";
block_tdi_4_566.ajax_pagination_infinite_stop = "";
block_tdi_4_566.max_num_pages = "1025";
tdBlocksArray.push(block_tdi_4_566);
</script><div id=tdi_4_566 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/hesda-sebi-200-kes-ji-ber-koronaye-cane-xwe-ji-destdane/" rel="bookmark" class="td-image-wrap " title="Heşda Şe&#8217;bî: 200 kes ji ber Koronayê canê xwe ji destdane" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Heşda Şe&#8217;bî: 200 kes ji ber Koronayê canê xwe ji destdane" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/101601121_245787796838752_6349707490384412672_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hesda-sebi-200-kes-ji-ber-koronaye-cane-xwe-ji-destdane/" rel="bookmark" title="Heşda Şe&#8217;bî: 200 kes ji ber Koronayê canê xwe ji destdane">Heşda Şe&#8217;bî: 200 kes ji ber Koronayê canê xwe ji destdane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ji-ber-zedebuna-tusbuyen-korona-necarin-hotelan-bikin-nexwesxane/" rel="bookmark" class="td-image-wrap " title="Ji ber zêdebûna tûşbûyên Korona neçarîn hotelan bikîn nexweşxane" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ji ber zêdebûna tûşbûyên Korona neçarîn hotelan bikîn nexweşxane" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/kurdistan-korona-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-ber-zedebuna-tusbuyen-korona-necarin-hotelan-bikin-nexwesxane/" rel="bookmark" title="Ji ber zêdebûna tûşbûyên Korona neçarîn hotelan bikîn nexweşxane">Ji ber zêdebûna tûşbûyên Korona neçarîn hotelan bikîn nexweşxane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/kargeheke-li-hewlere-mehane-zedetire-10-milyon-rupecan-cedike/" rel="bookmark" class="td-image-wrap " title="Kargeheke li Hewlêrê mehane zêdetirê 10 milyon rûpêçan çêdike" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kargeheke li Hewlêrê mehane zêdetirê 10 milyon rûpêçan çêdike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/Erbil-mask-factory-5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/kargeheke-li-hewlere-mehane-zedetire-10-milyon-rupecan-cedike/" rel="bookmark" title="Kargeheke li Hewlêrê mehane zêdetirê 10 milyon rûpêçan çêdike">Kargeheke li Hewlêrê mehane zêdetirê 10 milyon rûpêçan çêdike</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/wezire-tendirustiya-kurdistane-rewsa-korona-ji-kontrole-derdikeve/" rel="bookmark" class="td-image-wrap " title="Wezîrê Tendirûstiya Kurdistanê: Rewşa Korona ji kontrolê derdikevê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wezîrê Tendirûstiya Kurdistanê: Rewşa Korona ji kontrolê derdikevê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/dr-saman-berzenci-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/wezire-tendirustiya-kurdistane-rewsa-korona-ji-kontrole-derdikeve/" rel="bookmark" title="Wezîrê Tendirûstiya Kurdistanê: Rewşa Korona ji kontrolê derdikevê">Wezîrê Tendirûstiya Kurdistanê: Rewşa Korona ji kontrolê derdikevê</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/2-hezar-donim-dan-u-genimen-cotkaren-kurd-sewitandin/" rel="bookmark" class="td-image-wrap " title="2 hezar donim dan û genimên cotkarên Kurd şewitandin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="2 hezar donim dan û genimên cotkarên Kurd şewitandin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/maxresdefault-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/2-hezar-donim-dan-u-genimen-cotkaren-kurd-sewitandin/" rel="bookmark" title="2 hezar donim dan û genimên cotkarên Kurd şewitandin">2 hezar donim dan û genimên cotkarên Kurd şewitandin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_566" data-td_block_id="tdi_4_566"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_566" data-td_block_id="tdi_4_566"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_dd5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_dd5" ><script>var block_tdi_5_dd5 = new tdBlock();
block_tdi_5_dd5.id = "tdi_5_dd5";
block_tdi_5_dd5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_dd5","tdc_css_class":"tdi_5_dd5","tdc_css_class_style":"tdi_5_dd5_rand_style"}';
block_tdi_5_dd5.td_column_number = "3";
block_tdi_5_dd5.block_type = "td_block_mega_menu";
block_tdi_5_dd5.post_count = "5";
block_tdi_5_dd5.found_posts = "737";
block_tdi_5_dd5.header_color = "";
block_tdi_5_dd5.ajax_pagination_infinite_stop = "";
block_tdi_5_dd5.max_num_pages = "148";
tdBlocksArray.push(block_tdi_5_dd5);
</script><div id=tdi_5_dd5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/nazim-hikmete-poloni-ji-bo-qetliama-dersime-ataturk-piroz-kiriye/" rel="bookmark" class="td-image-wrap " title="Nazim Hikmetê Polonî ji bo qetlîama Dersimê Ataturk pîroz kiriye" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nazim Hikmetê Polonî ji bo qetlîama Dersimê Ataturk pîroz kiriye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/kemal-nazim-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/nazim-hikmete-poloni-ji-bo-qetliama-dersime-ataturk-piroz-kiriye/" rel="bookmark" title="Nazim Hikmetê Polonî ji bo qetlîama Dersimê Ataturk pîroz kiriye">Nazim Hikmetê Polonî ji bo qetlîama Dersimê Ataturk pîroz kiriye</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/ni-pisti-yekbuna-kurdan-li-rojava-amerika-danustandinen-kurd-tirk-destpedike/" rel="bookmark" class="td-image-wrap " title="NI: Piştî yekbûna Kurdan li Rojava Amerîka danustandinên Kurd – Tirk destpêdike" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="NI: Piştî yekbûna Kurdan li Rojava Amerîka danustandinên Kurd – Tirk destpêdike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/Rojavaye_Kurdistane_welat_ku_wkp-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ni-pisti-yekbuna-kurdan-li-rojava-amerika-danustandinen-kurd-tirk-destpedike/" rel="bookmark" title="NI: Piştî yekbûna Kurdan li Rojava Amerîka danustandinên Kurd – Tirk destpêdike">NI: Piştî yekbûna Kurdan li Rojava Amerîka danustandinên Kurd – Tirk&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/li-helebe-jimarakurdan-u-ya-ginden-wan/" rel="bookmark" class="td-image-wrap " title="Li Helebê jimara kurdan û ya gundên wan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Helebê jimara kurdan û ya gundên wan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/alepo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-helebe-jimarakurdan-u-ya-ginden-wan/" rel="bookmark" title="Li Helebê jimara kurdan û ya gundên wan">Li Helebê jimara kurdan û ya gundên wan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/sykes-picot-2-niv-serxwebune-dide-rojavaye-kurdistane/" rel="bookmark" class="td-image-wrap " title="Sykes–Picot 2 nîv serxwebûnê dide Rojavayê Kurdistanê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sykes–Picot 2 nîv serxwebûnê dide Rojavayê Kurdistanê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/rojava-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sykes-picot-2-niv-serxwebune-dide-rojavaye-kurdistane/" rel="bookmark" title="Sykes–Picot 2 nîv serxwebûnê dide Rojavayê Kurdistanê">Sykes–Picot 2 nîv serxwebûnê dide Rojavayê Kurdistanê</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/duran-kalkancemilbayik-u-yekitiya-netewi/" rel="bookmark" class="td-image-wrap " title="Duran kalkan,CemilBayik û yekitiya netewî !" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Duran kalkan,CemilBayik û yekitiya netewî !" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/cemil-duran-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/duran-kalkancemilbayik-u-yekitiya-netewi/" rel="bookmark" title="Duran kalkan,CemilBayik û yekitiya netewî !">Duran kalkan,CemilBayik û yekitiya netewî !</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_dd5" data-td_block_id="tdi_5_dd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_dd5" data-td_block_id="tdi_5_dd5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_349 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_349" ><script>var block_tdi_6_349 = new tdBlock();
block_tdi_6_349.id = "tdi_6_349";
block_tdi_6_349.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_349","tdc_css_class":"tdi_6_349","tdc_css_class_style":"tdi_6_349_rand_style"}';
block_tdi_6_349.td_column_number = "3";
block_tdi_6_349.block_type = "td_block_mega_menu";
block_tdi_6_349.post_count = "5";
block_tdi_6_349.found_posts = "1795";
block_tdi_6_349.header_color = "";
block_tdi_6_349.ajax_pagination_infinite_stop = "";
block_tdi_6_349.max_num_pages = "359";
tdBlocksArray.push(block_tdi_6_349);
</script><div id=tdi_6_349 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/derya-osman-koca-dawi-ya-bave-min-ez-feri-wenekesane-kirim/" rel="bookmark" class="td-image-wrap " title="Derya Osman: Koça dawî ya bavê min, ez fêrî wênekêşanê kirim" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Derya Osman: Koça dawî ya bavê min, ez fêrî wênekêşanê kirim" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/3152020922800_wena-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/derya-osman-koca-dawi-ya-bave-min-ez-feri-wenekesane-kirim/" rel="bookmark" title="Derya Osman: Koça dawî ya bavê min, ez fêrî wênekêşanê kirim">Derya Osman: Koça dawî ya bavê min, ez fêrî wênekêşanê kirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/festivala-filmen-navdewletiya-dihoke-naye-encamdan/" rel="bookmark" class="td-image-wrap " title="Festîvala Fîlmên Navdewletiya Dihokê nayê encamdan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Festîvala Fîlmên Navdewletiya Dihokê nayê encamdan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/2952020169800_assad-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/festivala-filmen-navdewletiya-dihoke-naye-encamdan/" rel="bookmark" title="Festîvala Fîlmên Navdewletiya Dihokê nayê encamdan">Festîvala Fîlmên Navdewletiya Dihokê nayê encamdan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/bihn-u-parfuma-kurdi-we-li-bazaren-cihane-bifure/" rel="bookmark" class="td-image-wrap " title="Bîhn û parfuma Kurdî wê li bazarên cîhanê bifûre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bîhn û parfuma Kurdî wê li bazarên cîhanê bifûre" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/jia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bihn-u-parfuma-kurdi-we-li-bazaren-cihane-bifure/" rel="bookmark" title="Bîhn û parfuma Kurdî wê li bazarên cîhanê bifûre">Bîhn û parfuma Kurdî wê li bazarên cîhanê bifûre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/albuma-blues-in-botan-belav-bu/" rel="bookmark" class="td-image-wrap " title="Albûma Blues in Botan belav bû" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Albûma Blues in Botan belav bû" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/botan-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/albuma-blues-in-botan-belav-bu/" rel="bookmark" title="Albûma Blues in Botan belav bû">Albûma Blues in Botan belav bû</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/hadassa-yeshurun-xewna-min-ya-mezin-ewe-serdana-kurdistane-bikim/" rel="bookmark" class="td-image-wrap " title="Hadassa Yeshurun: Xewna min ya mezin ewe serdana Kurdistanê bikim" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hadassa Yeshurun: Xewna min ya mezin ewe serdana Kurdistanê bikim" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/Hadassa-Yeshurun2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hadassa-yeshurun-xewna-min-ya-mezin-ewe-serdana-kurdistane-bikim/" rel="bookmark" title="Hadassa Yeshurun: Xewna min ya mezin ewe serdana Kurdistanê bikim">Hadassa Yeshurun: Xewna min ya mezin ewe serdana Kurdistanê bikim</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_349" data-td_block_id="tdi_6_349"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_349" data-td_block_id="tdi_6_349"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_959 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_959" ><script>var block_tdi_7_959 = new tdBlock();
block_tdi_7_959.id = "tdi_7_959";
block_tdi_7_959.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_959","tdc_css_class":"tdi_7_959","tdc_css_class_style":"tdi_7_959_rand_style"}';
block_tdi_7_959.td_column_number = "3";
block_tdi_7_959.block_type = "td_block_mega_menu";
block_tdi_7_959.post_count = "5";
block_tdi_7_959.found_posts = "595";
block_tdi_7_959.header_color = "";
block_tdi_7_959.ajax_pagination_infinite_stop = "";
block_tdi_7_959.max_num_pages = "119";
tdBlocksArray.push(block_tdi_7_959);
</script><div id=tdi_7_959 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/sefin-dizeyi-diplomasiyeta-kurdistane-dinirxine/" rel="bookmark" class="td-image-wrap " title="Sefîn Dizeyî: Diplomasiyeta Kurdistanê dinirxîne" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sefîn Dizeyî: Diplomasiyeta Kurdistanê dinirxîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/97460371_275935973794323_2216126979260809216_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sefin-dizeyi-diplomasiyeta-kurdistane-dinirxine/" rel="bookmark" title="Sefîn Dizeyî: Diplomasiyeta Kurdistanê dinirxîne">Sefîn Dizeyî: Diplomasiyeta Kurdistanê dinirxîne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/sarina-cilubergen-kurdi-ji-bo-min-gelek-giringe/" rel="bookmark" class="td-image-wrap " title="Sarîna: Cilûbergên Kurdî ji bo min gelek girînge" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sarîna: Cilûbergên Kurdî ji bo min gelek girînge" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/4520201236800_viber_image_2020-03-14_13-27-هتهت-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sarina-cilubergen-kurdi-ji-bo-min-gelek-giringe/" rel="bookmark" title="Sarîna: Cilûbergên Kurdî ji bo min gelek girînge">Sarîna: Cilûbergên Kurdî ji bo min gelek girînge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/dalya-her-tisteke-bikeve-hizra-min-dikim-tablo/" rel="bookmark" class="td-image-wrap " title="Dalya: Her tiştekê bikeve hizra min, dikim tablo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dalya: Her tiştekê bikeve hizra min, dikim tablo" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/dalya-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dalya-her-tisteke-bikeve-hizra-min-dikim-tablo/" rel="bookmark" title="Dalya: Her tiştekê bikeve hizra min, dikim tablo">Dalya: Her tiştekê bikeve hizra min, dikim tablo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/holanda-eme-kurdistane-bikin-berhemhener-u-henardekare-sebze-sir-u-gul/" rel="bookmark" class="td-image-wrap " title="Emê Kurdistanê bikîn berhemhêner û henardekarê sebze, şîr û gul" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Emê Kurdistanê bikîn berhemhêner û henardekarê sebze, şîr û gul" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/Ce91VivWIAQbteG-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/holanda-eme-kurdistane-bikin-berhemhener-u-henardekare-sebze-sir-u-gul/" rel="bookmark" title="Emê Kurdistanê bikîn berhemhêner û henardekarê sebze, şîr û gul">Emê Kurdistanê bikîn berhemhêner û henardekarê sebze, şîr û gul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/sekretere-partiyeke-rojhilati-ewe-radesti-irane-kir-ew-bikuje-serekiye/" rel="bookmark" class="td-image-wrap " title="Sekreterê Partiyeke Rojhilatî: Ewê radestî Îranê kir, ew bikujê serekiye" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sekreterê Partiyeke Rojhilatî: Ewê radestî Îranê kir, ew bikujê serekiye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/04/14420201536800_988-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sekretere-partiyeke-rojhilati-ewe-radesti-irane-kir-ew-bikuje-serekiye/" rel="bookmark" title="Sekreterê Partiyeke Rojhilatî: Ewê radestî Îranê kir, ew bikujê serekiye">Sekreterê Partiyeke Rojhilatî: Ewê radestî Îranê kir, ew bikujê serekiye</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_959" data-td_block_id="tdi_7_959"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_959" data-td_block_id="tdi_7_959"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_26d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_26d" ><script>var block_tdi_8_26d = new tdBlock();
block_tdi_8_26d.id = "tdi_8_26d";
block_tdi_8_26d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_26d","tdc_css_class":"tdi_8_26d","tdc_css_class_style":"tdi_8_26d_rand_style"}';
block_tdi_8_26d.td_column_number = "3";
block_tdi_8_26d.block_type = "td_block_mega_menu";
block_tdi_8_26d.post_count = "5";
block_tdi_8_26d.found_posts = "925";
block_tdi_8_26d.header_color = "";
block_tdi_8_26d.ajax_pagination_infinite_stop = "";
block_tdi_8_26d.max_num_pages = "185";
tdBlocksArray.push(block_tdi_8_26d);
</script><div id=tdi_8_26d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/hevseroke-ynk-kurd-dewlet-naxwazin/" rel="bookmark" class="td-image-wrap " title="Hevserokê YNK: Kurd dewlet naxwazin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hevserokê YNK: Kurd dewlet naxwazin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/bafil-talebani-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hevseroke-ynk-kurd-dewlet-naxwazin/" rel="bookmark" title="Hevserokê YNK: Kurd dewlet naxwazin">Hevserokê YNK: Kurd dewlet naxwazin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/rewsa-penaberen-kurd-li-tirkiye-u-yunanistane/" rel="bookmark" class="td-image-wrap " title="Rewşa penaberên Kurd li tirkiye û Yunanîstanê" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rewşa penaberên Kurd li tirkiye û Yunanîstanê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/penaberên-kurd-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rewsa-penaberen-kurd-li-tirkiye-u-yunanistane/" rel="bookmark" title="Rewşa penaberên Kurd li tirkiye û Yunanîstanê">Rewşa penaberên Kurd li tirkiye û Yunanîstanê</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/serdana-mahsum-kirmizigul-ya-basure-kurdistane-2005/" rel="bookmark" class="td-image-wrap " title="Serdana Mahsum Kirmizigul ya Başûrê Kurdistanê 2005" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serdana Mahsum Kirmizigul ya Başûrê Kurdistanê 2005" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/mahsum-kirmizigul2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serdana-mahsum-kirmizigul-ya-basure-kurdistane-2005/" rel="bookmark" title="Serdana Mahsum Kirmizigul ya Başûrê Kurdistanê 2005">Serdana Mahsum Kirmizigul ya Başûrê Kurdistanê 2005</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/komsay-em-katet-bas-belav-kir/" rel="bookmark" class="td-image-wrap " title="Komsay &#8216;Em katet Baş&#8217; belav kir" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Komsay &#8216;Em katet Baş&#8217; belav kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/komsay-218x150.png"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/komsay-em-katet-bas-belav-kir/" rel="bookmark" title="Komsay &#8216;Em katet Baş&#8217; belav kir">Komsay &#8216;Em katet Baş&#8217; belav kir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/adak-li-ser-klasizma-kurdi-u-edebiyate-dipeyve/" rel="bookmark" class="td-image-wrap " title="Adak li ser Klasîzma Kurdî û Edebîyatê dipeyve" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adak li ser Klasîzma Kurdî û Edebîyatê dipeyve" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/nubihar-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/adak-li-ser-klasizma-kurdi-u-edebiyate-dipeyve/" rel="bookmark" title="Adak li ser Klasîzma Kurdî û Edebîyatê dipeyve">Adak li ser Klasîzma Kurdî û Edebîyatê dipeyve</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_26d" data-td_block_id="tdi_8_26d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_26d" data-td_block_id="tdi_8_26d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://rojevakurd.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Lêbigere" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rojevakurd.com/">Malper</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Hemû -Flash" class="entry-crumb" href="https://rojevakurd.com/category/flash/">-Flash</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kaledonyaya Nû daxwaza serxwebûnê dike</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-70263" class="post-70263 post type-post status-publish format-standard has-post-thumbnail category-flash" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://rojevakurd.com/category/flash/">-Flash</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Kaledonyaya Nû daxwaza serxwebûnê dike</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T20:17:50+02:00" >01/06/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fkaledonyaya-nu-daxwaza-serxwebune-dike%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Kaledonyaya+N%C3%BB+daxwaza+serxweb%C3%BBn%C3%AA+dike&url=https%3A%2F%2Frojevakurd.com%2Fkaledonyaya-nu-daxwaza-serxwebune-dike%2F&via=rojevakurd">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Kaledonyaya+N%C3%BB+daxwaza+serxweb%C3%BBn%C3%AA+dike %0A%0A https://rojevakurd.com/kaledonyaya-nu-daxwaza-serxwebune-dike/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://rojevakurd.com/wp-content/uploads/2020/06/Kaledonya.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://rojevakurd.com/wp-content/uploads/2020/06/Kaledonya-696x391.jpg" srcset="https://rojevakurd.com/wp-content/uploads/2020/06/Kaledonya-696x391.jpg 696w, https://rojevakurd.com/wp-content/uploads/2020/06/Kaledonya-225x126.jpg 225w, https://rojevakurd.com/wp-content/uploads/2020/06/Kaledonya-600x337.jpg 600w, https://rojevakurd.com/wp-content/uploads/2020/06/Kaledonya-768x432.jpg 768w, https://rojevakurd.com/wp-content/uploads/2020/06/Kaledonya-747x420.jpg 747w, https://rojevakurd.com/wp-content/uploads/2020/06/Kaledonya.jpg 781w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Kaledonya"/></a></div>
            <!-- content -->
<p>Kaledonyaya Nû (New Caledonia) çend giraveke li Başûrê Rojavayê Zerya ya Aram, û nêzîkî 250 hezar nifus nîştecihên xwe heye û li sala 1853 ve li bin desthilata welatê Fransa daye. Mezinbûna Kaledonyaya Nû 18.575 km çargoşeye û li meha 11ê 2018 an de niştimanperwerên wê daxwaza serxwebûna xwe kirin ku li referandumek da zêdetirê dengan bi wê yekê hate dayîn ku ji bin desthilata Fransa da bimînin, lê belê îsal dûbare bereya serxwebûnzan daxwaza referanduma serxwebûnê kirin ku ji ber rewşa zêdenebûna Korona paşxistin heta rewş asayî bibê.</p>



<p></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Parveke</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fkaledonyaya-nu-daxwaza-serxwebune-dike%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Kaledonyaya+N%C3%BB+daxwaza+serxweb%C3%BBn%C3%AA+dike&url=https%3A%2F%2Frojevakurd.com%2Fkaledonyaya-nu-daxwaza-serxwebune-dike%2F&via=rojevakurd">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Kaledonyaya+N%C3%BB+daxwaza+serxweb%C3%BBn%C3%AA+dike %0A%0A https://rojevakurd.com/kaledonyaya-nu-daxwaza-serxwebune-dike/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Pêş</span><a href="https://rojevakurd.com/dais-zedetire-2-700-zaroken-singale-sewi-histin/">Da&#8217;îş zêdetirê 2.700 zarokên Şingalê sêwî hiştin</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rojevakurd.com/author/dara/">Rojevakurd Editor</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rojevakurd Editor"></span><meta itemprop="datePublished" content="2020-06-01T20:17:50+02:00"><meta itemprop="dateModified" content="2020-06-01T20:17:54+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rojevakurd.com/kaledonyaya-nu-daxwaza-serxwebune-dike/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg"></span><meta itemprop="name" content="Rojevakurd"></span><meta itemprop="headline " content="Kaledonyaya Nû daxwaza serxwebûnê dike"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2020/06/Kaledonya.jpg"><meta itemprop="width" content="781"><meta itemprop="height" content="439"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_10_5c5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10_5c5" ><script>var block_tdi_10_5c5 = new tdBlock();
block_tdi_10_5c5.id = "tdi_10_5c5";
block_tdi_10_5c5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_10_5c5","td_column_number":3,"live_filter_cur_post_id":70263,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_10_5c5","tdc_css_class_style":"tdi_10_5c5_rand_style"}';
block_tdi_10_5c5.td_column_number = "3";
block_tdi_10_5c5.block_type = "td_block_related_posts";
block_tdi_10_5c5.post_count = "3";
block_tdi_10_5c5.found_posts = "10";
block_tdi_10_5c5.header_color = "";
block_tdi_10_5c5.ajax_pagination_infinite_stop = "";
block_tdi_10_5c5.max_num_pages = "4";
tdBlocksArray.push(block_tdi_10_5c5);
</script><h4 class="td-related-title td-block-title"><a id="tdi_11_375" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_10_5c5" href="#">Têkildar</a><a id="tdi_12_25e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_10_5c5" href="#">Ji Editor</a></h4><div id=tdi_10_5c5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/dais-zedetire-2-700-zaroken-singale-sewi-histin/" rel="bookmark" class="td-image-wrap " title="Da&#8217;îş zêdetirê 2.700 zarokên Şingalê sêwî hiştin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Da&#8217;îş zêdetirê 2.700 zarokên Şingalê sêwî hiştin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/12/singal.jpg"  width="218" height="127" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dais-zedetire-2-700-zaroken-singale-sewi-histin/" rel="bookmark" title="Da&#8217;îş zêdetirê 2.700 zarokên Şingalê sêwî hiştin">Da&#8217;îş zêdetirê 2.700 zarokên Şingalê sêwî hiştin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/japoni-ji-bo-kurdeke-bakur-xwepesandaneke-mezin-kirin/" rel="bookmark" class="td-image-wrap " title="Japonî ji bo Kurdeke Bakûr xwepêşandaneke mezin kirin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Japonî ji bo Kurdeke Bakûr xwepêşandaneke mezin kirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/06/Shibuya-police-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/japoni-ji-bo-kurdeke-bakur-xwepesandaneke-mezin-kirin/" rel="bookmark" title="Japonî ji bo Kurdeke Bakûr xwepêşandaneke mezin kirin">Japonî ji bo Kurdeke Bakûr xwepêşandaneke mezin kirin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/sistema-tendirustiya-kurdistane-tera-10-hezar-peketiyan-dike/" rel="bookmark" class="td-image-wrap " title="Sîstema tendirustiya Kurdistanê têra 10 hezar pêketiyan dike" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sîstema tendirustiya Kurdistanê têra 10 hezar pêketiyan dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/03/kurdi56-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sistema-tendirustiya-kurdistane-tera-10-hezar-peketiyan-dike/" rel="bookmark" title="Sîstema tendirustiya Kurdistanê têra 10 hezar pêketiyan dike">Sîstema tendirustiya Kurdistanê têra 10 hezar pêketiyan dike</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_5c5" data-td_block_id="tdi_10_5c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_5c5" data-td_block_id="tdi_10_5c5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Nerîna min :					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/kaledonyaya-nu-daxwaza-serxwebune-dike/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&#038;postid=70263&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Ner%C3%AEna+min+%3A&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8ad56c023688252394b86276508f5776bfe1fae3#parent=https%3A%2F%2Frojevakurd.com%2Fkaledonyaya-nu-daxwaza-serxwebune-dike%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_13_14d td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .tdi_13_14d .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_13_14d .td-subcat-item a:hover,
            .td-theme-wrap .tdi_13_14d .td-subcat-item .td-cur-simple-item {
                color: #12d5d8;
            }

            .td-theme-wrap .tdi_13_14d .block-title > *,
            .td-theme-wrap .tdi_13_14d .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #12d5d8;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_13_14d .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_13_14d .block-title {
                border-color: #12d5d8;
            }

            
            .td-theme-wrap .tdi_13_14d .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_13_14d .td_quote_on_blocks,
            .td-theme-wrap .tdi_13_14d .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_13_14d .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_13_14d .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_13_14d .td-instagram-user a {
                color: #12d5d8;
            }

            .td-theme-wrap .tdi_13_14d .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_13_14d .td-load-more-wrap a:hover {
                background-color: #12d5d8;
                border-color: #12d5d8;
            }

            .td-theme-wrap .tdi_13_14d .td-read-more a,
            .td-theme-wrap .tdi_13_14d .td-weather-information:before,
            .td-theme-wrap .tdi_13_14d .td-weather-week:before,
            .td-theme-wrap .tdi_13_14d .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_13_14d .td-post-category,
            .td-theme-wrap .tdi_13_14d .td-post-category:hover {
                background-color: #12d5d8;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ragehandina Civakî</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,051</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/rojevakurd"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">843</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@rojevakurd"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">823</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_14_55e td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_14_55e" ><script>var block_tdi_14_55e = new tdBlock();
block_tdi_14_55e.id = "tdi_14_55e";
block_tdi_14_55e.atts = '{"custom_title":"Pop\u00fbler","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_14_55e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_14_55e","tdc_css_class_style":"tdi_14_55e_rand_style"}';
block_tdi_14_55e.td_column_number = "1";
block_tdi_14_55e.block_type = "td_block_7";
block_tdi_14_55e.post_count = "4";
block_tdi_14_55e.found_posts = "24974";
block_tdi_14_55e.header_color = "#";
block_tdi_14_55e.ajax_pagination_infinite_stop = "";
block_tdi_14_55e.max_num_pages = "6244";
tdBlocksArray.push(block_tdi_14_55e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popûler</span></h4></div><div id=tdi_14_55e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rojevakurd.com/taziyabehiya-sex-ubbeydullahe-saxi/" rel="bookmark" class="td-image-wrap " title="Taziya/behiya Şêx Ubbeydullahê Şaxî" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/taziyabehiya-sex-ubbeydullahe-saxi/" rel="bookmark" title="Taziya/behiya Şêx Ubbeydullahê Şaxî">Taziya/behiya Şêx Ubbeydullahê Şaxî</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-02-19T08:07:00+02:00" >19/02/2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rojevakurd.com/eli-pesewa-qazi-mihemed-peyamek-ji-bo-hemu-xelke-bi-serefe-kurdistane-disine/" rel="bookmark" class="td-image-wrap " title="Elî Pêşewa Qazî Mihemed: Peyamek ji bo hemû xelkê bi şerefê Kurdistanê dişîne" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Elî Pêşewa Qazî Mihemed: Peyamek ji bo hemû xelkê bi şerefê Kurdistanê dişîne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/100538024_3297090106977120_3296307603482607616_n-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/eli-pesewa-qazi-mihemed-peyamek-ji-bo-hemu-xelke-bi-serefe-kurdistane-disine/" rel="bookmark" title="Elî Pêşewa Qazî Mihemed: Peyamek ji bo hemû xelkê bi şerefê Kurdistanê dişîne">Elî Pêşewa Qazî Mihemed: Peyamek ji bo hemû xelkê bi şerefê...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T14:55:27+02:00" >26/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rojevakurd.com/generalen-tawanbar-ten-ceza-kirin/" rel="bookmark" class="td-image-wrap " title="Generalên tawanbar tên ceza kirin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/generalen-tawanbar-ten-ceza-kirin/" rel="bookmark" title="Generalên tawanbar tên ceza kirin">Generalên tawanbar tên ceza kirin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-03-30T11:19:00+02:00" >30/03/2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rojevakurd.com/qda-internete-de-tv/" rel="bookmark" class="td-image-wrap " title="Qada internetê de TV" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Qada internetê de TV" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/05/rewsen-tv-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/qda-internete-de-tv/" rel="bookmark" title="Qada internetê de TV">Qada internetê de TV</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T10:02:16+02:00" >19/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_14_55e" data-td_block_id="tdi_14_55e">Zêdetir<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_15_434 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_15_434" ><script>var block_tdi_15_434 = new tdBlock();
block_tdi_15_434.id = "tdi_15_434";
block_tdi_15_434.atts = '{"custom_title":"Bijarte","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_15_434","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_15_434","tdc_css_class_style":"tdi_15_434_rand_style"}';
block_tdi_15_434.td_column_number = "1";
block_tdi_15_434.block_type = "td_block_15";
block_tdi_15_434.post_count = "4";
block_tdi_15_434.found_posts = "24974";
block_tdi_15_434.header_color = "#";
block_tdi_15_434.ajax_pagination_infinite_stop = "";
block_tdi_15_434.max_num_pages = "6244";
tdBlocksArray.push(block_tdi_15_434);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Bijarte</span></h4></div><div id=tdi_15_434 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/wezareta-hundir-saredare-serte-selim-sadak-ji-peywire-girt/" rel="bookmark" class="td-image-wrap " title="Wezareta Hundir, şaredarê Sêrtê Selim Sadak ji peywirê girt" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/wezareta-hundir-saredare-serte-selim-sadak-ji-peywire-girt/" rel="bookmark" title="Wezareta Hundir, şaredarê Sêrtê Selim Sadak ji peywirê girt">Wezareta Hundir, şaredarê Sêrtê Selim Sadak ji peywirê girt</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/bi-xwina-xwe-pirtukek-nivisand/" rel="bookmark" class="td-image-wrap " title="Bi xwîna xwe pirtûkek nivîsand" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bi xwîna xwe pirtûkek nivîsand" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Sachin_Tendulkar_117859976.jpg"  width="218" height="145" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bi-xwina-xwe-pirtukek-nivisand/" rel="bookmark" title="Bi xwîna xwe pirtûkek nivîsand">Bi xwîna xwe pirtûkek nivîsand</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/15e-gulan/" rel="bookmark" class="td-image-wrap " title="15&#039;ê Gulan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="15&#039;ê Gulan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/hawar1_295493710.jpg"  width="218" height="145" /></a></div>                <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/15e-gulan/" rel="bookmark" title="15&#039;ê Gulan">15&#039;ê Gulan</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rojevakurd.com/em-zimane-tehdite-qebul-nakin/" rel="bookmark" class="td-image-wrap " title="Em zimanê tehdîtê qebûl nakin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em zimanê tehdîtê qebûl nakin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/Nechirvan_Barzani_299524926.jpg"  width="218" height="145" /></a></div>                <a href="https://rojevakurd.com/category/rojev/" class="td-post-category">Rojev</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/em-zimane-tehdite-qebul-nakin/" rel="bookmark" title="Em zimanê tehdîtê qebûl nakin">Em zimanê tehdîtê qebûl nakin</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_434" data-td_block_id="tdi_15_434"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_434" data-td_block_id="tdi_15_434"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  Kurdistan Information Network  -  <a href="https://swedig.se">Swedig Reklam IT</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5ed5465373cdc
    -->

    <script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://rojevakurd.com/wp-content/uploads/2019/02/wbckg.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=70263&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8ad56c023688252394b86276508f5776bfe1fae3#parent=https%3A%2F%2Frojevakurd.com%2Fkaledonyaya-nu-daxwaza-serxwebune-dike%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=70263&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8ad56c023688252394b86276508f5776bfe1fae3#parent=https%3A%2F%2Frojevakurd.com%2Fkaledonyaya-nu-daxwaza-serxwebune-dike%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'91382038',post:'70263',tz:'2',srv:'rojevakurd.com'} ]);
	_stq.push([ 'clickTrackerInit', '91382038', '70263' ]);
</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="msyLNOlX" value="EM3rh7L2" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="jkZKtyuiRbE" value="bzyW0LfEODS" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nMmxJPYAre" value="@6NIYu90i1" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="YnHSQxW_t-NuR" value="XKzgNPUh@d2nj" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="msyLNOlX" value="EM3rh7L2" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="jkZKtyuiRbE" value="bzyW0LfEODS" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nMmxJPYAre" value="@6NIYu90i1" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="YnHSQxW_t-NuR" value="XKzgNPUh@d2nj" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("msyLNOlX", "EM3rh7L2");
data.data.append("jkZKtyuiRbE", "bzyW0LfEODS");
data.data.append("nMmxJPYAre", "@6NIYu90i1");
data.data.append("YnHSQxW_t-NuR", "XKzgNPUh@d2nj");
                    }
                    else {
                        data.data =  data.data + '&msyLNOlX=EM3rh7L2&jkZKtyuiRbE=bzyW0LfEODS&nMmxJPYAre=@6NIYu90i1&YnHSQxW_t-NuR=XKzgNPUh@d2nj';
                    }
                }
            });

        });
	</script>
	
</body>
</html><!-- WP Fastest Cache file was created in 1.3712999820709 seconds, on 01-06-20 20:17:55 --><!-- via php -->