<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Barzanî û Baydemir pirsa Kurd nirxandin | Rojevakurd</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />

<meta name="google-site-verification" content="x0axvPlrNOo360RHivYXWeo0bxax2YKiocIsTYgve3M" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2020/02/barzani-2.jpg" /><link rel="icon" type="image/png" href="https://rojevakurd.com/wp-content/uploads/2019/02/rojico.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Feed" href="https://rojevakurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Comments Feed" href="https://rojevakurd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Barzanî û Baydemir pirsa Kurd nirxandin Comments Feed" href="https://rojevakurd.com/barzani-u-baydemir-pirsa-kurd-nirxandin/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-19929780-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-19929780-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojevakurd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://rojevakurd.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css' href='https://rojevakurd.com/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{\ncolor:#ffffff;\ntext-shadow:0px 0px 3px #F00,0px 0px 5px #00F; \n-webkit-transition:all 0.2s ease-out;\n-moz-transition:all 0.2s ease-out;\n-o-transition:all 0.2s ease-out;\n-ms-transition:all 0.2s ease-out;\n}\n\n.tp-caption a:hover{\ncolor:#ffa902;\n}
</style>
<link rel='stylesheet' id='wp-pagenavi-css' href='https://rojevakurd.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://rojevakurd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://rojevakurd.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://rojevakurd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/rojevakurd.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.2'></script>
<link rel='https://api.w.org/' href='https://rojevakurd.com/wp-json/' />
<link rel='prev' title='Îran biryara kûştina Eliyê Cewanmerdî da' href='https://rojevakurd.com/iran-biryara-kustina-eliye-cewanmerdi-da/' />
<link rel='next' title='Trump: Rûsya piştevaniya Beşar Esed neke' href='https://rojevakurd.com/trump-rusya-pistevaniya-besar-esed-neke/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="Everest Forms 1.6.1" />
<link rel="canonical" href="https://rojevakurd.com/barzani-u-baydemir-pirsa-kurd-nirxandin/" />
<link rel='shortlink' href='https://rojevakurd.com/?p=59705' />
<link rel="alternate" type="application/json+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fbarzani-u-baydemir-pirsa-kurd-nirxandin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rojevakurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojevakurd.com%2Fbarzani-u-baydemir-pirsa-kurd-nirxandin%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/rojevakurd.com\/wp-admin\/","wpRestNonce":"9c3eec7718","wpRestUrl":"https:\/\/rojevakurd.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://rojevakurd.com/barzani-u-baydemir-pirsa-kurd-nirxandin/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Barzanî û Baydemir pirsa Kurd nirxandin" />
<meta property="og:url" content="https://rojevakurd.com/barzani-u-baydemir-pirsa-kurd-nirxandin/" />
<meta property="og:description" content="Serok Mesûd Barzanî li Selaheddîn pêşwaziya kesayetî û siyasetmedarê Kurd Osman Baydemîr kir. Li vê hevdîtinê de rewşa giştiya navçeyê û gûhertinên dawî û pêşhatên siyasî xistin ber behs û di derba…" />
<meta property="article:published_time" content="2020-02-19T07:02:59+00:00" />
<meta property="article:modified_time" content="2020-02-19T11:28:07+00:00" />
<meta property="og:site_name" content="Rojevakurd" />
<meta property="og:image" content="https://rojevakurd.com/wp-content/uploads/2020/02/barzani-2.jpg" />
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="656" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@rojevakurd" />
<meta name="twitter:site" content="@rojevakurd" />
<meta name="twitter:text:title" content="Barzanî û Baydemir pirsa Kurd nirxandin" />
<meta name="twitter:image" content="https://rojevakurd.com/wp-content/uploads/2020/02/barzani-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rojevakurd.com/",
                    "name": "Malper"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/category/politik/",
                    "name": "Polîtîk"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rojevakurd.com/barzani-u-baydemir-pirsa-kurd-nirxandin/",
                    "name": "Barzanî û Baydemir pirsa Kurd nirxandin"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" />
<meta name="msapplication-TileImage" content="https://rojevakurd.com/wp-content/uploads/2016/12/cropped-rojevakurd.jpg" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #42d6d1;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #42d6d1;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #42d6d1;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #42d6d1;
                }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-59705 single-format-standard everest-forms-no-js barzani-u-baydemir-pirsa-kurd-nirxandin global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a></li>
<li id="menu-item-49668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a></li>
<li id="menu-item-49663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a></li>
<li id="menu-item-49664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a></li>
<li id="menu-item-49665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a></li>
<li id="menu-item-49667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a></li>
<li id="menu-item-49666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a></li>
<li id="menu-item-49671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Lêbigere</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Wednesday, February 19, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-49724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49724"><a href="https://rojevakurd.com/tekili/">Têkilî</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo48.jpg" alt="Rojevakurd" title="Rojevakurd" />
</a>
<a class="td-header-logo td-sticky-header" href="https://rojevakurd.com/">
<img class="td-retina-data" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" alt="Rojevakurd" title="Rojevakurd" />
<span class="td-visual-hidden">Rojevakurd</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-49669"><a href="https://rojevakurd.com/politika/">Polîtîk</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e4d27643edbf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e4d27643edbf"><script>var block_td_uid_1_5e4d27643edbf = new tdBlock();
block_td_uid_1_5e4d27643edbf.id = "td_uid_1_5e4d27643edbf";
block_td_uid_1_5e4d27643edbf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e4d27643edbf_rand","tdc_css_class":"td_uid_1_5e4d27643edbf_rand","tdc_css_class_style":"td_uid_1_5e4d27643edbf_rand_style"}';
block_td_uid_1_5e4d27643edbf.td_column_number = "3";
block_td_uid_1_5e4d27643edbf.block_type = "td_block_mega_menu";
block_td_uid_1_5e4d27643edbf.post_count = "5";
block_td_uid_1_5e4d27643edbf.found_posts = "9772";
block_td_uid_1_5e4d27643edbf.header_color = "";
block_td_uid_1_5e4d27643edbf.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e4d27643edbf.max_num_pages = "1955";
tdBlocksArray.push(block_td_uid_1_5e4d27643edbf);
</script><div id=td_uid_1_5e4d27643edbf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/seroke-kurdistane-u-osman-baydemir-civiyan/" rel="bookmark" class="td-image-wrap" title="Serokê Kurdistanê û Osman Baydemîr civiyan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokê Kurdistanê û Osman Baydemîr civiyan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/NB_Osman-Baydemir-19-2-2020-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/seroke-kurdistane-u-osman-baydemir-civiyan/" rel="bookmark" title="Serokê Kurdistanê û Osman Baydemîr civiyan">Serokê Kurdistanê û Osman Baydemîr civiyan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/mesrur-barzani-papa-civiyan/" rel="bookmark" class="td-image-wrap" title="Mesrûr Barzanî Papa civiyan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesrûr Barzanî Papa civiyan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/86500525_10157907581652789_1853476600964710400_o-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mesrur-barzani-papa-civiyan/" rel="bookmark" title="Mesrûr Barzanî Papa civiyan">Mesrûr Barzanî Papa civiyan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/barzani-u-baydemir-pirsa-kurd-nirxandin/" rel="bookmark" class="td-image-wrap" title="Barzanî û Baydemir pirsa Kurd nirxandin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Barzanî û Baydemir pirsa Kurd nirxandin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/barzani-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/barzani-u-baydemir-pirsa-kurd-nirxandin/" rel="bookmark" title="Barzanî û Baydemir pirsa Kurd nirxandin">Barzanî û Baydemir pirsa Kurd nirxandin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/iran-biryara-kustina-eliye-cewanmerdi-da/" rel="bookmark" class="td-image-wrap" title="Îran biryara kûştina Eliyê Cewanmerdî da"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Îran biryara kûştina Eliyê Cewanmerdî da" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/ali-cewanmerdi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/iran-biryara-kustina-eliye-cewanmerdi-da/" rel="bookmark" title="Îran biryara kûştina Eliyê Cewanmerdî da">Îran biryara kûştina Eliyê Cewanmerdî da</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/barzani-u-nunere-amerika-li-ser-demografya-rojava-axivin/" rel="bookmark" class="td-image-wrap" title="Barzanî û Nûnerê Amerîka li ser demografya rojava axivîn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Barzanî û Nûnerê Amerîka li ser demografya rojava axivîn" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/972a5669-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/barzani-u-nunere-amerika-li-ser-demografya-rojava-axivin/" rel="bookmark" title="Barzanî û Nûnerê Amerîka li ser demografya rojava axivîn">Barzanî û Nûnerê Amerîka li ser demografya rojava axivîn</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e4d27643edbf" data-td_block_id="td_uid_1_5e4d27643edbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e4d27643edbf" data-td_block_id="td_uid_1_5e4d27643edbf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49668"><a href="https://rojevakurd.com/nivis/">Nivîsar</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e4d27645a180_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e4d27645a180"><script>var block_td_uid_2_5e4d27645a180 = new tdBlock();
block_td_uid_2_5e4d27645a180.id = "td_uid_2_5e4d27645a180";
block_td_uid_2_5e4d27645a180.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e4d27645a180_rand","tdc_css_class":"td_uid_2_5e4d27645a180_rand","tdc_css_class_style":"td_uid_2_5e4d27645a180_rand_style"}';
block_td_uid_2_5e4d27645a180.td_column_number = "3";
block_td_uid_2_5e4d27645a180.block_type = "td_block_mega_menu";
block_td_uid_2_5e4d27645a180.post_count = "5";
block_td_uid_2_5e4d27645a180.found_posts = "2401";
block_td_uid_2_5e4d27645a180.header_color = "";
block_td_uid_2_5e4d27645a180.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4d27645a180.max_num_pages = "481";
tdBlocksArray.push(block_td_uid_2_5e4d27645a180);
</script><div id=td_uid_2_5e4d27645a180 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/zikri-musa-derfeteke-bas-ji-bo-gele-kurd-li-suriye-heye/" rel="bookmark" class="td-image-wrap" title="Zikrî Musa: Derfeteke baş ji bo gelê Kurd li Suriyê heye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zikrî Musa: Derfeteke baş ji bo gelê Kurd li Suriyê heye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/50411478_2052527964784110_3871978193472716800_n-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/zikri-musa-derfeteke-bas-ji-bo-gele-kurd-li-suriye-heye/" rel="bookmark" title="Zikrî Musa: Derfeteke baş ji bo gelê Kurd li Suriyê heye">Zikrî Musa: Derfeteke baş ji bo gelê Kurd li Suriyê heye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/keseya-wilayeta-musil/" rel="bookmark" class="td-image-wrap" title="Kêşeya Wîlayeta Musil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kêşeya Wîlayeta Musil" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/86977201_3004676266223223_7122547564938788864_o-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/keseya-wilayeta-musil/" rel="bookmark" title="Kêşeya Wîlayeta Musil">Kêşeya Wîlayeta Musil</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-tirkiye-rojev-buye-darbeyek-leskeri/" rel="bookmark" class="td-image-wrap" title="Li Tirkiye rojev bûye darbeyek leşkerî"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Tirkiye rojev bûye darbeyek leşkerî" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/10/ERDOGAN-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-tirkiye-rojev-buye-darbeyek-leskeri/" rel="bookmark" title="Li Tirkiye rojev bûye darbeyek leşkerî">Li Tirkiye rojev bûye darbeyek leşkerî</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/chpe-u-perwerde-ya-zimane-kurdi/" rel="bookmark" class="td-image-wrap" title="CHPê û perwerde ya zimanê kurdî…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CHPê û perwerde ya zimanê kurdî…" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/chp-ziman-218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/chpe-u-perwerde-ya-zimane-kurdi/" rel="bookmark" title="CHPê û perwerde ya zimanê kurdî…">CHPê û perwerde ya zimanê kurdî…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/rusya-tirkiye-puc-dike-u-tirkiye-hewara-dighine-nato/" rel="bookmark" class="td-image-wrap" title="Rusya Tirkiye pûç dike û Tirkiye hewarê dighîne NATO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rusya Tirkiye pûç dike û Tirkiye hewarê dighîne NATO" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/09/idlib-1.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/nivisar/" class="td-post-category">Nivîsar</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/rusya-tirkiye-puc-dike-u-tirkiye-hewara-dighine-nato/" rel="bookmark" title="Rusya Tirkiye pûç dike û Tirkiye hewarê dighîne NATO">Rusya Tirkiye pûç dike û Tirkiye hewarê dighîne NATO</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e4d27645a180" data-td_block_id="td_uid_2_5e4d27645a180"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e4d27645a180" data-td_block_id="td_uid_2_5e4d27645a180"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49663"><a href="https://rojevakurd.com/cihani/">Cihan</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e4d2764657a5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5e4d2764657a5"><script>var block_td_uid_3_5e4d2764657a5 = new tdBlock();
block_td_uid_3_5e4d2764657a5.id = "td_uid_3_5e4d2764657a5";
block_td_uid_3_5e4d2764657a5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e4d2764657a5_rand","tdc_css_class":"td_uid_3_5e4d2764657a5_rand","tdc_css_class_style":"td_uid_3_5e4d2764657a5_rand_style"}';
block_td_uid_3_5e4d2764657a5.td_column_number = "3";
block_td_uid_3_5e4d2764657a5.block_type = "td_block_mega_menu";
block_td_uid_3_5e4d2764657a5.post_count = "5";
block_td_uid_3_5e4d2764657a5.found_posts = "3772";
block_td_uid_3_5e4d2764657a5.header_color = "";
block_td_uid_3_5e4d2764657a5.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e4d2764657a5.max_num_pages = "755";
tdBlocksArray.push(block_td_uid_3_5e4d2764657a5);
</script><div id=td_uid_3_5e4d2764657a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/felbaztirin-jina-sedsala-21-e/" rel="bookmark" class="td-image-wrap" title="Fêlbaztirîn jina sedsala 21 ê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fêlbaztirîn jina sedsala 21 ê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/770ad9f305596764f9f6498711089568-one-coin-ponzi-schemes-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/felbaztirin-jina-sedsala-21-e/" rel="bookmark" title="Fêlbaztirîn jina sedsala 21 ê">Fêlbaztirîn jina sedsala 21 ê</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/trump-rusya-pistevaniya-besar-esed-neke/" rel="bookmark" class="td-image-wrap" title="Trump: Rûsya piştevaniya Beşar Esed neke"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trump: Rûsya piştevaniya Beşar Esed neke" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/12/trump-putin.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/trump-rusya-pistevaniya-besar-esed-neke/" rel="bookmark" title="Trump: Rûsya piştevaniya Beşar Esed neke">Trump: Rûsya piştevaniya Beşar Esed neke</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ivanka-trump-serdana-mizgefte-kir/" rel="bookmark" class="td-image-wrap" title="Ivanka Trump serdana mizgeftê kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ivanka Trump serdana mizgeftê kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/ivanka-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ivanka-trump-serdana-mizgefte-kir/" rel="bookmark" title="Ivanka Trump serdana mizgeftê kir">Ivanka Trump serdana mizgeftê kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/serokwezire-herema-kurdistane-u-serokwezire-vatikane-civiyan/" rel="bookmark" class="td-image-wrap" title="Serokwezîrê Herêma Kurdistanê û Serokwezîrê Vatîkanê civiyan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokwezîrê Herêma Kurdistanê û Serokwezîrê Vatîkanê civiyan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/mesrur-vatikan-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/serokwezire-herema-kurdistane-u-serokwezire-vatikane-civiyan/" rel="bookmark" title="Serokwezîrê Herêma Kurdistanê û Serokwezîrê Vatîkanê civiyan">Serokwezîrê Herêma Kurdistanê û Serokwezîrê Vatîkanê civiyan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ji-swede-kirekir-ani-iraqe-u-got-dais-ji-min-diziye/" rel="bookmark" class="td-image-wrap" title="Ji Swêdê kirêkir anî Iraqê û got Daîş ji min diziye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ji Swêdê kirêkir anî Iraqê û got Daîş ji min diziye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/bil_9-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ji-swede-kirekir-ani-iraqe-u-got-dais-ji-min-diziye/" rel="bookmark" title="Ji Swêdê kirêkir anî Iraqê û got Daîş ji min diziye">Ji Swêdê kirêkir anî Iraqê û got Daîş ji min diziye</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e4d2764657a5" data-td_block_id="td_uid_3_5e4d2764657a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e4d2764657a5" data-td_block_id="td_uid_3_5e4d2764657a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49664"><a href="https://rojevakurd.com/civak_/">Civak</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e4d276472056_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5e4d276472056"><script>var block_td_uid_4_5e4d276472056 = new tdBlock();
block_td_uid_4_5e4d276472056.id = "td_uid_4_5e4d276472056";
block_td_uid_4_5e4d276472056.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e4d276472056_rand","tdc_css_class":"td_uid_4_5e4d276472056_rand","tdc_css_class_style":"td_uid_4_5e4d276472056_rand_style"}';
block_td_uid_4_5e4d276472056.td_column_number = "3";
block_td_uid_4_5e4d276472056.block_type = "td_block_mega_menu";
block_td_uid_4_5e4d276472056.post_count = "5";
block_td_uid_4_5e4d276472056.found_posts = "4730";
block_td_uid_4_5e4d276472056.header_color = "";
block_td_uid_4_5e4d276472056.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e4d276472056.max_num_pages = "946";
tdBlocksArray.push(block_td_uid_4_5e4d276472056);
</script><div id=td_uid_4_5e4d276472056 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/7-sale-bi-xera-xwe-ciluberg-dibexse/" rel="bookmark" class="td-image-wrap" title="7 sale bi xêra xwe cilûberg dibexşê"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="7 sale bi xêra xwe cilûberg dibexşê" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/86490462_172564650827734_2615568618645094400_o-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/7-sale-bi-xera-xwe-ciluberg-dibexse/" rel="bookmark" title="7 sale bi xêra xwe cilûberg dibexşê">7 sale bi xêra xwe cilûberg dibexşê</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/hewler2-hidud1-bi-awayeke-serkefti-dest-bi-xula-iraqe-kir/" rel="bookmark" class="td-image-wrap" title="Hewlêr:2 Hidûd:1 bi awayeke serkeftî dest bi xula Iraqê kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hewlêr:2 Hidûd:1 bi awayeke serkeftî dest bi xula Iraqê kir" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/hewler-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/hewler2-hidud1-bi-awayeke-serkefti-dest-bi-xula-iraqe-kir/" rel="bookmark" title="Hewlêr:2 Hidûd:1 bi awayeke serkeftî dest bi xula Iraqê kir">Hewlêr:2 Hidûd:1 bi awayeke serkeftî dest bi xula Iraqê kir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/sampiyone-karateya-cihane-ji-edi-kurde/" rel="bookmark" class="td-image-wrap" title="Şampiyonê karateya cîhanê jî êdî Kurde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Şampiyonê karateya cîhanê jî êdî Kurde" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/kurd-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sampiyone-karateya-cihane-ji-edi-kurde/" rel="bookmark" title="Şampiyonê karateya cîhanê jî êdî Kurde">Şampiyonê karateya cîhanê jî êdî Kurde</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-bajare-wane-disa-erdhejek-ruda/" rel="bookmark" class="td-image-wrap" title="Li bajarê Wanê dîsa erdhejek rûda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li bajarê Wanê dîsa erdhejek rûda" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/07/erdhej.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-bajare-wane-disa-erdhejek-ruda/" rel="bookmark" title="Li bajarê Wanê dîsa erdhejek rûda">Li bajarê Wanê dîsa erdhejek rûda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/jinen-kirmasane-gule-maddeya-hisbir-bikartinin/" rel="bookmark" class="td-image-wrap" title="Jinên Kirmaşanê Gulê (maddeya hişbir) bikartînin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jinên Kirmaşanê Gulê (maddeya hişbir) bikartînin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/maddeya-hişbir-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/civak/" class="td-post-category">Civak</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/jinen-kirmasane-gule-maddeya-hisbir-bikartinin/" rel="bookmark" title="Jinên Kirmaşanê Gulê (maddeya hişbir) bikartînin">Jinên Kirmaşanê Gulê (maddeya hişbir) bikartînin</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e4d276472056" data-td_block_id="td_uid_4_5e4d276472056"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e4d276472056" data-td_block_id="td_uid_4_5e4d276472056"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49665"><a href="https://rojevakurd.com/dosya_/">Dosya</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e4d27648154d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5e4d27648154d"><script>var block_td_uid_5_5e4d27648154d = new tdBlock();
block_td_uid_5_5e4d27648154d.id = "td_uid_5_5e4d27648154d";
block_td_uid_5_5e4d27648154d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e4d27648154d_rand","tdc_css_class":"td_uid_5_5e4d27648154d_rand","tdc_css_class_style":"td_uid_5_5e4d27648154d_rand_style"}';
block_td_uid_5_5e4d27648154d.td_column_number = "3";
block_td_uid_5_5e4d27648154d.block_type = "td_block_mega_menu";
block_td_uid_5_5e4d27648154d.post_count = "5";
block_td_uid_5_5e4d27648154d.found_posts = "680";
block_td_uid_5_5e4d27648154d.header_color = "";
block_td_uid_5_5e4d27648154d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e4d27648154d.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_5_5e4d27648154d);
</script><div id=td_uid_5_5e4d27648154d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dahat-u-xwendin-zede-dibe-axaftina-kurdi-ji-kem-dibe/" rel="bookmark" class="td-image-wrap" title="Dahat û xwendin zêde dibe axaftina Kurdî jî kêm dibe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dahat û xwendin zêde dibe axaftina Kurdî jî kêm dibe" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/kurdistan-map-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dahat-u-xwendin-zede-dibe-axaftina-kurdi-ji-kem-dibe/" rel="bookmark" title="Dahat û xwendin zêde dibe axaftina Kurdî jî kêm dibe">Dahat û xwendin zêde dibe axaftina Kurdî jî kêm dibe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/parlemena-kurdistane-raya-kurdistaniyen-derveye-welat-werdigre/" rel="bookmark" class="td-image-wrap" title="Parlemena Kurdistanê raya Kurdistaniyên derveyê welat werdigre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Parlemena Kurdistanê raya Kurdistaniyên derveyê welat werdigre" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/parlemena-kurdistanê-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/parlemena-kurdistane-raya-kurdistaniyen-derveye-welat-werdigre/" rel="bookmark" title="Parlemena Kurdistanê raya Kurdistaniyên derveyê welat werdigre">Parlemena Kurdistanê raya Kurdistaniyên derveyê welat werdigre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ezmuna-diplomasiya-kurdistane-hate-nirxandin/" rel="bookmark" class="td-image-wrap" title="Ezmûna dîplomasiya Kurdistanê hate nirxandin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ezmûna dîplomasiya Kurdistanê hate nirxandin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/FALAH-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ezmuna-diplomasiya-kurdistane-hate-nirxandin/" rel="bookmark" title="Ezmûna dîplomasiya Kurdistanê hate nirxandin">Ezmûna dîplomasiya Kurdistanê hate nirxandin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/enqere-gotiye-virusa-corona-li-wane-tune/" rel="bookmark" class="td-image-wrap" title="Enqere gotiye Virusa Corona li Wanê tûne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Enqere gotiye Virusa Corona li Wanê tûne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/mahmut-sunnecioglu-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/enqere-gotiye-virusa-corona-li-wane-tune/" rel="bookmark" title="Enqere gotiye Virusa Corona li Wanê tûne">Enqere gotiye Virusa Corona li Wanê tûne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/2732-sale-japoni-cima-xiyanete-li-welate-xwe-nakin/" rel="bookmark" class="td-image-wrap" title="2732 sale Japonî çima xiyanetê li welatê xwe nakin?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="2732 sale Japonî çima xiyanetê li welatê xwe nakin?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/409px-Ono-Yasumaro-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/dosya/" class="td-post-category">Dosya</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/2732-sale-japoni-cima-xiyanete-li-welate-xwe-nakin/" rel="bookmark" title="2732 sale Japonî çima xiyanetê li welatê xwe nakin?">2732 sale Japonî çima xiyanetê li welatê xwe nakin?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e4d27648154d" data-td_block_id="td_uid_5_5e4d27648154d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e4d27648154d" data-td_block_id="td_uid_5_5e4d27648154d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49667"><a href="https://rojevakurd.com/kulturi/">Kultur</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e4d276486e74_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5e4d276486e74"><script>var block_td_uid_6_5e4d276486e74 = new tdBlock();
block_td_uid_6_5e4d276486e74.id = "td_uid_6_5e4d276486e74";
block_td_uid_6_5e4d276486e74.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e4d276486e74_rand","tdc_css_class":"td_uid_6_5e4d276486e74_rand","tdc_css_class_style":"td_uid_6_5e4d276486e74_rand_style"}';
block_td_uid_6_5e4d276486e74.td_column_number = "3";
block_td_uid_6_5e4d276486e74.block_type = "td_block_mega_menu";
block_td_uid_6_5e4d276486e74.post_count = "5";
block_td_uid_6_5e4d276486e74.found_posts = "1614";
block_td_uid_6_5e4d276486e74.header_color = "";
block_td_uid_6_5e4d276486e74.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e4d276486e74.max_num_pages = "323";
tdBlocksArray.push(block_td_uid_6_5e4d276486e74);
</script><div id=td_uid_6_5e4d276486e74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bilet-u-ticketa-we-500-dolaren-ameriki-ne/" rel="bookmark" class="td-image-wrap" title="Bilet û Ticketa Elissa 500 dolarên Amerîkî ne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bilet û Ticketa Elissa 500 dolarên Amerîkî ne" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/86445112_3013661108655911_4768246746121764864_o-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bilet-u-ticketa-we-500-dolaren-ameriki-ne/" rel="bookmark" title="Bilet û Ticketa Elissa 500 dolarên Amerîkî ne">Bilet û Ticketa Elissa 500 dolarên Amerîkî ne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/elissa-newroze-li-hewlere-ye/" rel="bookmark" class="td-image-wrap" title="Elissa Newrozê li Hewlêrê ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Elissa Newrozê li Hewlêrê ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/Elissa-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/elissa-newroze-li-hewlere-ye/" rel="bookmark" title="Elissa Newrozê li Hewlêrê ye">Elissa Newrozê li Hewlêrê ye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/sibe-pesangeha-pertukan-li-zaxo-te-vekirin/" rel="bookmark" class="td-image-wrap" title="Sibê pêşangeha pertûkan li Zaxo tê vekirin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sibê pêşangeha pertûkan li Zaxo tê vekirin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/83195863_2536947209853774_2015812325858451064_n-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sibe-pesangeha-pertukan-li-zaxo-te-vekirin/" rel="bookmark" title="Sibê pêşangeha pertûkan li Zaxo tê vekirin">Sibê pêşangeha pertûkan li Zaxo tê vekirin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bi-kurdi-xatir-ji-bernameye-xwes/" rel="bookmark" class="td-image-wrap" title="Bi Kurdî xatir ji bernameyê xwest"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bi Kurdî xatir ji bernameyê xwest" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/hayri-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bi-kurdi-xatir-ji-bernameye-xwes/" rel="bookmark" title="Bi Kurdî xatir ji bernameyê xwest">Bi Kurdî xatir ji bernameyê xwest</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-kurdistane-165-radyo-heye/" rel="bookmark" class="td-image-wrap" title="Li Kurdistanê 165 radyo heye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Li Kurdistanê 165 radyo heye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/radio-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/kultur/" class="td-post-category">Kultur</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-kurdistane-165-radyo-heye/" rel="bookmark" title="Li Kurdistanê 165 radyo heye">Li Kurdistanê 165 radyo heye</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e4d276486e74" data-td_block_id="td_uid_6_5e4d276486e74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e4d276486e74" data-td_block_id="td_uid_6_5e4d276486e74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49666"><a href="https://rojevakurd.com/hevpeyvin_/">Hevpeyvîn</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e4d27648e6a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5e4d27648e6a4"><script>var block_td_uid_7_5e4d27648e6a4 = new tdBlock();
block_td_uid_7_5e4d27648e6a4.id = "td_uid_7_5e4d27648e6a4";
block_td_uid_7_5e4d27648e6a4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e4d27648e6a4_rand","tdc_css_class":"td_uid_7_5e4d27648e6a4_rand","tdc_css_class_style":"td_uid_7_5e4d27648e6a4_rand_style"}';
block_td_uid_7_5e4d27648e6a4.td_column_number = "3";
block_td_uid_7_5e4d27648e6a4.block_type = "td_block_mega_menu";
block_td_uid_7_5e4d27648e6a4.post_count = "5";
block_td_uid_7_5e4d27648e6a4.found_posts = "584";
block_td_uid_7_5e4d27648e6a4.header_color = "";
block_td_uid_7_5e4d27648e6a4.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e4d27648e6a4.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_7_5e4d27648e6a4);
</script><div id=td_uid_7_5e4d27648e6a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/gul-dive-em-pirsa-kurd-careser-bikin/" rel="bookmark" class="td-image-wrap" title="Gul: Divê em pirsa Kurd çareser bikin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gul: Divê em pirsa Kurd çareser bikin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/gul_414565757.jpg" width="218" height="126" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/gul-dive-em-pirsa-kurd-careser-bikin/" rel="bookmark" title="Gul: Divê em pirsa Kurd çareser bikin">Gul: Divê em pirsa Kurd çareser bikin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/58875-2/" rel="bookmark" class="td-image-wrap" title="Mercên me mercên netewî û demokratikin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mercên me mercên netewî û demokratikin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2018/11/mesud-tek.jpg" width="218" height="127" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/58875-2/" rel="bookmark" title="Mercên me mercên netewî û demokratikin">Mercên me mercên netewî û demokratikin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/58621-2/" rel="bookmark" class="td-image-wrap" title="Divê em ji gelê xwe re  hevkarî û tifaqên rasteqîn yên netewî bihûnin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Divê em ji gelê xwe re  hevkarî û tifaqên rasteqîn yên netewî bihûnin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/mistefa-ozcelik-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/58621-2/" rel="bookmark" title="Divê em ji gelê xwe re  hevkarî û tifaqên rasteqîn yên netewî bihûnin">Divê em ji gelê xwe re  hevkarî û tifaqên rasteqîn yên&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/dr-emced-me-du-car-hindi-pediviya-xwe-berheme-patata-heye/" rel="bookmark" class="td-image-wrap" title="Dr Emced: Me dû car hindî pêdiviya xwe berhemê patata heye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dr Emced: Me dû car hindî pêdiviya xwe berhemê patata heye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/01/patata-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/dr-emced-me-du-car-hindi-pediviya-xwe-berheme-patata-heye/" rel="bookmark" title="Dr Emced: Me dû car hindî pêdiviya xwe berhemê patata heye">Dr Emced: Me dû car hindî pêdiviya xwe berhemê patata heye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/iraq-bi-sere-xwe-nikare-re-li-ber-metirsiya-bigre/" rel="bookmark" class="td-image-wrap" title="Iraq bi serê xwe nikare rê li ber metirsiya bigre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Iraq bi serê xwe nikare rê li ber metirsiya bigre" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/06/necirvan-Barzani-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/hevpeyvin/" class="td-post-category">Hevpeyvîn</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/iraq-bi-sere-xwe-nikare-re-li-ber-metirsiya-bigre/" rel="bookmark" title="Iraq bi serê xwe nikare rê li ber metirsiya bigre">Iraq bi serê xwe nikare rê li ber metirsiya bigre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e4d27648e6a4" data-td_block_id="td_uid_7_5e4d27648e6a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e4d27648e6a4" data-td_block_id="td_uid_7_5e4d27648e6a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-49671"><a href="https://rojevakurd.com/video_/">Vîdeo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e4d276493785_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e4d276493785"><script>var block_td_uid_8_5e4d276493785 = new tdBlock();
block_td_uid_8_5e4d276493785.id = "td_uid_8_5e4d276493785";
block_td_uid_8_5e4d276493785.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e4d276493785_rand","tdc_css_class":"td_uid_8_5e4d276493785_rand","tdc_css_class_style":"td_uid_8_5e4d276493785_rand_style"}';
block_td_uid_8_5e4d276493785.td_column_number = "3";
block_td_uid_8_5e4d276493785.block_type = "td_block_mega_menu";
block_td_uid_8_5e4d276493785.post_count = "5";
block_td_uid_8_5e4d276493785.found_posts = "891";
block_td_uid_8_5e4d276493785.header_color = "";
block_td_uid_8_5e4d276493785.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e4d276493785.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_8_5e4d276493785);
</script><div id=td_uid_8_5e4d276493785 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/gelo-filistini-ji-bo-serxwebuna-kurdistane-ci-dibejin/" rel="bookmark" class="td-image-wrap" title="Gelo Filistînî ji bo serxwebûna Kurdistanê çi dibêjin?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gelo Filistînî ji bo serxwebûna Kurdistanê çi dibêjin?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/filistin-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/gelo-filistini-ji-bo-serxwebuna-kurdistane-ci-dibejin/" rel="bookmark" title="Gelo Filistînî ji bo serxwebûna Kurdistanê çi dibêjin?">Gelo Filistînî ji bo serxwebûna Kurdistanê çi dibêjin?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/cima-cirokan-dibejim/" rel="bookmark" class="td-image-wrap" title="Çima Çîrokan Dibêjim"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Çima Çîrokan Dibêjim" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/ayhan-erkmen-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/cima-cirokan-dibejim/" rel="bookmark" title="Çima Çîrokan Dibêjim">Çima Çîrokan Dibêjim</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bo-yekreziye-nezik-gaven-ciddi-u-berpirsiyarane-ten-avetin/" rel="bookmark" class="td-image-wrap" title="Bo yekrêziyê, nêzîk gavên ciddî û berpirsiyarane tên avêtin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bo yekrêziyê, nêzîk gavên ciddî û berpirsiyarane tên avêtin" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/04/enks-pyd-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bo-yekreziye-nezik-gaven-ciddi-u-berpirsiyarane-ten-avetin/" rel="bookmark" title="Bo yekrêziyê, nêzîk gavên ciddî û berpirsiyarane tên avêtin">Bo yekrêziyê, nêzîk gavên ciddî û berpirsiyarane tên avêtin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/49118-2/" rel="bookmark" class="td-image-wrap" title="Idris Barzanî her di bîra me de ye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Idris Barzanî her di bîra me de ye" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/idris_847352779.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/iro/" class="td-post-category">Îro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/49118-2/" rel="bookmark" title="Idris Barzanî her di bîra me de ye">Idris Barzanî her di bîra me de ye</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/av-titok-cawa-te-amadekirin/" rel="bookmark" class="td-image-wrap" title="Av Tîtok çawa tê amadekirin?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Av Tîtok çawa tê amadekirin?" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/01/avtîtok-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/video/" class="td-post-category">Vîdeo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/av-titok-cawa-te-amadekirin/" rel="bookmark" title="Av Tîtok çawa tê amadekirin?">Av Tîtok çawa tê amadekirin?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e4d276493785" data-td_block_id="td_uid_8_5e4d276493785"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e4d276493785" data-td_block_id="td_uid_8_5e4d276493785"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rojevakurd.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Lêbigere" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rojevakurd.com/">Malper</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Hemû Polîtîk" class="entry-crumb" href="https://rojevakurd.com/category/politik/">Polîtîk</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Barzanî û Baydemir pirsa Kurd nirxandin</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-59705" class="post-59705 post type-post status-publish format-standard has-post-thumbnail hentry category-politik category-rojev" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://rojevakurd.com/category/politik/">Polîtîk</a></li><li class="entry-category"><a href="https://rojevakurd.com/category/rojev/">Rojev</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Barzanî û Baydemir pirsa Kurd nirxandin</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-19T09:02:59+00:00">19/02/2020</time></span> </div>
</header>

</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://rojevakurd.com/wp-content/uploads/2020/02/barzani-2.jpg" data-caption=""><img width="696" height="368" class="entry-thumb td-modal-image" src="https://rojevakurd.com/wp-content/uploads/2020/02/barzani-2-696x368.jpg" srcset="https://rojevakurd.com/wp-content/uploads/2020/02/barzani-2-696x368.jpg 696w, https://rojevakurd.com/wp-content/uploads/2020/02/barzani-2-225x119.jpg 225w, https://rojevakurd.com/wp-content/uploads/2020/02/barzani-2-600x317.jpg 600w, https://rojevakurd.com/wp-content/uploads/2020/02/barzani-2-768x406.jpg 768w, https://rojevakurd.com/wp-content/uploads/2020/02/barzani-2-1068x565.jpg 1068w, https://rojevakurd.com/wp-content/uploads/2020/02/barzani-2-794x420.jpg 794w, https://rojevakurd.com/wp-content/uploads/2020/02/barzani-2.jpg 1240w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="barzani" /></a></div>
<p>Serok Mesûd Barzanî li Selaheddîn pêşwaziya kesayetî û siyasetmedarê Kurd Osman Baydemîr kir.</p>
<p>Li vê hevdîtinê de rewşa giştiya navçeyê û gûhertinên dawî û pêşhatên siyasî xistin ber behs û di derbarê rewşa gelê Kurd li Rojhilata Navîn de danustandina bîr û ramanan kirin.</p>
<p>Her li vê hevdîtinê de tekez li ser peyama aştiyaneya gelê Kurdistanê û li ber girtina rêya diyalog û hevdû têgihiştinên ji bo çareseriya kêşeyan kirin.</p>
<p>Li beşekî dinê civîna di navbera Serok Barzanî û Osman Baydemîr de, nêzîkbûna aliyên Kurdan û gotara aştîxwazaneya hevbeşa neteweyî bi pêwîst hate zanîn.</p>
<p>&nbsp;</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Parveke</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frojevakurd.com%2Fbarzani-u-baydemir-pirsa-kurd-nirxandin%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Barzan%C3%AE+%C3%BB+Baydemir+pirsa+Kurd+nirxandin&url=https%3A%2F%2Frojevakurd.com%2Fbarzani-u-baydemir-pirsa-kurd-nirxandin%2F&via=Rojevakurd">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Barzan%C3%AE+%C3%BB+Baydemir+pirsa+Kurd+nirxandin %0A%0A https://rojevakurd.com/barzani-u-baydemir-pirsa-kurd-nirxandin/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Pêş</span><a href="https://rojevakurd.com/iran-biryara-kustina-eliye-cewanmerdi-da/">Îran biryara kûştina Eliyê Cewanmerdî da</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Paş</span><a href="https://rojevakurd.com/trump-rusya-pistevaniya-besar-esed-neke/">Trump: Rûsya piştevaniya Beşar Esed neke</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rojevakurd.com/author/dara/">Rojevakurd Editor</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rojevakurd Editor"></span><meta itemprop="datePublished" content="2020-02-19T09:02:59+00:00"><meta itemprop="dateModified" content="2020-02-19T13:28:07+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rojevakurd.com/barzani-u-baydemir-pirsa-kurd-nirxandin/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg"></span><meta itemprop="name" content="Rojevakurd"></span><meta itemprop="headline " content="Barzanî û Baydemir pirsa Kurd nirxandin"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rojevakurd.com/wp-content/uploads/2020/02/barzani-2.jpg"><meta itemprop="width" content="1240"><meta itemprop="height" content="656"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_10_5e4d27649b9c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5e4d27649b9c0"><script>var block_td_uid_10_5e4d27649b9c0 = new tdBlock();
block_td_uid_10_5e4d27649b9c0.id = "td_uid_10_5e4d27649b9c0";
block_td_uid_10_5e4d27649b9c0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_5e4d27649b9c0_rand","td_column_number":3,"live_filter_cur_post_id":59705,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5e4d27649b9c0_rand","tdc_css_class_style":"td_uid_10_5e4d27649b9c0_rand_style"}';
block_td_uid_10_5e4d27649b9c0.td_column_number = "3";
block_td_uid_10_5e4d27649b9c0.block_type = "td_block_related_posts";
block_td_uid_10_5e4d27649b9c0.post_count = "3";
block_td_uid_10_5e4d27649b9c0.found_posts = "9810";
block_td_uid_10_5e4d27649b9c0.header_color = "";
block_td_uid_10_5e4d27649b9c0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e4d27649b9c0.max_num_pages = "3270";
tdBlocksArray.push(block_td_uid_10_5e4d27649b9c0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5e4d2764b314a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5e4d27649b9c0" href="#">Têkildar</a><a id="td_uid_12_5e4d2764b3150" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5e4d27649b9c0" href="#">Ji Editor</a></h4><div id=td_uid_10_5e4d27649b9c0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/seroke-kurdistane-u-osman-baydemir-civiyan/" rel="bookmark" class="td-image-wrap" title="Serokê Kurdistanê û Osman Baydemîr civiyan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serokê Kurdistanê û Osman Baydemîr civiyan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/NB_Osman-Baydemir-19-2-2020-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/seroke-kurdistane-u-osman-baydemir-civiyan/" rel="bookmark" title="Serokê Kurdistanê û Osman Baydemîr civiyan">Serokê Kurdistanê û Osman Baydemîr civiyan</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/mesrur-barzani-papa-civiyan/" rel="bookmark" class="td-image-wrap" title="Mesrûr Barzanî Papa civiyan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesrûr Barzanî Papa civiyan" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2020/02/86500525_10157907581652789_1853476600964710400_o-218x150.jpg" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/flash/" class="td-post-category">-Flash</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/mesrur-barzani-papa-civiyan/" rel="bookmark" title="Mesrûr Barzanî Papa civiyan">Mesrûr Barzanî Papa civiyan</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/trump-rusya-pistevaniya-besar-esed-neke/" rel="bookmark" class="td-image-wrap" title="Trump: Rûsya piştevaniya Beşar Esed neke"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trump: Rûsya piştevaniya Beşar Esed neke" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2017/12/trump-putin.jpg" width="218" height="145" /></a></div> <a href="https://rojevakurd.com/category/cihan/" class="td-post-category">Cîhan</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/trump-rusya-pistevaniya-besar-esed-neke/" rel="bookmark" title="Trump: Rûsya piştevaniya Beşar Esed neke">Trump: Rûsya piştevaniya Beşar Esed neke</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e4d27649b9c0" data-td_block_id="td_uid_10_5e4d27649b9c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e4d27649b9c0" data-td_block_id="td_uid_10_5e4d27649b9c0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Nerîna min : <small><a rel="nofollow" id="cancel-comment-reply-link" href="/barzani-u-baydemir-pirsa-kurd-nirxandin/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=barzani-u-baydemir-pirsa-kurd-nirxandin#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&#038;postid=59705&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Ner%C3%AEna+min+%3A&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1e6aff4b06a6eb5ab2810d99a5c68eac34f8e213#parent=https%3A%2F%2Frojevakurd.com%2Fbarzani-u-baydemir-pirsa-kurd-nirxandin%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbarzani-u-baydemir-pirsa-kurd-nirxandin" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_5e4d2764b4922_rand td-pb-border-top td_block_template_1">
<style>
.td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td-subcat-item .td-cur-simple-item {
                color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .block-title > *,
            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #12d5d8;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_13_5e4d2764b4922_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .block-title {
                border-color: #12d5d8;
            }

            
            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td-instagram-user a {
                color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td-load-more-wrap a:hover {
                background-color: #12d5d8;
                border-color: #12d5d8;
            }

            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td-read-more a,
            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_13_5e4d2764b4922_rand .td-post-category,
            .td-theme-wrap .td_uid_13_5e4d2764b4922_rand .td-post-category:hover {
                background-color: #12d5d8;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ragehandina Civakî</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,978</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/rojevakurd" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">788</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@rojevakurd" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">823</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" target="_blank">Subscribe</a></span></div></div></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5e4d2764b4eca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_14_5e4d2764b4eca"><script>var block_td_uid_14_5e4d2764b4eca = new tdBlock();
block_td_uid_14_5e4d2764b4eca.id = "td_uid_14_5e4d2764b4eca";
block_td_uid_14_5e4d2764b4eca.atts = '{"custom_title":"Pop\u00fbler","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5e4d2764b4eca_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_14_5e4d2764b4eca_rand","tdc_css_class_style":"td_uid_14_5e4d2764b4eca_rand_style"}';
block_td_uid_14_5e4d2764b4eca.td_column_number = "1";
block_td_uid_14_5e4d2764b4eca.block_type = "td_block_7";
block_td_uid_14_5e4d2764b4eca.post_count = "4";
block_td_uid_14_5e4d2764b4eca.found_posts = "23479";
block_td_uid_14_5e4d2764b4eca.header_color = "#";
block_td_uid_14_5e4d2764b4eca.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e4d2764b4eca.max_num_pages = "5870";
tdBlocksArray.push(block_td_uid_14_5e4d2764b4eca);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popûler</span></h4></div><div id=td_uid_14_5e4d2764b4eca class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/bo-biranina-bave-min-dr-cemsid-bedirxan/" rel="bookmark" class="td-image-wrap" title="Bo bîranîna bavê min Dr. Cemşîd Bedirxan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/bo-biranina-bave-min-dr-cemsid-bedirxan/" rel="bookmark" title="Bo bîranîna bavê min Dr. Cemşîd Bedirxan">Bo bîranîna bavê min Dr. Cemşîd Bedirxan</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-12-10T11:05:00+00:00">10/12/2010</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/amerika-arikariya-kurdistane-dike/" rel="bookmark" class="td-image-wrap" title="Amerika arikariya Kurdistanê dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Amerika arikariya Kurdistanê dike" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/uploads/2019/09/Matthew-Tueller-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/amerika-arikariya-kurdistane-dike/" rel="bookmark" title="Amerika arikariya Kurdistanê dike">Amerika arikariya Kurdistanê dike</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T09:17:22+00:00">15/09/2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/fazil-mirani-keseyatiyek-soresger-pesmerge-siyasetmedar-u-diplomateki-zindi/" rel="bookmark" class="td-image-wrap" title="Fazil MÎRANÎ Keseyatiyek şoreşger, Pêşmerge, siyasetmedar û dîplomatekî zindî! "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/fazil-mirani-keseyatiyek-soresger-pesmerge-siyasetmedar-u-diplomateki-zindi/" rel="bookmark" title="Fazil MÎRANÎ Keseyatiyek şoreşger, Pêşmerge, siyasetmedar û dîplomatekî zindî! ">Fazil MÎRANÎ Keseyatiyek şoreşger, Pêşmerge, siyasetmedar û dîplomatekî zindî! </a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-21T12:19:42+00:00">21/01/2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rojevakurd.com/li-wane-stars-of-florida-semame-leyist/" rel="bookmark" class="td-image-wrap" title="Li Wanê Stars Of Florida Şemamê leyîst"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/li-wane-stars-of-florida-semame-leyist/" rel="bookmark" title="Li Wanê Stars Of Florida Şemamê leyîst">Li Wanê Stars Of Florida Şemamê leyîst</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-07-01T18:35:00+00:00">01/07/2013</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_14_5e4d2764b4eca" data-td_block_id="td_uid_14_5e4d2764b4eca">Zêdetir<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_15_5e4d2764c0465_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_15_5e4d2764c0465"><script>var block_td_uid_15_5e4d2764c0465 = new tdBlock();
block_td_uid_15_5e4d2764c0465.id = "td_uid_15_5e4d2764c0465";
block_td_uid_15_5e4d2764c0465.atts = '{"custom_title":"Bijarte","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5e4d2764c0465_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5e4d2764c0465_rand","tdc_css_class_style":"td_uid_15_5e4d2764c0465_rand_style"}';
block_td_uid_15_5e4d2764c0465.td_column_number = "1";
block_td_uid_15_5e4d2764c0465.block_type = "td_block_15";
block_td_uid_15_5e4d2764c0465.post_count = "4";
block_td_uid_15_5e4d2764c0465.found_posts = "23479";
block_td_uid_15_5e4d2764c0465.header_color = "#";
block_td_uid_15_5e4d2764c0465.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e4d2764c0465.max_num_pages = "5870";
tdBlocksArray.push(block_td_uid_15_5e4d2764c0465);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Bijarte</span></h4></div><div id=td_uid_15_5e4d2764c0465 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/efrin-xwe-ji-bo-xwepesandaneke-berfireh-amade-dike/" rel="bookmark" class="td-image-wrap" title="Efrîn xwe ji bo xwepêşandaneke berfireh amade dike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/efrin-xwe-ji-bo-xwepesandaneke-berfireh-amade-dike/" rel="bookmark" title="Efrîn xwe ji bo xwepêşandaneke berfireh amade dike">Efrîn xwe ji bo xwepêşandaneke berfireh amade dike</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/ypge-heri-kem-ji-artesa-azad-26-cekdar-kustine/" rel="bookmark" class="td-image-wrap" title="YPGê herî kêm ji Artêşa Azad 26 çekdar kuştine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/ypge-heri-kem-ji-artesa-azad-26-cekdar-kustine/" rel="bookmark" title="YPGê herî kêm ji Artêşa Azad 26 çekdar kuştine">YPGê herî kêm ji Artêşa Azad 26 çekdar kuştine</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/partiyen-kurdistana-bakur-erisa-tirkiye-sermezar-dikin/" rel="bookmark" class="td-image-wrap" title="Partiyên Kurdistana Bakur êrîşa Tirkiye şermezar dikin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/partiyen-kurdistana-bakur-erisa-tirkiye-sermezar-dikin/" rel="bookmark" title="Partiyên Kurdistana Bakur êrîşa Tirkiye şermezar dikin">Partiyên Kurdistana Bakur êrîşa Tirkiye şermezar dikin</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rojevakurd.com/sere-budceye-li-bexdaye-dest-pe-kir/" rel="bookmark" class="td-image-wrap" title="Şerê budceyê li Bexdayê dest pê kir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://rojevakurd.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://rojevakurd.com/category/politik/" class="td-post-category">Polîtîk</a> </div>
<h3 class="entry-title td-module-title"><a href="https://rojevakurd.com/sere-budceye-li-bexdaye-dest-pe-kir/" rel="bookmark" title="Şerê budceyê li Bexdayê dest pê kir">Şerê budceyê li Bexdayê dest pê kir</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e4d2764c0465" data-td_block_id="td_uid_15_5e4d2764c0465"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e4d2764c0465" data-td_block_id="td_uid_15_5e4d2764c0465"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 td_stretch_container">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://rojevakurd.com/"><img class="td-retina-data" src="https://rojevakurd.com/wp-content/uploads/2019/02/logo90.jpg" data-retina="https://rojevakurd.com/wp-content/uploads/2019/02/logo44.jpg" alt="Rojevakurd" title="Rojevakurd" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Nuçeyên Kurdistanî</span></div><div class="footer-email-wrap">Têkilî: <a href="/cdn-cgi/l/email-protection#98f1f6fef7d8eaf7f2fdeef9f3edeafcb6fbf7f5"><span class="__cf_email__" data-cfemail="a3cacdc5cce3d1ccc9c6d5c2c8d6d1c78dc0ccce">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/rojevakurd/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rojevakurd" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCm6fqJHJeVxqj3KbKucnpYA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.2'></script>
<script type='text/javascript' src='https://rojevakurd.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://rojevakurd.com/wp-content/uploads/2019/02/wbckg.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://rojevakurd.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://rojevakurd.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=59705&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1e6aff4b06a6eb5ab2810d99a5c68eac34f8e213#parent=https%3A%2F%2Frojevakurd.com%2Fbarzani-u-baydemir-pirsa-kurd-nirxandin%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbarzani-u-baydemir-pirsa-kurd-nirxandin" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=59705&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1e6aff4b06a6eb5ab2810d99a5c68eac34f8e213#parent=https%3A%2F%2Frojevakurd.com%2Fbarzani-u-baydemir-pirsa-kurd-nirxandin%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbarzani-u-baydemir-pirsa-kurd-nirxandin";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'91382038',post:'59705',tz:'2',srv:'rojevakurd.com'} ]);
	_stq.push([ 'clickTrackerInit', '91382038', '59705' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e4d2764d2a2d"></textarea>
<div id="td_live_css_uid_1_5e4d2764d2a2d" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e4d2764d2a2d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e4d2764d2a2d");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="xFPXbQTNdMqhcWm" value="OlDpkC[Et86gzLm" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gQDUP-pFySlLjik" value="oEZsASm9MgXtr]2" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="xFPXbQTNdMqhcWm" value="OlDpkC[Et86gzLm" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gQDUP-pFySlLjik" value="oEZsASm9MgXtr]2" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("xFPXbQTNdMqhcWm", "OlDpkC[Et86gzLm");
data.data.append("gQDUP-pFySlLjik", "oEZsASm9MgXtr]2");
                    }
                    else {
                        data.data =  data.data + '&xFPXbQTNdMqhcWm=OlDpkC[Et86gzLm&gQDUP-pFySlLjik=oEZsASm9MgXtr]2';
                    }
                }
            });

        });
	</script>
</body>
</html>